﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Fel kell készülni a kutyatartóknak a szilveszteri tűzijátékozásra - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Fel kell készülni a kutyatartóknak a szilveszteri tűzijátékozásra" >
<meta name="keywords" content="tűzijáték, kutyák, szilveszter" >
<meta name="description" content="Egy kis odafigyeléssel és tervezéssel meg lehet akadályozni, hogy a kiskedvencek elszökjenek." >
<meta name="news_keywords" content="tűzijáték, kutyák, szilveszter" >
<meta property="og:title" content="Fel kell készülni a kutyatartóknak a szilveszteri tűzijátékozásra" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Egy kis odafigyeléssel és tervezéssel meg lehet akadályozni, hogy a kiskedvencek elszökjenek." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2513/25130/cikk-2513056/kutya1206_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvhirei/fel-kell-keszulni-a-kutyatartoknak-a-szilveszteri-tuzijatekozasra-2513056" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="szilveszter" >
<meta property="article:published_time" content="2020-12-06 15:25:00" >
<meta property="article:modified_time" content="2020-12-06 15:34:49" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvhirei/fel-kell-keszulni-a-kutyatartoknak-a-szilveszteri-tuzijatekozasra-2513056" >
<meta name="twitter:title" content="Fel kell készülni a kutyatartóknak a szilveszteri tűzijátékozásra" >
<meta name="twitter:description" content="Egy kis odafigyeléssel és tervezéssel meg lehet akadályozni, hogy a kiskedvencek elszökjenek." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="675" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2513/25130/cikk-2513056/kutya1206_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2513/25130/cikk-2513056/kutya1206_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2513/25130/cikk-2513056/kutya1206_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2513/25130/cikk-2513056/kutya1206_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/ahirtvhirei/fel-kell-keszulni-a-kutyatartoknak-a-szilveszteri-tuzijatekozasra-2513056" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1582717683" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1604399484" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>


</head>
<body class="hirtv fixed article-page" data-id="1865"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><span>Heti terror<br />15:30</span>            <span>Jön:</span><a href="/hiradok" target="_blank">Hírek<br />16:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2020. december 6.,<br />vasárnap, Miklós napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja és videóblogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li>        <li><a href="/podcast">Podcast</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5fccec9e6380b" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<div id="banner-5fccec9e63852" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5fccec9e6380b"); window._banners["lg"].push("banner-5fccec9e63852");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/ahirtvhirei"><span>A Hír TV belföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Fel kell készülni a kutyatartóknak a szilveszteri tűzijátékozásra</h1>
                <div class="szerzo-container">
            <p class="szerzo">Hír TV</p>
<p class="datum">2020. december 6., vasárnap  15:25</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Rengeteg kutya kóborol el az év utolsó napján, mert a petárdák miatt pánikrohamot kapnak. A szentendrei állatmenhely elnökhelyettese azt mondta: fontos, hogy szilveszter közeledtével minden állattartó felkészüljön erre az időszakra. Horváth Ria azt tanácsolja a gazdáknak: ilyenkor engedjék be a négylábú társaikat a lakásba, hogy az ijedség ellenére se tudjanak megszökni.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>Rengeteg kutya kóborol el szilveszterkor a tűzijátékozás és a petárdázás miatt. Azonban egy kis odafigyeléssel és tervezéssel meg lehet akadályozni, hogy a kiskedvencek elszökjenek.</p><div id="banner-5fccf1bf03c2a" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5fccf1bf03c74" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5fccf1bf03cba" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5fccf1bf03c2a"); window._banners["sm"].push("banner-5fccf1bf03c74"); window._banners["lg"].push("banner-5fccf1bf03cba");</script>
<p>Horváth Ria hangsúlyozta: fontos, hogy a kutyák rendelkezzenek az egyébként kötelező chippel, hiszen ennek segítségével percek alatt be lehet azonosítani az elveszett állatot.</p><p>A kutyatartók problémájára egy nemrég megjelent innováció nyújthat megoldást az ünnepi időszakra: a csendes tűzijáték. Az újfajta pirotechnikai eszköz lényege, hogy képes visszaadni az eredeti tűzijáték élményét, ugyanakkor hanghatásban jóval elmarad a hagyományos társaitól.</p><p>Bár a csendes tűzijátékok egyre népszerűbbek, a szakértők azért arra figyelmeztetik az állattartókat, hogy mindenkinek saját felelőssége, hogy védje négylábú kedvencét ebben az időszakban is. Ezért az a legjobb, ha szilveszterkor az utcai hangoktól elszigetelt, elsötétített helyen vannak az állatok, sőt a félősebbeknek akár nyugtató is adható.</p><p><div class="cikkblock" align="center"><div class="htmlkod">
    <iframe id="videoplayer_243476" src="https://video.mno.hu/embed/243476" style="width:640px; height:360px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></p><p>Hír TV</p><p> </p><p> </p>            
</div>

<div class="content-footer">
    <div id="banner-5fccf1bf13002" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5fccf1bf13067" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5fccf1bf130b2" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5fccf1bf13002"); window._banners["sm"].push("banner-5fccf1bf13067"); window._banners["lg"].push("banner-5fccf1bf130b2");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/tuzijatek-5711" rel="tag">tűzijáték</a><a href="/tag/kutyak-7377" rel="tag">kutyák</a><a href="/tag/szilveszter-18063" rel="tag">szilveszter</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/ahirtvhirei/fel-kell-keszulni-a-kutyatartoknak-a-szilveszteri-tuzijatekozasra-2513056" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/ahirtvhirei/fel-kell-keszulni-a-kutyatartoknak-a-szilveszteri-tuzijatekozasra-2513056" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/fel-kell-keszulni-a-kutyatartoknak-a-szilveszteri-tuzijatekozasra-2513056" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Fel kell készülni a kutyatartóknak a szilveszteri tűzijátékozásra: &url=https://hirtv.hu/ahirtvhirei/fel-kell-keszulni-a-kutyatartoknak-a-szilveszteri-tuzijatekozasra-2513056" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/fel-kell-keszulni-a-kutyatartoknak-a-szilveszteri-tuzijatekozasra-2513056" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Fel kell készülni a kutyatartóknak a szilveszteri tűzijátékozásra: &url=https://hirtv.hu/ahirtvhirei/fel-kell-keszulni-a-kutyatartoknak-a-szilveszteri-tuzijatekozasra-2513056" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/ahirtvhirei/fel-kell-keszulni-a-kutyatartoknak-a-szilveszteri-tuzijatekozasra-2513056" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/ahirtvhirei/fel-kell-keszulni-a-kutyatartoknak-a-szilveszteri-tuzijatekozasra-2513056&media=https://hirtv.hu/data/cikkek/2513/25130/cikk-2513056/kutya1206.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/fel-kell-keszulni-a-kutyatartoknak-a-szilveszteri-tuzijatekozasra-2513056" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/ahirtvhirei/fel-kell-keszulni-a-kutyatartoknak-a-szilveszteri-tuzijatekozasra-2513056&name=Fel kell készülni a kutyatartóknak a szilveszteri tűzijátékozásra" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5fccec9e77862" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-5fccec9e778b1" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5fccec9e77862"); window._banners["lg"].push("banner-5fccec9e778b1");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">PestiSrácok</p>                    <h3>
                        <a href="/hirtvkulfold/m1-ursula-von-der-leyen-kozvetlen-kornyezeteben-dolgozo-szemely-is-reszt-vett-a-brusszeli-partin-2512887" title="M1: Ursula von der Leyen közvetlen környezetében dolgozó személy is részt vett a brüsszeli partin">M1: Ursula von der Leyen közvetlen környezetében dolgozó személy is részt vett a brüsszeli partin</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtvkulfold/hazkutatasi-parancs-nelkul-tortek-be-a-brusszeli-lakasba-pentek-este-a-rendorok-2512903" title="Házkutatási parancs nélkül törtek be a brüsszeli lakásba péntek este a rendőrök">Házkutatási parancs nélkül törtek be a brüsszeli lakásba péntek este a rendőrök</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Nemzet</p>                    <h3>
                        <a href="/ahirtvhirei/tahonak-nevezte-a-hir-tv-riporteret-a-kamuvideos-korozs-2512827" title="Tahónak nevezte a Hír TV riporterét a kamuvideós Korózs">Tahónak nevezte a Hír TV riporterét a kamuvideós Korózs</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hatterkep/hatterkep-szajer-jozsef-nem-tudta-kikerulni-a-lefele-tarto-spiralt-2512925" title="Háttérkép: Szájer József nem tudta kikerülni a lefelé tartó spirált">Háttérkép: Szájer József nem tudta kikerülni a lefelé tartó spirált</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/magyarorszageloben/foldi-laszlo-a-rajtutes-szervezoi-arra-fokuszaltak-hogy-magyar-erdekeket-sertsenek-2512861" title="Földi László: A rajtütés szervezői arra fókuszáltak, hogy magyar érdekeket sértsenek">Földi László: A rajtütés szervezői arra fókuszáltak, hogy magyar érdekeket sértsenek</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Nemzet</p>                    <h3>
                        <a href="/ahirtvhirei/bayer-zsolt-ki-log-az-ereszen-2513013" title="Bayer Zsolt: Ki lóg az ereszen?">Bayer Zsolt: Ki lóg az ereszen?</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5fccec9e83f49" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5fccec9e83f8e" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5fccec9e83fd0" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5fccec9e83f49"); window._banners["sm"].push("banner-5fccec9e83f8e"); window._banners["lg"].push("banner-5fccec9e83fd0");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2513056" data-channel="1865" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5fccec9ee5280" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<div id="banner-5fccec9ee52c6" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<div id="banner-5fccec9ee5307" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5fccec9ee5280"); window._banners["sm"].push("banner-5fccec9ee52c6"); window._banners["lg"].push("banner-5fccec9ee5307");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2020<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2020 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>6697 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést, ezzel 250 278-ra nőtt a hazánkban beazonosított fertőzöttek száma. Elhunyt 162 többségében idős, krónikus beteg, így a halottak száma 5868-ra emelkedett.</span>
<span>Bár a napi fertőzésszám tartósan magas, remélhetőleg hamarosan tetőzik a járvány - jelentette ki az országos tiszti főorvos. Müller Cecília hangsúlyozta: nem nő hatványozottan a koronavírussal fertőzöttek száma.</span>
<span>Kaposváron a teljes alapbérüket megkapják azok a bölcsődei és óvodai dolgozók, akik ugyan nem fertőződtek meg koronavírussal, de kontakt-személyként mégsem mehetnek be dolgozni munkahelyükre. Erről a település polgármestere döntött.</span>
<span>Karácsony Gergely főpolgármester csupán eszköznek és ugródeszkának tekinti jelenlegi pozícióját, mert miniszterelnök-jelölt szeretne lenni - ezt jelentette ki a Fővárosi agglomeráció fejlesztéséért felelős államtitkár a Bayer show-ban.</span>
<span>Fürjes Balázs elmondta, Karácsony Gergely megválasztása előtt megígérte a budapestieknek, hogy lemond pártelnöki tisztségéről, azonban ezt az ígéretét is megszegte.</span>
<span>Cinikus, hogy a főpolgármester a nyertes céghez köthető Leisztinger Tamás korábbi élettársával, Tüttő Kata szocialista főpolgármester-helyettessel vizsgáltatja ki a BKV buszbérlési botrányát - jelentette ki a fővárosi Fidesz-KDNP frakcióvezetője.</span>
<span>Újabb hétmillió forint külföldi támogatást kapott Dobrev Klára a Facebookos videókampányára - derítette ki az Origo a közösségi oldalon elérhető adatok alapján.</span>
<span>Az OECD 37 országa közül Magyarországon volt a legnagyobb mértékű az adóteher-csökkentés tavaly, 1,7 százalékos - tájékoztat Tállai András, a Pénzügyminisztérium parlamenti államtitkára.</span>
<span>A 2015-ös migránsválság óta a Soros-terv megvalósítása zajlik Európában - hangsúlyozta a nemzetközi kommunikációért és kapcsolatokért felelős államtitkár a Kossuth Rádióban.</span>
<span>Kovács Zoltán elmondta: amikor az úgynevezett jogállamisági feltételekről van szó, gyakorlatilag az köszön vissza, amit Soros György 2015-ben javasolt. Vagyis, hogy büntessék a migrációt elutasító országokat.</span>
<span>Romániában parlamenti választásokat rendeznek, amelyeken a kétkamarás parlament képviselői, illetve szenátori mandátumairól dönt az ország csaknem 19 millió szavazópolgára megyei pártlistás arányos választási rendszerben.</span>
<span>A Momentum ezúttal is a román testvérpártját támogatja az RMDSZ helyett.</span>
<span>Dan Barna, az USR PLUS elnöke adott interjút az Azonnalinak, melyből kiderült: Fekete-Győr Andrásék a mai parlamenti választáson is román testvérpártjuk mellé állnak, ahogyan ezt tették a romániai önkormányzati választás kampányában is.</span>
<span>Az erős magyar képviseletre szavazott a romániai parlamenti választásokon Kelemen Hunor, a Romániai Magyar Demokrata Szövetség elnöke.</span>
<span>Az erdélyi megyék többségében az országos átlagnál kisebb arányban járultak az urnákhoz a választópolgárok délelőtt a romániai parlamenti választásokon, az első órákban a sereghajtók között voltak a székelyföldi megyék.</span>
<span>Az Egyesült Királyság és az Európai Unió jövőbeni kapcsolatrendszerének feltételeiről folyó, a jelentős nézetkülönbségek miatt felfüggesztett tárgyalások folytatásáról állapodott meg a brit miniszterelnök és az Európai Bizottság elnöke.</span>
<span>Átlépte a 66,5 milliót a koronavírus-fertőzöttek száma a világon. A halálos áldozatok száma 1,5 millió, a gyógyultaké 42,7 millió a baltimore-i Johns Hopkins Egyetem adatai szerint.</span>
<span>Harmadik napja zajlanak Ausztriában a koronavírus-járvány megfékezését célzó önkéntes tömeges tesztelések, de a kezdeti érdeklődés vasárnapra szemlátomást alábbhagyott, már szombaton is jóval kevesebben járultak a tesztállomásokhoz, mint az első napon.</span>
<span>Nem lassult számottevően a koronavírus-fertőzés terjedése Ukrajnában, vasárnapra is több mint 11 500 új beteget jegyeztek fel egy nap alatt, és ismét nőtt az aktív betegek száma.</span>
<span>Összeomolhat a szerbiai egészségügyi rendszer, ha a téli ünnepekre több tízezer vendégmunkás tér haza Nyugat-Európából, és behurcolja a koronavírust az országba, ahol már így is hétezer körüli a napi új fertőzöttek száma.</span>
<span>Romlott valamelyest a járványhelyzet a hét végén Csehországban.</span>
<span>Portugáliában karácsonykor enyhítenek a koronavírus-járvány miatti korlátozásokon, hogy az emberek meglátogathassák szeretteiket, de szilveszterkor újra szigorítanak, hogy megelőzzék a tömeges megfertőződés veszélyével járó népes ünnepléseket.</span>
<span>Hétmillió embert kell beoltani Moszkvában a Covid-19 terjedése elleni küzdelem keretében - jelentette ki az orosz főváros polgármestere. Az Oroszországban egy nap alatt kimutatott új fertőzöttek száma szombaton először haladta meg a 29 ezret.</span>
<span>Egyszeri vagyonadót vezetnek be Argentínában a koronavírus-járvány elleni védekezés finanszírozására, a járvány által leginkább sújtott vállalkozások és a szegények megsegítésére, valamint a hazai földgázipar fejlesztésének támogatására.</span>
<span>Donald Trump amerikai elnök Georgiába utazott, hogy az államban január 5-én tartandó szenátorválasztás két republikánus jelöltje mellett kampányoljon.</span>
<span>A gyűlésen Trump leszögezte: folytatni fogja a jogi harcot a szerinte elcsalt elnökválasztás eredményének megfordításáért.</span>
<span>Kirakatokat rongáltak, üzletekbe törtek be, gépkocsikat gyújtottak fel a kormányellenes tüntetők Párizsban. Az új nemzetbiztonsági törvénytervezet ellen csaknem 100 városban tiltakoztak. A tüntetők több helyen kerültek összetűzésbe a rendőrökkel.</span>
<span>Izraelben ismét Benjámin Netanjahu miniszterelnök ellen tüntettek tegnap, több tucat tiltakozót letartóztattak. Már 24. hete tartanak minden szombaton tüntetést Netanjahu lemondását követelve.</span>
<span>A kormány azonnali lemondását, a parlament feloszlatását és új választások megtartását követelte Maia Sandu újonnan megválasztott államfő a Chisinauban tartott ellenzéki tüntetésen.</span>
<span>A nagyobb ellenzéki pártok bojkottja mellett megkezdődött Venezuelában a parlamenti választás, amelynek eredményeképp várhatóan az ellenzék kezéből a Nicolás Maduro elnök vezette Szocialista Párthoz kerül a törvényhozás feletti ellenőrzés is.</span>
<span>Őrizetbe vették Indonézia szociális ügyekért felelős miniszterét, aki a gyanú szerint 1,2 millió dollárt (355 millió forintot) sikkasztott el egy, a koronavírus-járvány okozta károk enyhítésére létrehozott segélyalapból.</span>
<span>Huszonhárom ember életét vesztette szén-monoxid-mérgezésben egy kínai szénbányában a hét végén.</span>
<span>Elfogtak egy lengyel embercsempészt, aki 36 szír férfit szállított kisteherautóján szombaton éjjel az M7 autópályán.</span>
<span>A MÁV-Start 66 új testkamerát szerzett be, így már 174 támogatja a jegyvizsgálók munkáját.</span>
<span>Hétfő este 21.30-tól kedd hajnalig a 4-es és a 6-os villamos helyett a teljes vonalon pótlóbuszok járnak - közölte a Budapesti Közlekedési Központ.</span>
<span>Hosszú Katinka úgy döntött, hogy nem vesz részt az úszók jövő heti országos bajnokságán. A háromszoros olimpiai bajnok közösségi oldalán közölte: az olimpiára való felkészüléséhez most edzésekre van szüksége, így idén nem vesz részt az ob-n.</span>
<span>Százszázalékos teljesítménnyel nyerte meg csoportját a Szolnoki Dózsa a férfi vízilabda Eurokupában: a Tisza-parti együttes négyese házigazdájaként a görög Apollon Szmirnisz felett diadalmaskodott.</span>
<span>Az OSC vasárnap aratott fölényes győzelmének köszönhetően százszázalékos teljesítménnyel nyerte meg csoportját a férfi vízilabda Eurokupában, míg az Eger második vereségét követően pont nélkül zárt és búcsúzott a sorozattól.</span>
<span>Újrajátsszák a BVSC Zugló-Tourcoing csoportmérkőzést a férfi vízilabda Eurokupában, miután az európai szövetség helyt adott a francia csapat óvásának.</span>
<span>Merkovszki Pál, a Gyöngyös kapusa bekerült az Egyesült Államok férfi kézilabda-válogatottjának húszfős keretébe a januári, egyiptomi világbajnokság előtt.</span>
<span>Érdi Mária magabiztosan kezdett a XXII. Olympic Week elnevezésű nemzetközi vitorlásversenyen a spanyolországi Gran Canarián, ahol az első nap után az élen áll.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1865&type_id[]=2&id[]=2513056&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1865&type_id[]=2&id[]=2513056&v=813931" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1604399484" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>


    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Belfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A6VfvAu7YJI9kqkS0wknpR6.j0isi9sd4w8wNaMfm7.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvhirei/fel-kell-keszulni-a-kutyatartoknak-a-szilveszteri-tuzijatekozasra-2513056"
            },
            "headline": "Fel kell készülni a kutyatartóknak a szilveszteri tűzijátékozásra",
            "name": "Fel kell készülni a kutyatartóknak a szilveszteri tűzijátékozásra",
            "url": "https://hirtv.hu/ahirtvhirei/fel-kell-keszulni-a-kutyatartoknak-a-szilveszteri-tuzijatekozasra-2513056",
            "articleSection" : "A Hír TV belföldi hírei",
            "author" : [ "Hír TV" ],
            "datePublished" : "2020-12-06 15:25:00",
            "dateModified" : "2020-12-06 15:34:49",
            "discussionUrl" : "https://hirtv.hu/ahirtvhirei/fel-kell-keszulni-a-kutyatartoknak-a-szilveszteri-tuzijatekozasra-2513056#comments",
            "keywords" :  [ "tűzijáték","kutyák","szilveszter"],
            "description" : "Rengeteg kutya kóborol el az év utolsó napján, mert a petárdák miatt pánikrohamot kapnak. A szentendrei állatmenhely elnökhelyettese azt mondta: fontos, hogy szilveszter közeledtével minden állattartó felkészüljön erre az időszakra. Horváth Ria azt tanácsolja a gazdáknak: ilyenkor engedjék be a négylábú társaikat a lakásba, hogy az ijedség ellenére se tudjanak megszökni.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2513/25130/cikk-2513056/kutya1206_fit_1200x10000.jpg",
              "height" : 675,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>