﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Elvesztették a Pruck-Dózsa-pert első fokon Schmidt Máriáék - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Elvesztették a Pruck-Dózsa-pert első fokon Schmidt Máriáék" >
<meta name="keywords" content="per, Dózsa László, Schmidt Mária, Pruck Pál, első fok" >
<meta name="description" content="A Fővárosi Törvényszék kimondta, hogy az '56-os fotón nem Dózsa László, hanem Pruck Pál szerepel. " >
<meta name="news_keywords" content="per, Dózsa László, Schmidt Mária, Pruck Pál, első fok" >
<meta property="og:title" content="Elvesztették a Pruck-Dózsa-pert első fokon Schmidt Máriáék" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A Fővárosi Törvényszék kimondta, hogy az '56-os fotón nem Dózsa László, hanem Pruck Pál szerepel. " >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2462/24620/cikk-2462092/BA_06582_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvhirei/elvesztettek-a-pruck-dozsa-pert-elso-fokon-schmidt-mariaek-2462092" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="első fok" >
<meta property="article:published_time" content="2018-05-31 17:21:00" >
<meta property="article:modified_time" content="2018-05-31 16:55:24" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvhirei/elvesztettek-a-pruck-dozsa-pert-elso-fokon-schmidt-mariaek-2462092" >
<meta name="twitter:title" content="Elvesztették a Pruck-Dózsa-pert első fokon Schmidt Máriáék" >
<meta name="twitter:description" content="A Fővárosi Törvényszék kimondta, hogy az '56-os fotón nem Dózsa László, hanem Pruck Pál szerepel. " >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="734" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2462/24620/cikk-2462092/BA_06582_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2462/24620/cikk-2462092/BA_06582_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2462/24620/cikk-2462092/BA_06582_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2462/24620/cikk-2462092/BA_06582_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/ahirtvhirei/elvesztettek-a-pruck-dozsa-pert-elso-fokon-schmidt-mariaek-2462092" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1526049864" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="1865"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/szabadfogas" target="_blank">Szabadfogás<br />17:30</a>            <span>Jön:</span><a href="/hiradok" target="_blank">Hírek<br />18:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://www.youtube.com/watch?v=pjp5BSmcpXc"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2018. május 31.,<br />csütörtök, Angéla, Petronella napja</p>
                <p class="weather">
                    <a href="/idojaras"><span class="weather-icon " title=""></span><span class="weather-text">°</span></a>
                </p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="/egyenesen">Egyenesen</a></li>
                                                <li><a href="/tantusz">Csintalan</a></li>
                                                <li><a href="/szamizdat">Szamizdat</a></li>
                                                <li><a href="/nemgyenge">Nem gyenge</a></li>
                                                <li><a href="/celpont">Célpont</a></li>
                                                <li><a href="/riasztas">Riasztás</a></li>
                                                <li><a href="/reggelijarat">Reggeli járat</a></li>
                                                <li><a href="/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="/peron">Peron</a></li>
                                                <li><a href="/privatszfera">Privátszféra</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
        <a href="http://mno.hu" class="magyar-nemzet"></a>
        <a href="http://lanchidradio.hu/" class="lanchid-radio"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">A Hír TV belföldi hírei</a></li>        <li><a href="/hirtvkulfold">A Hír TV külföldi hírei</a></li>        <li><a href="/hirtv_gazdasagi_hirei">A Hír TV gazdasági hírei</a></li>        <li><a href="/hirtvsport">A Hír TV sporthírei</a></li>        <li><a href="/hirtvszines">A Hír TV színes hírei</a></li>        <li><a href="/hirtv_musorok">Hír TV műsorok</a></li>        <li><a href="/hiradok">Hír TV Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5b1015383cd3d" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<div id="banner-5b1015383cd8d" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5b1015383cd3d"); window._banners["lg"].push("banner-5b1015383cd8d");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/ahirtvhirei"><span>A Hír TV belföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Elvesztették a Pruck-Dózsa-pert első fokon Schmidt Máriáék</h1>
                <div class="szerzo-container">
            <p class="szerzo">Hír TV</p>
<p class="datum">2018. május 31., csütörtök  17:21</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                A Fővárosi Törvényszék kimondta, hogy az '56-os fotón nem Dózsa László, hanem Pruck Pál szerepel.             </div>

                            <div class="related-container">
                    
        <div class="related">
            <img src="/static/css/img/related.svg" alt="Elhúzódik a Dózsa–Pruck-per" />
            <h4><span class="cikkoldal-related-wrapper"><span class="szerzo">Hír TV</span><a href="/ahirtvhirei/elhuzodik-a-dozsa-pruck-per-2450359">Elhúzódik a Dózsa–Pruck-per</a></span></h4>
        </div>

        

        <div class="related">
            <img src="/static/css/img/related.svg" alt="Schmidt Mária nem tűri az ellenvéleményt" />
            <h4><span class="cikkoldal-related-wrapper"><span class="szerzo mno"><span class="bg">Magyar Nemzet</span></span><a href="http://mno.hu/belfold/schmidt-maria-nem-turi-az-ellenvelemenyt-2432779">Schmidt Mária nem tűri az ellenvéleményt</a></span></h4>
        </div>

                        </div>
                        </div>

<div class="content hircikk clearfix">
    <p>A nem jogerős ítélet szerint a Terror Házát fenntartó közalapítvány kegyeleti jogot sértett, ezért a bíróság arra kötelezte, hogy levélben kérjen bocsánatot, és minden kiadványon cseréljék le Dózsa nevét és adatait Pruckéra.</p><p>A 2000-ben elhunyt '56-os szabadságharcos lánya még tavaly indított keresetet a közalapítvány ellen, miután a tavalyi 1956-os emlékévben Dózsa László nevét írták apja fotója mellé.</p>            
</div>

<div class="content-footer">
    <div id="banner-5b101594e39a7" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5b101594e3a0b" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5b101594e3a58" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5b101594e39a7"); window._banners["sm"].push("banner-5b101594e3a0b"); window._banners["lg"].push("banner-5b101594e3a58");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/per-1185" rel="tag">per</a><a href="/tag/dozsa_laszlo-9736" rel="tag">Dózsa László</a><a href="/tag/schmidt_maria-104314" rel="tag">Schmidt Mária</a><a href="/tag/pruck_pal-121530" rel="tag">Pruck Pál</a><a href="/tag/elso_fok-140490" rel="tag">első fok</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/ahirtvhirei/elvesztettek-a-pruck-dozsa-pert-elso-fokon-schmidt-mariaek-2462092" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/ahirtvhirei/elvesztettek-a-pruck-dozsa-pert-elso-fokon-schmidt-mariaek-2462092" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/elvesztettek-a-pruck-dozsa-pert-elso-fokon-schmidt-mariaek-2462092" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Elvesztették a Pruck-Dózsa-pert első fokon Schmidt Máriáék: &url=https://hirtv.hu/ahirtvhirei/elvesztettek-a-pruck-dozsa-pert-elso-fokon-schmidt-mariaek-2462092" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/elvesztettek-a-pruck-dozsa-pert-elso-fokon-schmidt-mariaek-2462092" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Elvesztették a Pruck-Dózsa-pert első fokon Schmidt Máriáék: &url=https://hirtv.hu/ahirtvhirei/elvesztettek-a-pruck-dozsa-pert-elso-fokon-schmidt-mariaek-2462092" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/ahirtvhirei/elvesztettek-a-pruck-dozsa-pert-elso-fokon-schmidt-mariaek-2462092" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/ahirtvhirei/elvesztettek-a-pruck-dozsa-pert-elso-fokon-schmidt-mariaek-2462092&media=https://hirtv.hu/data/cikkek/2462/24620/cikk-2462092/BA_06582.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/elvesztettek-a-pruck-dozsa-pert-elso-fokon-schmidt-mariaek-2462092" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/ahirtvhirei/elvesztettek-a-pruck-dozsa-pert-elso-fokon-schmidt-mariaek-2462092&name=Elvesztették a Pruck-Dózsa-pert első fokon Schmidt Máriáék" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5b101538ce526" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-5b101538ce56e" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5b101538ce526"); window._banners["lg"].push("banner-5b101538ce56e");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/budahazy-edda-amiota-beszelgetunk-mar-kikapartak-egy-gyereket-2461924" title="Budaházy Edda: Amióta beszélgetünk, már kikapartak egy gyereket">Budaházy Edda: Amióta beszélgetünk, már kikapartak egy gyereket</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/kabellopas-miatt-50-telepulesen-szunt-meg-a-telefon-az-internet-es-a-tv-2461800" title="Kábellopás miatt 50 településen szűnt meg a telefon, az internet és a TV">Kábellopás miatt 50 településen szűnt meg a telefon, az internet és a TV</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/duro-dora-kesz-visszaadni-mandatumat-2461980" title="Dúró Dóra kész visszaadni mandátumát">Dúró Dóra kész visszaadni mandátumát</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/orban-rahel-diktalhat-az-allamositott-divatiparban-2462040" title="Orbán Ráhel diktálhat az államosított divatiparban">Orbán Ráhel diktálhat az államosított divatiparban</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/felmentettek-a-kemper-vadlottjait-2461944" title="Felmentették a kémper vádlottjait">Felmentették a kémper vádlottjait</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/a-sajat-hazuk-elott-parkolokat-is-megbirsagolhatjak-2461813" title="A saját házuk előtt parkolókat is megbírságolhatják">A saját házuk előtt parkolókat is megbírságolhatják</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5b101538e96e3" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5b101538e972b" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5b101538e976f" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5b101538e96e3"); window._banners["sm"].push("banner-5b101538e972b"); window._banners["lg"].push("banner-5b101538e976f");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2462092" data-channel="1865" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="/egyenesen">Egyenesen</a></li>
                                                <li><a href="/tantusz">Csintalan</a></li>
                                                <li><a href="/szamizdat">Szamizdat</a></li>
                                                <li><a href="/nemgyenge">Nem gyenge</a></li>
                                                <li><a href="/celpont">Célpont</a></li>
                                                <li><a href="/riasztas">Riasztás</a></li>
                                                <li><a href="/reggelijarat">Reggeli járat</a></li>
                                                <li><a href="/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="/peron">Peron</a></li>
                                                <li><a href="/privatszfera">Privátszféra</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2018<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2018 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-2421684">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtvstatikus/kapcsolat-2422123">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>KÉTSZER IS ELMULASZTOTTA A NAV-BÜNTETÉSEK BEFIZETÉSÉT A FIDESZES ORSZÁGGYÛLÉSI KÉPVISELÕ SZATMÁRY KRISTÓF CÉGE   24.HU.</span>
<span>A VOLT KÖZTÁRSASÁGI ELNÖK, SCHMITT PÁL LÁNYA SZERVEZ ESKÜVÕKET AZ EGYMILLIÁRD FORINTBÓL FELÚJÍTOTT KLEBELSBERG-KASTÉLYBAN   HVG.</span>
<span>DK: A POFÁTLANSÁG CSÚCSA, AMIT A KORMÁNY A KLEBELSBERG-KASTÉLLYAL TETT.</span>
<span>VALÓSZÍNÛLEG MEGSZÛNIK AZ EGYÜTT, A HÍRT SZABÓ SZABOLCS ÉS JUHÁSZ PÉTER IS MEGERÕSÍTETTÉK.</span>
<span>VIZSGÁLÓDIK A NEMZETI ADATVÉDELMI ÉS INFORMÁCIÓSZABADSÁG HATÓSÁG A FIGYELÕ SOROS-LISTÁJA ÜGYÉBEN.</span>
<span>VISSZAUTASÍTJA A MAGYAR KORMÁNY AZ ENSZ MENEKÜLTÜGYI FÕBIZTOSSÁGÁNAK FELSZÓLÍTÁSÁT A STOP SOROS TÖRVÉNYCSOMAG VISSZAVONÁSÁRA.</span>
<span>KÉT ÉS FÉLSZERESÉRE NÖVELTE PROFITJÁT A KORMÁNYKÖZELI ZÁÉV ÉPÍTÕIPARI CÉG.</span>
<span>TIBORCZ ISTVÁN VOLT ÜZLETTÁRSÁNAK ÉPÍTÕIPARI CÉGE, A WEST HUNGÁRIA BAU 5 MILLIÁRDOS PROFITTAL ZÁRTA A TAVALYI ÉVET.</span>
<span>FEKETEFOGLALKOZTATÁSON KAPTÁK, MAJD NYUGTAADÁS ELMARADÁSÁVAL BUKOTT LE, MÉGSEM BÜNTETTÉK MEG EGY FILLÉRE SEM SZATMÁRY KRISTÓF CÉGÉT.</span>
<span>VÖLNER PÁL: A PARLAMENT HOZZÁJÁRULÁSA NÉLKÜL MÁSOK NE DÖNTHESSENEK MIGRÁCIÓS ÜGYEKBEN   MAGYAR HÍRLAP.</span>
<span>NÉBIH: NEM SZÁMÍTHAT ÁLLAMI KÁRTALANÍTÁSRA AZ AZ ÁLLATTARTÓ, AKI NEM JELENTI BE AZONNAL A SERTÉSPESTIS GYANÚS ESETET.</span>
<span>HORVÁT RENDÕRÖK LÕTTEK RÁ EGY MIGRÁNSOKAT SZÁLLÍTÓ MIKROBUSZRA, KÉT GYEREK MEGSEBESÜLT.</span>
<span>LEMONDÁSRA SZÓLÍTJA FEL MARIANO RAJOY MINISZTERELNÖKÖT A SPANYOL SZOCIALISTÁK KORMÁNYFÕ-JELÖLTJE.</span>
<span>ÉSZAK-KOREÁBAN TÁRGYAL A TÉRSÉG HELYZETÉRÕL SZERGEJ LAVROV OROSZ KÜLÜGYMINISZTER.</span>
<span>LAVROV HIVATALOSAN MEGHÍVTA OROSZORSZÁGI LÁTOGATÁSRA KIM DZSONGUN ÉSZAK-KOREAI DIKTÁTORT.</span>
<span>ASZAD: AZ AMERIKAI ERÕKNEK ELÕBB VAGY UTÓBB EL KELL HAGYNIUK SZÍRIA TERÜLETÉT.</span>
<span>SZIGORÍTJA A VÍZUMKIADÁST KÍNAI ÁLLAMPOLGÁROK, ELSÕSORBAN DIÁKOK SZÁMÁRA AZ EGYESÜLT ÁLLAMOK.</span>
<span>WASHINGTON VÁRHATÓAN KIVETI A VÉDÕVÁMOT AZ EURÓPAI ACÉL- ÉS ALUMÍNIUMTERMÉKEKRE   WSJ.</span>
<span>KÉTRENDBELI SZEXUÁLIS ZAKLATÁS ÉS NEMI ERÕSZAK MIATT VÁDAT EMELT EGY NEW YORK-I ESKÜDTSZÉK HARVEY WEINSTEIN FILMPRODUCER ELLEN.</span>
<span>WEINSTEIN MEGTAGADTA A VALLOMÁSTÉTELT, AKÁR 25 ÉV BÖRTÖNT IS KAPHAT.</span>
<span>FEGYVERSZÜNETET KÖTÖTT EGYIPTOMI KÖZVETÍTÉSSEL IZRAEL ÉS A GÁZAI ÖVEZETET URALÓ HAMÁSZ.</span>
<span>MINTEGY 2000 LAKÁS FELÉPÍTÉSÉT HAGYTA JÓVÁ AZ IZRAELI VÉDELMI MINISZTÉRIUM A MEGSZÁLLT CISZJORDÁNIÁBAN.</span>
<span>LEMONDOTT POSZTJÁRÓL ZINEDINE ZIDANE, A REAL MADRID LABDARÚGÓCSAPATÁNAK VEZETÕEDZÕJE.</span>
<span>ELHUNYT KOVÁCS FERENC, A LABDARÚGÓ NB I-BEN SZEREPLÕ VIDEOTON FC TISZTELETBELI ELNÖKE, EGYKORI LEGENDÁS EDZÕJE.</span>
<span>AZ MLSZ BEJELENTETTE, HOGY A HÉTVÉGI BAJNOKIK ORSZÁGSZERTE GYÁSZSZÜNETTEL KEZDÕDNEK A TRAGIKUS HIRTELENSÉGGEL ELHUNYT KOVÁCS FERENC EMLÉKÉRE.</span>
<span>NEM JOGERÕSEN FELFÜGGESZTETT BÖRTÖNBÜNTETÉSRE ÍTÉLTEK EGY ANYÁT, AKI A SZENTENDREI-SZIGETEN HASBA RÚGTA NEVELT GYERMEKÉT.</span>
<span>LEZUHANT, MAJD KIGYULLADT EGY KISREPÜLÕGÉP POGÁNY KÖZELÉBEN, A BALESETBEN KETTEN MEGHALTAK.</span>
<span>TÛZ ÜTÖTT KI EGY HÉVÍZI SZÁLLODÁBAN, EGY EMBER MEGSÉRÜLT.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1865&type_id[]=2&id[]=2462092&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1865&type_id[]=2&id[]=2462092&v=771431" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1509369652" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Belfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A6VfvAu7YJI9kqkS0wknpR6.j0isi9sd4w8wNaMfm7.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvhirei/elvesztettek-a-pruck-dozsa-pert-elso-fokon-schmidt-mariaek-2462092"
            },
            "headline": "Elvesztették a Pruck-Dózsa-pert első fokon Schmidt Máriáék",
            "name": "Elvesztették a Pruck-Dózsa-pert első fokon Schmidt Máriáék",
            "url": "https://hirtv.hu/ahirtvhirei/elvesztettek-a-pruck-dozsa-pert-elso-fokon-schmidt-mariaek-2462092",
            "articleSection" : "A Hír TV belföldi hírei",
            "author" : [ "Hír TV" ],
            "datePublished" : "2018-05-31 17:21:00",
            "dateModified" : "2018-05-31 16:55:24",
            "discussionUrl" : "https://hirtv.hu/ahirtvhirei/elvesztettek-a-pruck-dozsa-pert-elso-fokon-schmidt-mariaek-2462092#comments",
            "keywords" :  [ "per","Dózsa László","Schmidt Mária","Pruck Pál","első fok"],
            "description" : "A Fővárosi Törvényszék kimondta, hogy az '56-os fotón nem Dózsa László, hanem Pruck Pál szerepel. ",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2462/24620/cikk-2462092/BA_06582_fit_1200x10000.jpg",
              "height" : 734,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;">Nálunk nincs kormányzati hirdetés.<br />Kérjük, támogassa munkánkat azzal is, hogy kikapcsolja a böngészőjén a reklámblokkolót!</p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
			OneSignal.init({
				appId: "2cd66500-50a7-4c4d-b4df-d1e428bba400",
			});
		});
	</script>

    </body>
</html>