﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Elképesztő mennyiségű pénz került a kormányközeli cégekhez - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Elképesztő mennyiségű pénz került a kormányközeli cégekhez" >
<meta name="keywords" content="" >
<meta name="description" content="2115 milliárd, azaz több mint 2 billió forintnyi állami megbízáshoz jutott tavaly a tíz kiemelt kormányközeli cég." >
<meta name="news_keywords" content="" >
<meta property="og:title" content="Elképesztő mennyiségű pénz került a kormányközeli cégekhez" >
<meta property="og:type" content="article" >
<meta property="og:description" content="2115 milliárd, azaz több mint 2 billió forintnyi állami megbízáshoz jutott tavaly a tíz kiemelt kormányközeli cég." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2438/24382/cikk-2438239/SZB20170713_7589_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvhirei/elkepeszto-mennyisegu-penz-kerult-a-kormanykozeli-cegekhez-2438239" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:published_time" content="2018-01-05 21:03:00" >
<meta property="article:modified_time" content="2018-01-05 21:20:11" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvhirei/elkepeszto-mennyisegu-penz-kerult-a-kormanykozeli-cegekhez-2438239" >
<meta name="twitter:title" content="Elképesztő mennyiségű pénz került a kormányközeli cégekhez" >
<meta name="twitter:description" content="2115 milliárd, azaz több mint 2 billió forintnyi állami megbízáshoz jutott tavaly a tíz kiemelt kormányközeli cég." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="675" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2438/24382/cikk-2438239/SZB20170713_7589_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2438/24382/cikk-2438239/SZB20170713_7589_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2438/24382/cikk-2438239/SZB20170713_7589_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2438/24382/cikk-2438239/SZB20170713_7589_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/ahirtvhirei/elkepeszto-mennyisegu-penz-kerult-a-kormanykozeli-cegekhez-2438239" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1513852734" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
                <script src="//av.ctnetwork.hu/js/ctnetads.js " type="text/javascript"></script>
        <script type="text/javascript">
            //<![CDATA[
            ctnetwork.partner_id=1891;
            ctnetwork.cd='CAQABANTU1ZUB1QH';
            //]]>
        </script>
        

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="1865"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/celpont" target="_blank">Célpont<br />01:30</a>            <span>Jön:</span><span>Vetítő<br />02:00</span>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://www.youtube.com/watch?v=pjp5BSmcpXc"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2018. január 6.,<br />szombat, Boldizsár napja</p>
                <p class="weather">
                    <a href="/idojaras"><span class="weather-icon valtozoan_felhos" title="Fátyolfelhős"></span><span class="weather-text">12°</span></a>
                </p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">...Ami történt</a></li>
                                                <li><a href="/egyenesen">Egyenesen</a></li>
                                                <li><a href="/celpont">Célpont</a></li>
                                                <li><a href="/riasztas">Riasztás</a></li>
                                                <li><a href="/newsroom">Newsroom</a></li>
                                                <li><a href="/reggelijarat">Reggeli járat</a></li>
                                                <li><a href="/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="/elmult8ev">Elmúlt8év</a></li>
                                                <li><a href="/privatszfera">Privátszféra</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
        <a href="http://mno.hu" class="magyar-nemzet"></a>
        <a href="http://lanchidradio.hu/" class="lanchid-radio"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">A Hír TV belföldi hírei</a></li>        <li><a href="/hirtvkulfold">A Hír TV külföldi hírei</a></li>        <li><a href="/hirtv_gazdasagi_hirei">A Hír TV gazdasági hírei</a></li>        <li><a href="/hirtvsport">A Hír TV sporthírei</a></li>        <li><a href="/hirtvszines">A Hír TV színes hírei</a></li>        <li><a href="/hirtv_musorok">Hír TV műsorok</a></li>        <li><a href="/hiradok">Hír TV Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5a5016f40c86a" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<div id="banner-5a5016f40c8b6" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5a5016f40c86a"); window._banners["lg"].push("banner-5a5016f40c8b6");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/ahirtvhirei"><span>A Hír TV belföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Elképesztő mennyiségű pénz került a kormányközeli cégekhez</h1>
                <div class="szerzo-container">
            <p class="szerzo">Hír TV</p>
<p class="datum">2018. január 5., péntek  21:03, frissítve: péntek  21:20</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                2115 milliárd, azaz több mint 2 billió forintnyi állami megbízáshoz jutott tavaly a tíz kiemelt kormányközeli cég.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>Ebből az összegből egyébként négy 4-es metrót lehetne építeni. Mészáros Lőrinc és üzleti köre tarolt 2017-ben az állami tendereken. Az Átlátszó ranglistáján a milliárdos felcsúti polgármester barátjának, Szíjj Lászlónak a vállalkozásai végeztek az élen 606 milliárd forint értékű közbeszerzéssel, de a második is egy Mészároshoz köthető társaság, a ZÁÉV lett – míg a felcsúti milliárdos közvetlen érdekeltségeinek pályázati győzelmei csak a negyedik helyre voltak elegendőek. Jól futott a miniszterelnök vejének, Tiborcz István korábbi üzlettársának a szekere is – megelőzve Orbán Viktor kötélbarátjának, Garancsi Istvánnak az érdekeltségeit. A top tízbe bejutottak a kormányzati propagandakampányokat bonyolító – Szijjártó Péter barátjának, valamint Rogán Antal szomszédjának cégei is.</p><p><div class="cikkblock" align="center"><div class="htmlkod">
    <iframe id="videoplayer_198187" src="https://video.mno.hu/embed/198187" style="width:640px; height:360px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></p>            
</div>

<div class="content-footer">
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

    
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/ahirtvhirei/elkepeszto-mennyisegu-penz-kerult-a-kormanykozeli-cegekhez-2438239" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/ahirtvhirei/elkepeszto-mennyisegu-penz-kerult-a-kormanykozeli-cegekhez-2438239" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/elkepeszto-mennyisegu-penz-kerult-a-kormanykozeli-cegekhez-2438239" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Elképesztő mennyiségű pénz került a kormányközeli cégekhez: &url=https://hirtv.hu/ahirtvhirei/elkepeszto-mennyisegu-penz-kerult-a-kormanykozeli-cegekhez-2438239" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/elkepeszto-mennyisegu-penz-kerult-a-kormanykozeli-cegekhez-2438239" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Elképesztő mennyiségű pénz került a kormányközeli cégekhez: &url=https://hirtv.hu/ahirtvhirei/elkepeszto-mennyisegu-penz-kerult-a-kormanykozeli-cegekhez-2438239" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/ahirtvhirei/elkepeszto-mennyisegu-penz-kerult-a-kormanykozeli-cegekhez-2438239" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/ahirtvhirei/elkepeszto-mennyisegu-penz-kerult-a-kormanykozeli-cegekhez-2438239&media=https://hirtv.hu/data/cikkek/2438/24382/cikk-2438239/SZB20170713_7589.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/elkepeszto-mennyisegu-penz-kerult-a-kormanykozeli-cegekhez-2438239" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/ahirtvhirei/elkepeszto-mennyisegu-penz-kerult-a-kormanykozeli-cegekhez-2438239&name=Elképesztő mennyiségű pénz került a kormányközeli cégekhez" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/egyenesen/havas-a-palyan-2437456" title="Havas a pályán?">Havas a pályán?</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/a-fideszt-sejti-az-ellene-indult-zaklatasi-ugy-mogott-havas-henrik-2437496" title="A Fideszt sejti az ellene indult zaklatási ügy mögött Havas Henrik">A Fideszt sejti az ellene indult zaklatási ügy mögött Havas Henrik</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/nem-kell-sokat-varni-ader-bejelentesere-2437281" title="Nem kell sokat várni Áder bejelentésére">Nem kell sokat várni Áder bejelentésére</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/csaba-laszlo-ha-nem-lenne-brusszel-hitelt-kene-felvennie-magyarorszagnak-2437502" title="Csaba László: Ha nem lenne Brüsszel, hitelt kéne felvennie Magyarországnak">Csaba László: Ha nem lenne Brüsszel, hitelt kéne felvennie Magyarországnak</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/matolcsy-tartozik-a-magannyugdijpenztarasoknak-az-allam-meg-nem-is-2437770" title="Matolcsy: Tartozik az állam, meg nem is">Matolcsy: Tartozik az állam, meg nem is</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/orban-viktor-simicska-lajostol-is-penzt-kert-2438092" title="Orbán Viktor Simicska Lajostól is pénzt kért">Orbán Viktor Simicska Lajostól is pénzt kért</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5a5017123fbac" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5a5017123fbf5" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5a5017123fc39" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5a5017123fbac"); window._banners["sm"].push("banner-5a5017123fbf5"); window._banners["lg"].push("banner-5a5017123fc39");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2438239" data-channel="1865" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">...Ami történt</a></li>
                                                <li><a href="/egyenesen">Egyenesen</a></li>
                                                <li><a href="/celpont">Célpont</a></li>
                                                <li><a href="/riasztas">Riasztás</a></li>
                                                <li><a href="/newsroom">Newsroom</a></li>
                                                <li><a href="/reggelijarat">Reggeli járat</a></li>
                                                <li><a href="/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="/elmult8ev">Elmúlt8év</a></li>
                                                <li><a href="/privatszfera">Privátszféra</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2018<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2018 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-2421684">Impresszum</a></li>
                                                        <li class=""><a href="https://mno.hu">Magyar Nemzet</a></li>
                                                        <li class=""><a href="http://lanchidradio.hu">Lánchíd Rádió</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtvstatikus/kapcsolat-2422123">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>12 FÕS ELSZÁMOLTATÁSI LISTÁVAL VÁRJA A VÁLASZTÁST AZ LMP.</span>
<span>AZ LMP SZERINT AZ ÁLLAMI SZÁMVEVÕSZÉK JOGTALANUL HELYEZETT KILÁTÁSBA BÜNTETÉST PÁRTJUK IRODABÉRLÉSÉVEL KAPCSOLATBAN.</span>
<span>A PÉCSI ÍTÉLÕTÁBLA VÉGZÉSE SZERINT MEG KELL ISMÉTELNI A TOLNA MEGYEI PUSZTAHENCSÉN RENDEZETT IDÕKÖZI POLGÁRMESTER-VÁLASZTÁST.</span>
<span>A FIDESZ KÉRI A KORMÁNYT, HOGY ÁLLJON ELLEN MINDEN OLYAN BRÜSSZELI TÖREKVÉSNEK, AMELY BEVÁNDORLÓORSZÁGGÁ TENNÉ MAGYARORSZÁGOT.</span>
<span>TÖBB ESETBEN IS HALOTTAKNAK KÜLDÖTT PÉNZKÉRÕ LEVELET A FIDESZ   OLYANOKNAK IS, AKIK ÁLLÍTÁSUK SZERINT SOHA NEM ADTÁK MEG ADATAIKAT.</span>
<span>HÓDMEZÕVÁSÁRHELYEN A FÜGGETLEN MÁRKY-ZAY PÉTER MÖGÉ FELSORAKOZHAT A JOBBIK, AZ LMP ÉS AZ MSZP IS A FIDESZES JELÖLTTEL SZEMBEN.</span>
<span>FIDESZES ÉS JOBBIKOS SZIMPATIZÁNSOK KÖZÖTT LÖKDÖSÕDÉS ÉS FENYEGETÕZÉS ALAKULT KI A BÉKÉS MEGYEI VÉGEGYHÁZA FÕUTCÁJÁN, CSÜTÖRTÖKÖN.</span>
<span>A JOBBIKOS POLGÁRMESTER VAJDA NORBERT, SZÓRÓLAPOKAT OSZTOTT KI A TELEPÜLÉSEN ARRÓL, HOGY A FIDESZES TESTÜLET SZÉTLOPTA A KÖZSÉGET.</span>
<span>ELSZABADULHATNAK AZ ENERGIAÁRAK A KAMPÁNY VÉGEZTÉVEL - VÉLI A JOBBIK, AZ ELLENZÉKI PÁRT EZT A STRATÉGIAI VÁLLALATOK ELADÁSÁVAL INDOKOLJA.</span>
<span>KIÍRTA AZ IDEI KORMÁNYZATI KOMMUNIKÁCIÓS KERET-KÖZBESZERZÉST A NEMZETI KOMMUNIKÁCIÓS HIVATAL, A PÁLYÁZAT ÉRTÉKÉT 1 FORINTBAN HATÁROZTÁK MEG.</span>
<span>SZAVAZATVÁSÁRLÁSTÓL TART A DK A HATÁRON TÚLRA ADOTT TÖBB TÍZMILLIÁRDOS TÁMOGATÁSOKKAL KAPCSOLATBAN.</span>
<span>MÁR A MAGYARORSZÁGI ÁRAMELLÁTÁS ÖTÖDE MÉSZÁROS LÕRINC KEZÉBEN VAN, MIUTÁN A FELCSÚTI POLGÁRMESTER BEVÁSÁROLTA MAGÁT A MÁTRAI ERÕMÛBE.</span>
<span>MINDENEK ELÕTT TISZTÁZNI KELL, HOGY REÁLIS-E A TERRORVESZÉLY, ÚGY LEHET ELDÖNTENI, HOGY KI CSINÁLJA A HONVÉDELMI INTÉZKEDÉSI TERVET - MONDJA A PEDAGÓGUSOK SZAKSZERVEZETE.</span>
<span>GALLÓ ISTVÁNNÉ, ELNÖK, PSZ: MI NEM BIZTATJUK BOJKOTTRA AZ INTÉZMÉNYVEZETÕKET, DE ARRA IGEN, HOGY TEGYÉK VILÁGOSSÁ: EHHEZ NEM ÉRTENEK.</span>
<span>MAGYAR TÛZOLTÓ SZÖVETSÉG: CSAKNEM 400 MILLIÓ FORINTOT KAPNAK IDÉN AZ ÖNKORMÁNYZATI TÛZOLTÓSÁGOK BÉREMELÉSRE ÉS ESZKÖZFEJLESZTÉSRE.</span>
<span>ROBERT FICO SZLOVÁK MINISZTERELNÖK: SEMMILYEN BRÜSSZELI BÜROKRATA NEM KÉNYSZERÍTHETI A VISEGRÁDI ORSZÁGOKAT ARRA, HOGY MIGRÁNSOKAT FOGADJANAK BE.</span>
<span>MARTIN SCHULZ: MEGENGEDHETETLEN, HOGY MÍG NÉHÁNY EU-S TAGÁLLAM, MINT NÉMETORSZÁG NAGY ERÕKET MOZGÓSÍT, MÁSOK EGYETLEN MENEKÜLTET SEM HAJLANDÓAK BEFOGADNI.</span>
<span>SZIJJÁRTÓ PÉTER: SCHULZ AZ ALAPVETÕ TÉNYEKKEL SINCS TISZTÁBAN, A NÉMET POLGÁROKAT IS VÉDÕ MAGYARORSZÁGOT GÁNCSOLJA HÁTULRÓL FOLYAMATOSAN.</span>
<span>NEM LEHETSÉGES AZ ELÕREHALADÁS TÖRÖKORSZÁG EU-S CSATLAKOZÁSÁBAN A TAVALYI ÁLLAMCSÍNYKÍSÉRLET UTÁNI NAGYSZABÁSÚ MEGTORLÁSA MIATT.</span>
<span>HIVATALI VISSZAÉLÉS VÁDJÁVAL 3 ÉV BÖRTÖNBÜNTETÉSRE ÍTÉLTÉK AZ UKRAJNÁBAN TARTÓZKODÓ SZAAKASVILI VOLT GEORGIAI ELNÖKÖT TBILISZIBEN.</span>
<span>KATALÁN VÁLSÁG: ELÕZETES LETARTÓZTATÁSBAN MARAD ORIOL JUNQUERAS SZAKADÁR KATALÁN VEZETÕ.</span>
<span>NEM SIKERÜLT BETILTATNIA AZ AMERIKAI ELNÖKNEK AZT A KÖNYVET, AMELYBEN VOLT TANÁCSADÓJA HAZAÁRULÁSSAL VÁDOLTA MEG VEJÉT ÉS FIÁT.</span>
<span>AZ USA FELFÜGGESZTETTE A PAKISZTÁNI BIZTONSÁGI TÁMOGATÁS NAGY RÉSZÉT, MERT ISZLÁMÁBÁD NEM TETT ÉRDEMI INTÉZKEDÉSEKET A TÁLIBOK MEGFÉKEZÉSÉRE.</span>
<span>WASHINGTON ÚJABB SZANKCIÓKAT HOZOTT 5 IRÁNI VÁLLALAT ELLEN, MERT RÉSZT VESZNEK A PERZSA BALLISZTIKUSRAKÉTA-PROGRAMBAN.</span>
<span>TÖBB TÍZEZREN TÜNTETTEK IRÁNBAN A REZSIM MELLETT ÉS A VÉLT KÜLFÖLDI BEFOLYÁS ELLEN.</span>
<span>A SZAÚDI LÉGVÉDELEM ISMÉT LELÕTTE A JEMENI LÁZADÓK EGY BALLISZTIKUS RAKÉTÁJÁT, RIJÁD SZERINT A TÁMADÁS ÚJABB BIZONYÍTÉKA A LÁZADÓKNAK NYÚJTOTT IRÁNI TÁMOGATÁSNAK.</span>
<span>GLOBÁLIS TERRORISTÁNAK MINÕSÍTETTE WASHINGTON A SZOMÁLIAI AL-SHABAAB MILÍCIA HELYETTES VEZETÕJÉT ÉS BEFAGYASZTOTTÁK ALI ADAN VAGYONÁT.</span>
<span>LEGKEVESEBB 35-EN MEGHALTAK A KONGÓI FÕVÁROST SÚJTÓ HEVES ESÕZÉSEK ÉS FÖLDCSUSZAMLÁSOK MIATT.</span>
<span>SZOKATLANUL HIDEG VAN INDIÁBAN, KÍNÁBAN HALÁLOS ÁLDOZATAI IS VANNAK A HAVAZÁSNAK.</span>
<span>HALÁLOS BALESET TÖRTÉNT LAJOSKOMÁROMNÁL PÉNTEK ESTE, A RENDÕRSÉG ENYING ÉS LAJOSKOMÁROM KÖZT A 64-ES ÚTRA TERELI A FORGALMAT.</span>
<span>KÉT SZEMÉLYGÉPKOCSI KARAMBOLOZOTT LAJOSKOMÁROM KÜLTERÜLETÉN, AZ ENYING FELÉ VEZETÕ ÚTON, AHOL 3 EMBER MEGSÉRÜLT.</span>
<span>A 2014-BEN ALÁÍRT SZERZÕDÉS KERETÉBEN A MEGLÉVÕ 47 DB MELLÉ, TOVÁBBI 26 DB CAF VILLAMOS ÉRKEZIK BUDAPESTRE.</span>
<span>ÕRIZETBE VETTEK A RENDÕRÖK EGY FÉRFIT, AKI BEISMERTE, HOGY ELLOPTA A KODÁLY ZOLTÁNT ÁBRÁZOLÓ SZOBROT A KECSKEMÉTI KÉTTEMPLOM KÖZBÕL.</span>
<span>12 ÉV FEGYHÁZBÜNTETÉSSEL SÚJTOTT A SZEGEDI ÍTÉLÕTÁBLA EGY BAJAI FÉRFIT, AKI EGY ÉVEN ÁT KÁBÍTÓSZERT ÁRUSÍTOTT.</span>
<span>A RENDÕRÖK ELÕL HAMIS RENDSZÁMMAL MENEKÜLVE BALESETET SZENVEDETT EGY AUTÓ NAGYKANIZSÁN.</span>
<span>VÁDEMELÉST JAVASOL A RENDÕRSÉG A 2015-ÖS JÁSZFELSÕSZENTGYÖRGYI GYILKOSSÁG ÁLDOZATÁNAK VOLT ÉLETTÁRSA ELLEN, T. GÁBOR BEISMERTE A BÛNCSELEKMÉNY ELKÖVETÉSÉT.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1865&type_id[]=2&id[]=2438239&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1865&type_id[]=2&id[]=2438239&v=470241" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title"></div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, az Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="http://mno.hu/vezerloterem/adatvedelem-475" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1510653142" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1509369652" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Belfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A6VfvAu7YJI9kqkS0wknpR6.j0isi9sd4w8wNaMfm7.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvhirei/elkepeszto-mennyisegu-penz-kerult-a-kormanykozeli-cegekhez-2438239"
            },
            "headline": "Elképesztő mennyiségű pénz került a kormányközeli cégekhez",
            "name": "Elképesztő mennyiségű pénz került a kormányközeli cégekhez",
            "url": "https://hirtv.hu/ahirtvhirei/elkepeszto-mennyisegu-penz-kerult-a-kormanykozeli-cegekhez-2438239",
            "articleSection" : "A Hír TV belföldi hírei",
            "author" : [ "Hír TV" ],
            "datePublished" : "2018-01-05 21:03:00",
            "dateModified" : "2018-01-05 21:20:11",
            "discussionUrl" : "https://hirtv.hu/ahirtvhirei/elkepeszto-mennyisegu-penz-kerult-a-kormanykozeli-cegekhez-2438239#comments",
            "keywords" :  [ ],
            "description" : "2115 milliárd, azaz több mint 2 billió forintnyi állami megbízáshoz jutott tavaly a tíz kiemelt kormányközeli cég.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2438/24382/cikk-2438239/SZB20170713_7589_fit_1200x10000.jpg",
              "height" : 675,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full')){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;">Nálunk nincs kormányzati hirdetés.<br />Kérjük, támogassa munkánkat azzal is, hogy kikapcsolja a böngészőjén a reklámblokkolót!</p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>

    </body>
</html>