﻿<!doctype html>
<html lang="hu">
<head>
<link rel="preconnect" href="/data/automatic/css/ba3726c4dcf3488e5042a75dc99d7c23.css?v=e1669973835" crossorigin />
<link rel="preload" as="style" href="/data/automatic/css/ba3726c4dcf3488e5042a75dc99d7c23.css?v=e1669973835&display=swap" />
<link rel="stylesheet" href="/data/automatic/css/ba3726c4dcf3488e5042a75dc99d7c23.css?v=e1669973835&display=swap" media="print" onload="this.media='all'" />
<noscript><link rel="stylesheet" href="/data/automatic/css/ba3726c4dcf3488e5042a75dc99d7c23.css?v=e1669973835&display=swap" /></noscript>
    <title>Dömötör Csaba: a kormánynak az energiaárak mellett az ellátásbiztonságért is harcolnia kell - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="index, follow, max-image-preview:large" >
<meta name="title" content="Dömötör Csaba: a kormánynak az energiaárak mellett az ellátásbiztonságért is harcolnia kell" >
<meta name="keywords" content="" >
<meta name="description" content="Nem csupán az olaj és gáz árának emelkedése ellen kell harcolnia a kormánynak, hanem az ellátás biztonságát is garantálnia kell - hangsúlyozta." >
<meta name="news_keywords" content="" >
<meta property="og:title" content="Dömötör Csaba: a kormánynak az energiaárak mellett az ellátásbiztonságért is harcolnia kell" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Nem csupán az olaj és gáz árának emelkedése ellen kell harcolnia a kormánynak, hanem az ellátás biztonságát is garantálnia kell - hangsúlyozta." >
<meta property="og:image" content="http://hirtv.hu//data/cikkek/2559/25596/cikk-2559643/20220711domotor_csaba1_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvhirei/domotor-csaba-a-kormanynak-az-energiaarak-mellett-az-ellatasbiztonsagert-is-harcolnia-kell-2559643" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:published_time" content="2022-12-04 10:55:00" >
<meta property="article:modified_time" content="2022-12-04 10:57:33" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvhirei/domotor-csaba-a-kormanynak-az-energiaarak-mellett-az-ellatasbiztonsagert-is-harcolnia-kell-2559643" >
<meta name="twitter:title" content="Dömötör Csaba: a kormánynak az energiaárak mellett az ellátásbiztonságért is harcolnia kell" >
<meta name="twitter:description" content="Nem csupán az olaj és gáz árának emelkedése ellen kell harcolnia a kormánynak, hanem az ellátás biztonságát is garantálnia kell - hangsúlyozta." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="675" >
<meta property="og:image:secure_url" content="https://hirtv.hu//data/cikkek/2559/25596/cikk-2559643/20220711domotor_csaba1_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu//data/cikkek/2559/25596/cikk-2559643/20220711domotor_csaba1_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu//data/cikkek/2559/25596/cikk-2559643/20220711domotor_csaba1_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu//data/cikkek/2559/25596/cikk-2559643/20220711domotor_csaba1_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/ahirtvhirei/domotor-csaba-a-kormanynak-az-energiaarak-mellett-az-ellatasbiztonsagert-is-harcolnia-kell-2559643" >

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />

    <script>window.dataLayer = window.dataLayer || [];</script>

    
    <script>
        dataLayer.push({
            'event': 'pageInit',
            'pageType': 'Cikkoldal', 
            'pageCategory': 'Belföld',
            'embeddedVideo': 'No',
                        'customDim2': '"Napi aktuális"',
                    });
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5H8XJM5');</script>
    <!-- End Google Tag Manager -->

    <script src="/data/automatic/js/d77beb269915e12b846d02db44d99dfb.min.js?t=1659945969" type="text/javascript"></script>
    
    
    
    
    	<link href="/static/hirtv/css/lightslider.css" rel="stylesheet" required />

    <script type="text/javascript">
        window._banners = {xs:[],sm:[],lg:[]};
    </script>    
     
    
        <!--link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1636463331" /-->
    

    <!--link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" /-->
        

    
    <div id="fb-root"></div>
    
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var adsQueue = window.adsQueue || [];
        function noAB(a) { window.adsQueue.push(a); }
        var activateBanner = window.activateBanner || noAB;
    </script>
    <script>
        var todayDate = new Date().toISOString().slice(0, 10).replace(/-/g,'');
        var script = document.createElement('script');
        script.src = 'https://cdn.atmedia.hu/hirtv.hu.js?v=' + todayDate;
        script.async = true;
        document.head.appendChild(script);
    </script>

    <script src="https://cdn.admax.hu/hirtv.hu.js?v=20221204" type="text/javascript"></script>

    <style type="text/css">
        iframe[name="googlefcPresent"] {
            height: 0px !important;
        }
    </style>
    <!-- Strossle SDK --> <script>   window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};   strossle('8e1a0183-62f7-42fc-8c39-29b00a0bcba1', '.strossle-widget'); </script> <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script> <!-- End Strossle SDK -->


</head>
<body class="hirtv fixed article-page" data-id="1865">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5H8XJM5"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

        
    <script>
        setTimeout(function() {
            if(document.getElementsByClassName('article-content').length > 0) {
                var pushed = false;
                var article_content = document.getElementsByClassName('article-content')[0];

                window.addEventListener('scroll', function() {
                    if(!pushed && window.innerHeight > article_content.getBoundingClientRect().bottom) {
                        pushed = true;
                        console.log('pushed');

                        dataLayer.push({ 'ecommerce': null }); 
                        dataLayer.push({
                            'event': 'purchaseGA',
                            'ecommerce': {
                                'purchase': {
                                    'actionField':{
                                        'id': '2559643167014834269934736', 
                                    },
                                    'products': [{
                                        'id': '2559643', 
                                        'name': 'Dömötör Csaba: a kormánynak az energiaárak mellett az ellátásbiztonságért is harcolnia kell', 
                                        'category': 'Belföld',
                                    //    'dimension2': '"Napi aktuális"',
                                        'dimension3': 'Mti', 
                                        'dimension4': 'Dömötör Csaba: a kormánynak az energiaárak mellett az ellátásbiztonságért is harcolnia kell',
                                        'dimension5': 'Belföld',         
                                        'dimension6': '2022-12-04 10:56:05',
                                        'dimension7': '2022-12-04 10:57:33',  
                                        'quantity': 1, 
                                    }]
                                }
                            }
                        });

                        dataLayer.push({ 'ecommerce': null }); // Ürítjük az előző ecommerce objektumot 
                        dataLayer.push({
                            'event': 'purchase',
                            'ecommerce': {
                                'transaction_id': '2559643167014834269934736',
                                'items': [{
                                    'item_name': 'Dömötör Csaba: a kormánynak az energiaárak mellett az ellátásbiztonságért is harcolnia kell',
                                    'item_id': '2559643',
                                    'item_category': 'Belföld',
                                    'article_source': 'Mti',
                                    'article_title': 'Dömötör Csaba: a kormánynak az energiaárak mellett az ellátásbiztonságért is harcolnia kell',
                                    'page_category': 'Belföld',
                                    'article_dates': '2022-12-04 10:56:05',
                                    'last_update_dates': '2022-12-04 10:57:33',
                                    'quantity': 1,
                                }]
                            }
                        });

                    }
                });
            }
        }, 500);
    </script><nav class="navbar navbar-expand-lg navbar-light p-0 flex-column">
		<div class="container p-0">
			
			<a href="/" class="navbar-brand d-none d-lg-block"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			
			<div class="navbar-toggler p-0 m-0 d-flex flex-row align-items-center">
				<img src="/static/hirtv/images/2021/navbar-toggler.png" class="img-fluid d-closed-menu" />
				<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid d-opened-menu" />
			</div>
			
			<div class="d-block d-lg-none">
				<a href="/" class="navbar-brand-sm d-closed-menu"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			</div>
			<div class="d-block d-lg-none">
				<div class="d-block d-lg-none d-opened-menu mr-3">
					<span class="font-weight-bold">2022. 12. 04. Vasárnap</span>
					<span class="ml-4">Borbála, Barbara napja</span>
				</div>
			</div>
						
			<div class="collapse navbar-collapse height-100" id="navigation">
				
				<div class="bg-white d-block d-lg-none d-opened-menu">
				
                    <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
					
                        <div class="d-flex flex-row align-items-center p-3">
                            <input type="text" name="search_txtf" placeholder="kezdjen el gépelni..." value="" />
                            <div class="red-button rounded-0 ml-3 cursor-pointer">
                                <input type="image" src="/static/hirtv/images/2021/icon-search.png" id="mobile-search-icon" />
                            </div>
                        </div>
					
					</form>
					
					<div class="d-flex flex-column pl-3 pr-3 pb-3 pt-1">
						<div class="d-flex flex-row align-items-center">
							<span>Jelenleg a TV-ben:</span>
							<h4 class="ml-2">Levelek a bolondokh&aacute;z&aacute;b&oacute;l</h4>
						</div>
						<div class="d-flex flex-row align-items-center">
							<span>Következik:</span>
							<h4 class="ml-2">H&iacute;rad&oacute; 12:00</h4>
						</div>
					</div>
					
				</div>
				
				<ul class="navbar-nav text-md-center">
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/ahirtvhirei">Belf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvkulfold">K&uuml;lf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtv_gazdasagi_hirei">Gazdas&aacute;g</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvsport">Sport</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvszines">Sz&iacute;nes</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtv_musorok">Műsorok</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item dropdown d-none d-lg-inline">
                        <a class="nav-link dropdown-toggle d-inline text-uppercase ml-0" href="#" data-bs-toggle="dropdown">Továbbiak</a>
                        <ul class="dropdown-menu">

                            <li>
                                <a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/kultura">Kult&uacute;ra</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
                            </li>
                        </ul>
                        <img src="/static/hirtv/images/2021/menu-more.png" class="img-fluid d-inline more" />
                    </li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/kultura">Kult&uacute;ra</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
					</li>
				</ul>
				
				<ul class="navbar-nav text-center ml-auto height-100 navbar-extra d-none d-lg-flex">
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline broadcast" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtv_kesleltetett">Adás</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline news" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hiradok">Híradó</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline video" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtvvideo">Videók</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline podcast" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/podcast">Podcast</a>
						</div>
					</li>
					<li class="nav-item d-none d-lg-inline">
						<img src="/static/hirtv/images/2021/menu-search.png" class="img-fluid d-inline cursor-pointer" id="menu-search" />
					</li>
				</ul>
				
			</div>

		</div>
		<div class="d-none d-lg-block nav-separator"></div>
			
	</nav>
		
	<div class="container p-0">
		<div class="search-box">
			
			<form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="height-100 search-form">
				
				<section class="p-xsmall pt-0 pb-0 white height-100">
				
                    <div class="d-flex flex-row align-items-center height-100">
						
                        <h3 class="font-weight-bold text-uppercase">Keresés</h3>
						
                        <input type="text" name="search_txtf" class="form-control form-control-sm ml-4" value="" />
                        <select name="content_sel" id="content_sel" class="ml-3 form-control">
                    		<option value="cikk" selected>Cikk tartalomban</option>
                    		<option value="szerzo" >Szerzők között</option>
                    		<option value="cimke" >Cimkék között</option>
                    		<option value="video" >Videók között</option>
                		</select>
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-tól" value="" />
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-ig" value="" />
                            
                        <input type="submit" name="search_sbmt" class="border rounded text-center ml-3 mr-3 font-weight-bold form-control-sm" value="Szűrők alkalmazása" />
						
						<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid cursor-pointer" id="menu-search-close" />
						
					</div>
					
				</section>
				
			</form>
			
		</div>
	</div>
		<div class="container navbar2 position-sticky d-none">
			
			<div class="d-flex flex-row align-items-center height-100 width-100">
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtv_kesleltetett">Adás</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtvvideo">Videók</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hiradok">Híradó</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/podcast">Podcast</a>
				</div>
			</div>
			
		</div>
		<div class="container p-0">
		
		<section class="p-small white d-none d-lg-block">
			
			<div class="d-flex flex-row align-items-center justify-content-between">
				
				<div class="d-flex flex-row">
					<span class="font-weight-bold small-font-size">2022. 12. 04. Vasárnap</span>
					<span class="ml-4 small-font-size">Borbála, Barbara napja</span>
				</div>
				
				<div class="d-flex flex-row align-items-center">
					<span>Jelenleg a TV-ben:</span>
					<h4 class="ml-2">Levelek a bolondokh&aacute;z&aacute;b&oacute;l</h4>
					<span class="ml-4">Következik:</span>
					<h4 class="ml-2">H&iacute;rad&oacute; 12:00</h4>
				</div>
				
			</div>
			
		</section>
		
</div>

<section class="container p-xsmall sticky-highlight broadcast cvp-content d-none">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/icon-broadcast.png" class="img-fluid mr-3">
			<h3 class="cursor-pointer cvp-title" id="broadcast-toggler">
			</h3>
		</div>
		<div>
			<img src="/static/hirtv/images/2021/pause.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-play">
			<img src="/static/hirtv/images/2021/volume.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-mute">
			<img src="/static/hirtv/images/2021/close.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-close">
		</div>
	</div>
	<div id="broadcast-content">
		<div class="container">
			<div class="text-center mt-3 cvp-video">
			</div>
			<span class="d-none text-center mt-2 cvp-description"></span>
			<div class="h-separator"></div>
			<div class="d-flex flex-column flex-sm-row align-items-center justify-content-between">
				<a href="#">
					<div class="border rounded text-center p-2 font-weight-bold">Kompakt nézet</div>
				</a>
				<div>
					<span class="small d-block mt-3 mt-sm-0 text-center text-sm-left">Megosztás itt:</span>
					<div class="d-flex flex-row align-items-center mt-2 pb-3">
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid">
						</a>
					</div>
				</div>
			</div>
		</div>
	</div>
</section><div class="container p-0"><div class="article-top-grey"></div>
<section class="white  p-large"><div class="   mb-3   p-2  embed embed-fix" data-id="P1865F706B19695" data-name="" style="  min-height:284px">
    <div id="embed-638c70f6a3595" class="embed-media xs-min-height embed-lg"><div id="hirtv_fekvo_1"><script type="text/javascript">activateBanner('hirtv_fekvo_1');</script></div></div>
<script>window._banners["lg"].push("embed-638c70f6a3595");</script>
</div><div class="row"><div class="col-12 col-lg-9"></div><div class="col-12 col-lg-9 article-big-padding"><article>
    
    <h4 class="font-weight-bold color-red d-block mb-2"><a href="/ahirtvhirei" class="color-red text-uppercase">Belföld</a></h4>

    <h1>Dömötör Csaba: a kormánynak az energiaárak mellett az ellátásbiztonságért is harcolnia kell</h1>

    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1 socials">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/domotor-csaba-a-kormanynak-az-energiaarak-mellett-az-ellatasbiztonsagert-is-harcolnia-kell-2559643" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/ahirtvhirei/domotor-csaba-a-kormanynak-az-energiaarak-mellett-az-ellatasbiztonsagert-is-harcolnia-kell-2559643" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Dömötör Csaba: a kormánynak az energiaárak mellett az ellátásbiztonságért is harcolnia kell&url=https://hirtv.hu/ahirtvhirei/domotor-csaba-a-kormanynak-az-energiaarak-mellett-az-ellatasbiztonsagert-is-harcolnia-kell-2559643" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/domotor-csaba-a-kormanynak-az-energiaarak-mellett-az-ellatasbiztonsagert-is-harcolnia-kell-2559643" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
                    
    <div class="d-flex align-items-md-center justify-content-between flex-column flex-md-row mt-3">
        
        <span class="small article-date">
            <b>2022. december 04., </b>vasárnap 10:55                        <span class="ml-md-3 d-inline">
                                    | <b style="font-size: 18px;">Mti</b>
                       
            </span>
        </span>

                
    </div>
                    
    <h3 class="font-weight-bold article-lead">
        Nem csupán az olaj és gáz árának emelkedése ellen kell harcolnia a kormánynak, hanem az ellátás biztonságát is garantálnia kell - hangsúlyozta a Kossuth rádió Vasárnapi újság című műsorából a Miniszterelnöki Kabinetiroda parlamenti államtitkára.    </h3>

            <ul class="htv-image-slider">
            <li data-thumb="//data/cikkek/2559/25596/cikk-2559643/20220711domotor_csaba1.jpg">                
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2559/25596/cikk-2559643/20220711domotor_csaba1_focuspointscale_w802_fx0_fy0.webp?key=c0a21d2ff7c3d98c44f70bfe62dd1b04&v=1670148342" /><source media="(min-width: 992px)" srcset="/data/cikkek/2559/25596/cikk-2559643/20220711domotor_csaba1_focuspointscale_w676_fx0_fy0.webp?key=74cf657781d176bd2fa85836ade7062e&v=1670148342" /><source media="(min-width: 768px)" srcset="/data/cikkek/2559/25596/cikk-2559643/20220711domotor_csaba1_focuspointscale_w953_fx0_fy0.webp?key=69fba7b6f56e1a1aa1e8f66ced641775&v=1670148342" /><source media="(min-width: 576px)" srcset="/data/cikkek/2559/25596/cikk-2559643/20220711domotor_csaba1_focuspointscale_w730_fx0_fy0.webp?key=36a70d928df2ccf6aee15f28aabf74b3&v=1670148342" /><source media="(min-width: 424px)" srcset="/data/cikkek/2559/25596/cikk-2559643/20220711domotor_csaba1_focuspointscale_w538_fx0_fy0.webp?key=73c037576b7c61d4e470ca400abdbb6c&v=1670148342" /><source media="(min-width: 200px)" srcset="/data/cikkek/2559/25596/cikk-2559643/20220711domotor_csaba1_focuspointscale_w386_fx0_fy0.webp?key=1df4d96d99bb5ffa0902997930e6da65&v=1670148342" /><source media="(min-width: 1px)" srcset="/data/cikkek/2559/25596/cikk-2559643/20220711domotor_csaba1_focuspointscale_fx0_fy0.webp?key=f581e3ba3ad26e5399df5870db837e64&v=1670148342" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2559/25596/cikk-2559643/20220711domotor_csaba1_focuspointscale_w802_fx0_fy0.jpg?key=ec47e2bb8da5ec99c343baf050b9a8a3&v=1670148342" /><source media="(min-width: 992px)" srcset="/data/cikkek/2559/25596/cikk-2559643/20220711domotor_csaba1_focuspointscale_w676_fx0_fy0.jpg?key=15aaa8b3e8d1044434e131a9fe563def&v=1670148342" /><source media="(min-width: 768px)" srcset="/data/cikkek/2559/25596/cikk-2559643/20220711domotor_csaba1_focuspointscale_w953_fx0_fy0.jpg?key=aace5cae9ad0f884c97a77a856aea09f&v=1670148342" /><source media="(min-width: 576px)" srcset="/data/cikkek/2559/25596/cikk-2559643/20220711domotor_csaba1_focuspointscale_w730_fx0_fy0.jpg?key=9471cbec46ece9c936a0f272be100bbf&v=1670148342" /><source media="(min-width: 424px)" srcset="/data/cikkek/2559/25596/cikk-2559643/20220711domotor_csaba1_focuspointscale_w538_fx0_fy0.jpg?key=4368d1690dbaf7f13ec59e26503b39c6&v=1670148342" /><source media="(min-width: 200px)" srcset="/data/cikkek/2559/25596/cikk-2559643/20220711domotor_csaba1_focuspointscale_w386_fx0_fy0.jpg?key=cb1ff95fb3cd25fdc968931bec80d6f7&v=1670148342" /><source media="(min-width: 1px)" srcset="/data/cikkek/2559/25596/cikk-2559643/20220711domotor_csaba1_focuspointscale_fx0_fy0.jpg?key=2681a1509945e1c696d22cc70fe00118&v=1670148342" /><img src="/data/cikkek/2559/25596/cikk-2559643/20220711domotor_csaba1.jpg" width="" height="" alt="Dömötör Csaba: a kormánynak az energiaárak mellett az ellátásbiztonságért is harcolnia kell" loading="eager" class="img-fluid width-100" style=""></picture>            </li>
        </ul>
    <div class="article-content">
    <p>Dömötör Csaba hozzátette: a gáz esetében szerencsére a hosszútávú szerződések biztosítékot jelentenek Magyarország számára, más országok azonban nemcsak az áremelkedésekkel állnak szemben, de abban sem biztosak, hogy lesz-e elég gáz a fűtési szezonban.</p><div id="banner-638c70f6a3ec3" class="banner-media" data-id="P1865F706Bbeagyazott_kod_lg" data-description="TWVnamVsZW5laWslMjBha2tvciUyQyUyMGhhJTIwYSUyMGNpa2tiZW4lMjBlbmdlZCVDMyVBOWx5ZXp2ZSUyMHZhbiUyMGElMjByZWtsJUMzJUExbS4lM0NiciUzRSUwQSUwOSUwOU1lZ2plbGVuJUMzJUE5c2klMjBwb3olQzMlQURjaSVDMyVCMyUzQSUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5MS4lMjBBaG9sJTIwYSUyMGNpa2slMjBzeiVDMyVCNnZlZyVDMyVBOWJlbiUyMHN6ZXJwZWwlMjBhJTIwJTIzJTIzJTIzSElSREVURVMlMjMlMjMlMjMlMjBzeiVDMyVCNnZlZy4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOSUwOTIuJTIwSGElMjBhJTIwY2lrayUyMGxlZ2FsJUMzJUExYmIlMjAyJTIwYmVrZXpkJUMzJUE5cyUyMGFra29yJTIwYXolMjBlbHMlQzUlOTElMjBiZWtlemQlQzMlQTlzJTIwdXQlQzMlQTFuLiUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5My4lMjBFZ3klQzMlQTliayVDMyVBOW50JTIwbmVtJTIwamVsZW5payUyMG1lZy4lM0NiciUzRQ=="><div id="hirtv_roadblock_1"><script type="text/javascript">activateBanner("hirtv_roadblock_1");</script></div><p class="subtitle"><!-- hirdetés --></p></div>
<script> window._banners["lg"].push("banner-638c70f6a3ec3");</script>
<p>"Ezért mondjuk azt, hogy fel kell erősíteni a változást követelő hangokat. A mi erősítőnk a konzultáció, ezért is van nagy jelentősége annak, hogy már több mint egymillióan töltötték ki. Szeretnék ezúton is köszönetet mondani mindenkinek, aki megtette ezt" - emelte ki. Az elmúlt hetekben több száz fórumot tartottak, melyen több tízezren vettek részt.</p><p>Dömötör Csaba elmondása szerint a benzinárak és az olajellátás kérdése azért aktuális, mert az olajembargóról nyáron hozott döntés a napokban lép életbe. Magyarország mentességet harcolt ki a döntés alól, és sikerült elérni, hogy vezetéken keresztül továbbra is kapjon orosz olajat, tehát a szállítási korlátozások alól ki tud bújni, de az áremelési hatás alól sajnos nem - emlékeztetett.</p><p>Ha ugyanis kevesebb orosz olaj érkezik Európába, annak árfelhajtó hatása lesz, így előfordulhat, hogy Magyarország is drágábban tud majd olajat beszerezni és közvetett módon mi is fizetjük a szankciós felárat - emelte ki.</p><p>Dömötör Csaba hozzátette, Brüsszelben dolgoznak a kilencedik szankciós csomagon is, ez a hírek szerint kiterjedne például a nukleáris energiára is.</p><p>Ez Magyarországnak súlyos károkat okozna, részben azért, mert a paksi blokkok orosz technológiával működnek, másrészt pedig akadályt gördítenének a paksi bővítés elé. "Márpedig a paksi áram Magyarország számára az olcsóbb áram garanciája, ezért mi a nukleáris szankciókat nem támogatjuk" - fogalmazott.</p><div id="banner-638c70f6a3ed0" class="banner-media" data-id="P1865F706Bbeagyazott_kod2_lg" data-description="TWVnamVsZW5laWslMjBha2tvciUyQyUyMGhhJTIwYSUyMGNpa2tiZW4lMjBlbmdlZCVDMyVBOWx5ZXp2ZSUyMHZhbiUyMGElMjByZWtsJUMzJUExbS4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOU1lZ2plbGVuJUMzJUE5c2klMjBwb3olQzMlQURjaSVDMyVCMyUzQSUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5MS4lMjBBaG9sJTIwYSUyMGNpa2slMjBzeiVDMyVCNnZlZyVDMyVBOWJlbiUyMHN6ZXJwZWwlMjBhJTIwJTIzJTIzJTIzSElSREVURVMyJTIzJTIzJTIzJTIwc3olQzMlQjZ2ZWcuJTNDYnIlM0UlMEElMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMDklMDkyLiUyMEhhJTIwYSUyMGNpa2slMjBob3NzemFiYiUyMG1pbnQlMjA2JTIwYmVrZXpkJUMzJUE5cyUyQyUyMGFra29yJTIwYSUyMDYuJTIwYmVrZXpkJUMzJUE5cyUyMHV0JUMzJUExbi4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOSUwOTMuJTIwSGElMjBhJTIwY2lrayUyMGxlZ2ZlamViYiUyMDYlMjBiZWtlemQlQzMlQTlzJTJDJTIwZGUlMjBob3NzemFiYiUyMG1pbnQlMjAyJTIwYmVrZXpkJUMzJUE5cyUyQyUyMGFra29yJTIwYSUyMGNpa2slMjB2JUMzJUE5ZyVDMyVBOW4uJTNDYnIlM0UlMEElMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMDklMDk0LiUyMEVneSVDMyVBOWJrJUMzJUE5bnQlMjBuZW0lMjBqZWxlbmlrJTIwbWVnLiUzQ2JyJTNF"><div id="hirtv_roadblock_2"><script type="text/javascript">activateBanner("hirtv_roadblock_2");</script></div><p class="subtitle"><!-- hirdetés --></p></div>
<script> window._banners["lg"].push("banner-638c70f6a3ed0");</script>
<p>Ez egy többfrontos vita - összegzett az államtitkár: életbe lép az olajembargó, napirenden vannak a gázszankciók a gázársapka formájában, illetve a kilencedik csomag kiterjedne a nukleáris energiára is.</p><p>"Senki nem várhatja el tőlünk, hogy lábon lőjük magunkat gazdasági értelemben" - mutatott rá, hozzáfűzve: a magyar kormánynak az a dolga, hogy irányváltást érjen el, mert enélkül Európa olyan versenyképességi hátrányt szenvedhet el, ahonnan nem lehet majd visszakapaszkodni.</p><p>"Nagyon sok oldalról be tudjuk már bizonyítani, hogy nem működnek ezek a lépések, kezdve onnan, hogy azt mondták, véget vetnek a háborúnak. Nem vetettek véget" - emlékeztetett Dömötör Csaba. Mint kiemelte, nem számoltak azzal, hogy noha Oroszország talán kevesebb olajat vagy gázt ad el Nyugat-Európába, ám ha közben drasztikusan megemelkednek az árak, akkor alacsonyabb eladott mennyiséggel is a pénzüknél vannak.</p><p>Közben az európai gazdaságra gyakorolt hatások drasztikusak. Már az Európai Bizottság (EB) is azzal számol, hogy a negyedik negyedévben recesszió, gazdasági visszaesés lesz. Az Economist liberális gazdasági lap százezres nagyságrendre becsüli a megemelkedett energiaárak miatti európai többlethalálozás mértékét - figyelmeztetett.</p><p>Dömötör Csaba hangsúlyozta: kiderült, hogy a Magyarország által az uniós források felhasználására készített tervek jók, "ezt már ez Európai Bizottság sem tagadja" - jegyezte meg. Mint hozzátette, az is egyértelmű, hogy a magyar kormány mindent megtett a források mihamarabbi lehívása érdekében, hiszen a parlament tizenhét törvényt fogadott el, illetve módosított az őszi ülésszakban.</p><p>"Ha ezek után sem hajlandóak odaadni ezeket a forrásokat, annak már semmi köze nincs a magyar jogállamisághoz, csak a politikához és a nyomásgyakorláshoz, hogy változtassuk meg az álláspontunkat például a szankciók, a globális minimumadó vagy éppen Ukrajna finanszírozása ügyében" - közölte.</p><p>Dömötör Csaba szerint ezeket az ügyeket nem lenne szabad összekötni, mégis erős a gyanú, hogy összekötik őket.</p><p>Az államtitkár úgy vélte, az Európai Bizottságban is többen lehetnek, akik megállapodnának Magyarországgal és folyósítanák a visszatartott forrásokat. "De nagy a nyomás rajtuk az Európai Parlament baloldala részéről, és ebben a magyar baloldali képviselőknek is nagy felelőssége van" - hangsúlyozta.</p><p>Mint kiemelte, azt várják el: hitelfelvétellel tartósan biztosítsunk pénzt Ukrajnának, miközben a nekünk járó forrásokat még nem adták oda. "Csak reméljük, hogy nem azokat a nekünk járó összegeket akarják az EU-n kívülre adni, amelyekről az elmúlt hónapokban vitáztunk" - jegyezte meg.</p><p>Dömötör Csaba kiemelte ugyanakkor, hogy Magyarország kétoldalú keretek között hajlandó segíteni Ukrajnának, és már eddig is több mint 30 milliárd forintot költött az ukrán menekültek megsegítésére.</p><p>Az Action for Democracy kampányfinanszírozási ügyéről szólva az államtitkár hangsúlyozta: "ez az egyik legcsúnyább baloldali lebukás a rendszerváltás óta". Az az összeg, amit kaptak, nagyjából a négyszerese annak, amelyet a magyar pártok demokratikus és átlátható körülmények között a magyar államtól kapnak - mutatott rá.</p><p>"Az, amit látunk, az a legsúlyosabb befolyásolási kísérlet. Mindez háborús helyzetben, egy olyan időszakban, amikor Európa gazdasági lejtmenetben van. Ez nem játék, ezek a dollárok tartósan beépültek a baloldal politikájába: ott vannak a nyilatkozataikban, a szankciópártiságukban és abban is, hogy kampányolnak azért, hogy ne kapjuk meg az uniós forrásokat" - mondta el Dömötör Csaba.</p><p>MTI</p></div>    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1 socials">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/domotor-csaba-a-kormanynak-az-energiaarak-mellett-az-ellatasbiztonsagert-is-harcolnia-kell-2559643" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/ahirtvhirei/domotor-csaba-a-kormanynak-az-energiaarak-mellett-az-ellatasbiztonsagert-is-harcolnia-kell-2559643" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Dömötör Csaba: a kormánynak az energiaárak mellett az ellátásbiztonságért is harcolnia kell&url=https://hirtv.hu/ahirtvhirei/domotor-csaba-a-kormanynak-az-energiaarak-mellett-az-ellatasbiztonsagert-is-harcolnia-kell-2559643" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/domotor-csaba-a-kormanynak-az-energiaarak-mellett-az-ellatasbiztonsagert-is-harcolnia-kell-2559643" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
    
</article><div class="border   mt-3   p-2  embed embed-fix" data-id="P1865F706B19766" data-name="" style="  min-height:126px">
    <div id="embed-638c70f6a8bfd" class="embed-media xs-min-height embed-lg"><div id="hirtv_fekvo_2"><script type="text/javascript">activateBanner('hirtv_fekvo_2');</script></div></div>
<script>window._banners["lg"].push("embed-638c70f6a8bfd");</script>
</div><div>
	<div id="strossle_placeholder"></div>
</div><div>
	<div class="strossle-widget"></div> 
</div><div class="more-articles box box-fluid lg-width-9 box-container">
        <div class="grey border-bottom mt-6 mb-4 p-3">
        <div class="d-flex flex-row align-items-center justify-content-between">
            <h3 class="font-weight-bold border-left black-border">További híreink</h3>
        </div>
    </div>
    <div class="row">
                    <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/0/hirtv/15407756/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20221204-dohanybolt-szeged-rablas-ferfi.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15407756_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/0/hirtv/15407756/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20221204-dohanybolt-szeged-rablas-ferfi.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Doh&aacute;nyboltot pr&oacute;b&aacute;lt meg kirabolni egy f&eacute;rfi Szegeden</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/2/hirtv/31434/aHR0cHM6Ly93d3cub3JpZ28uaHUvZ2F6ZGFzYWcvMjAyMjEwMjQtYXJhbnlsYXotdG9yaGV0LWtpLW1hZ3lhcm9yc3phZ29uLXBlbnouaHRtbD91dG1fc291cmNlPWhpcnR2Lmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_02" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/10473_resized.jpg?avcount=1670148002" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/2/hirtv/31434/aHR0cHM6Ly93d3cub3JpZ28uaHUvZ2F6ZGFzYWcvMjAyMjEwMjQtYXJhbnlsYXotdG9yaGV0LWtpLW1hZ3lhcm9yc3phZ29uLXBlbnouaHRtbD91dG1fc291cmNlPWhpcnR2Lmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_02" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Hatalmas mennyis&eacute;gű aranyat rejt Magyarorsz&aacute;g egyik hegys&eacute;ge!</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/2/hirtv/15407288/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F12%2Felkepeszto-tragedia-halalt-es-milliardos-kart-okozott-a-diakcsiny%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15407288_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/2/hirtv/15407288/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F12%2Felkepeszto-tragedia-halalt-es-milliardos-kart-okozott-a-diakcsiny%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Elk&eacute;pesztő trag&eacute;dia: hal&aacute;lt &eacute;s milli&aacute;rdos k&aacute;rt okozott a di&aacute;kcs&iacute;ny</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/3/hirtv/15407501/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20221204_kulfold_ukrajna_haboru_energiavalsag_oroszorszag%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15407501_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/3/hirtv/15407501/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20221204_kulfold_ukrajna_haboru_energiavalsag_oroszorszag%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Lev&aacute;gta m&aacute;r a f&eacute;l karj&aacute;t Eur&oacute;pa, hogy az ukr&aacute;noknak adja, de Zelenszkij m&eacute;g mindig tud el&eacute;gedetlen lenni</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/4/hirtv/15405572/?redirect=https%3A%2F%2Fripost.hu%2Finsider%2F2022%2F12%2Fegy-havi-fizetes-az-ara-feketen-egy-termetes-tiszai-pontynak%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15405572_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/4/hirtv/15405572/?redirect=https%3A%2F%2Fripost.hu%2Finsider%2F2022%2F12%2Fegy-havi-fizetes-az-ara-feketen-egy-termetes-tiszai-pontynak%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Egy havi fizet&eacute;s az &aacute;ra feket&eacute;n egy termetes tiszai pontynak</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/5/hirtv/15406201/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20221203_haboru_ukrajna_oroszorszag_kulfold_ukrinform%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15406201_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/5/hirtv/15406201/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20221203_haboru_ukrajna_oroszorszag_kulfold_ukrinform%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">&bdquo;Elaludtak, &eacute;s nem &eacute;bredtek fel t&ouml;bb&eacute;&rdquo; &ndash; az orosz hadseregben t&ouml;rt&eacute;nő rejt&eacute;lyes hal&aacute;lesetekről &iacute;rnak ukr&aacute;n forr&aacute;sok</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/7/hirtv/31440/aHR0cHM6Ly93d3cub3JpZ28uaHUvbmFneXZpbGFnLzIwMjIxMjAzLXZpZGVvLWtpamV2LWF0b21ib21iYS1oYWJvcnUtdWtyYWpuYS5odG1sP3V0bV9zb3VyY2U9aGlydHYuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDc%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_07" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/10475_resized.jpg?avcount=1670148002" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/7/hirtv/31440/aHR0cHM6Ly93d3cub3JpZ28uaHUvbmFneXZpbGFnLzIwMjIxMjAzLXZpZGVvLWtpamV2LWF0b21ib21iYS1oYWJvcnUtdWtyYWpuYS5odG1sP3V0bV9zb3VyY2U9aGlydHYuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDc%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_07" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Felfoghatatlan vide&oacute;n ijesztgetnek, hogyan puszt&iacute;tan&aacute; el Kijevet egy atombomba</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/7/hirtv/15407518/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Fkezilabda%2Fnoi-kezi-hazudnek-ha-azt-mondanam-jolesett-schatzl-nadine-2927653%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15407518_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/7/hirtv/15407518/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Fkezilabda%2Fnoi-kezi-hazudnek-ha-azt-mondanam-jolesett-schatzl-nadine-2927653%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Női k&eacute;zi: Hazudn&eacute;k, ha azt mondan&aacute;m, j&oacute;lesett &ndash; Schatzl Nadine</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/8/hirtv/15405598/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvkekhirei%2Fmeghalt-a-zold-konyv-szinesze-2559584%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15405598_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/8/hirtv/15405598/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvkekhirei%2Fmeghalt-a-zold-konyv-szinesze-2559584%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Meghalt a Z&ouml;ld k&ouml;nyv sz&iacute;n&eacute;sze</h3>
                </a>
                            </div>
                </div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
        <div class="grey border-bottom mt-6 mb-4 p-3">
        <div class="d-flex flex-row align-items-center justify-content-between">
            <h3 class="font-weight-bold border-left black-border">További híreink</h3>
        </div>
    </div>
    <div class="row">
                    <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/8/hirtv/15405598/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvkekhirei%2Fmeghalt-a-zold-konyv-szinesze-2559584%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15405598_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/8/hirtv/15405598/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvkekhirei%2Fmeghalt-a-zold-konyv-szinesze-2559584%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Meghalt a Z&ouml;ld k&ouml;nyv sz&iacute;n&eacute;sze</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/9/hirtv/15406135/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Fcseh-katalint-zavarja-hogy-magyarorszag-megkaphatja-az-unios-penzeket-2559613%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15406135_auto_resized.png" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/9/hirtv/15406135/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Fcseh-katalint-zavarja-hogy-magyarorszag-megkaphatja-az-unios-penzeket-2559613%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Cseh Katalint zavarja, hogy Magyarorsz&aacute;g megkaphatja az uni&oacute;s p&eacute;nzeket</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/10/hirtv/15407407/?redirect=http%3A%2F%2Fhirtv.hu%2Feuropaihirado%2Feuropai-hirado-exkluziv-interju-ryszard-legutko-ep-kepviselovel-aki-beolvasott-az-europai-parlamentnek-2559597%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15407407_auto_resized.png" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/10/hirtv/15407407/?redirect=http%3A%2F%2Fhirtv.hu%2Feuropaihirado%2Feuropai-hirado-exkluziv-interju-ryszard-legutko-ep-kepviselovel-aki-beolvasott-az-europai-parlamentnek-2559597%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Eur&oacute;pai h&iacute;rad&oacute;: exkluz&iacute;v interj&uacute; Ryszard Legutko EP-k&eacute;pviselővel, aki beolvasott az Eur&oacute;pai Parlamentnek</h3>
                </a>
                            </div>
                </div>
</div><div class="grey border-bottom mt-6 mb-4 p-3">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<h3 class="font-weight-bold border-left black-border">Ezek is érdekelhetik</h3>

				
	</div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div></div> <!-- .col-12.col-lg-9 --><div class="col-12 col-lg-3"><div class="border d-flex flex-column height-100 mt-3 mt-lg-0 overflow-hidden">
						
        <div class="pt-3 pr-3 pl-3 htv-scroller-title">
            <h3 class="border-left">Top10 - Térjünk a lényegre!</h3>
            
            <div class="h-separator mb-0"></div>
        </div>
        
        <div class="d-flex flex-column flex-fill position-relative">
            
            <div class="p-3 bg-grey cursor-pointer htv-scroller-up"><img src="/static/hirtv/images/2021/icon-chevron-up.png" class="img-fluid" /></div>
            <div class="p-3 bg-grey cursor-pointer htv-scroller-down"><img src="/static/hirtv/images/2021/icon-chevron-down.png" class="img-fluid" /></div>
            
            <div class="p-3 htv-scroller overflow-hidden height-100" data-res="htv-scroller-res">
                
                <div class="htv-scroller-inner">
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>1</h2></div>
                        <a href="/hirtvszines/most-akkor-tenyleg-meghalt-bruce-willis-2559585"><span class="font-weight-bold">Most akkor t&eacute;nyleg meghalt Bruce Willis?</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>2</h2></div>
                        <a href="/ahirtvhirei/elindult-gyurcsanyek-hazi-tv-je-2559589"><span class="font-weight-bold">Elindult Gyurcs&aacute;ny&eacute;k h&aacute;zi TV-je</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>3</h2></div>
                        <a href="/ahirtvkekhirei/meghalt-a-zold-konyv-szinesze-2559584"><span class="font-weight-bold">Egy kocsib&oacute;l dobt&aacute;k ki a Z&ouml;ld k&ouml;nyv sz&iacute;n&eacute;sze hull&aacute;j&aacute;t</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>4</h2></div>
                        <a href="/hirtvkulfold/csapasokat-mert-oroszorszag-ukran-celpontokra-2559594"><span class="font-weight-bold">Csap&aacute;sokat m&eacute;rt Oroszorsz&aacute;g ukr&aacute;n c&eacute;lpontokra</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>5</h2></div>
                        <a href="/hirtvkulfold/cseh-katalint-zavarja-hogy-magyarorszag-megkaphatja-az-unios-penzeket-2559613"><span class="font-weight-bold">Cseh Katalint zavarja, hogy Magyarorsz&aacute;g megkaphatja az uni&oacute;s p&eacute;nzeket </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>6</h2></div>
                        <a href="/ahirtvhirei/elhunyt-hegedus-zsuzsa-2559610"><span class="font-weight-bold">Elhunyt Hegedűs Zsuzsa</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>7</h2></div>
                        <a href="/europaihirado/europai-hirado-exkluziv-interju-ryszard-legutko-ep-kepviselovel-aki-beolvasott-az-europai-parlamentnek-2559597"><span class="font-weight-bold">Eur&oacute;pai h&iacute;rad&oacute;: exkluz&iacute;v interj&uacute; Ryszard Legutko EP-k&eacute;pviselővel, aki beolvasott az Eur&oacute;pai Parlamentnek</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>8</h2></div>
                        <a href="/ahirtvkekhirei/4-tonna-halat-loptak-el-egy-fejer-megyei-halgazdasagbol-2559637"><span class="font-weight-bold">4 tonna halat loptak el egy Fej&eacute;r megyei halgazdas&aacute;gb&oacute;l</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>9</h2></div>
                        <a href="/ahirtvhirei/uj-elnoke-van-a-fidelitasnak-2559631"><span class="font-weight-bold">&Uacute;j eln&ouml;ke van a Fidelitasnak</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>10</h2></div>
                        <a href="/hirtvszines/egy-tombhaz-tetejen-vagtak-disznot-romaniaban-videoval-2559627"><span class="font-weight-bold">Egy t&ouml;mbh&aacute;z tetej&eacute;n v&aacute;gtak diszn&oacute;t Rom&aacute;ni&aacute;ban! - vide&oacute;val</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                </div>
                
            </div>
            
        </div>
        
    </div><div class="border    p-2  embed embed-fix" data-id="P1865F706B19620" data-name="" style="  min-height:636px">
    <div id="embed-638c70f6b8a1e" class="embed-media xs-min-height embed-lg"><div id="hirtv_jobb_1"><script type="text/javascript">activateBanner('hirtv_jobb_1');</script></div></div>
<script>window._banners["lg"].push("embed-638c70f6b8a1e");</script>
</div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_ami_tortent">            Legfrissebb híreink            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/hirtvkulfold/iranban-kivegeztek-negy-embert-mert-a-hatosagok-szerint-egyuttmukodtek-izraellel-2559642" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2559/25596/cikk-2559642/shutterstock_1871172865_focuspointscale_w276_fx0_fy0.webp?key=36a7bc7db5d6ab4b486a7bd790b4c19a&v=1670148342" /><source media="(min-width: 992px)" srcset="/data/cikkek/2559/25596/cikk-2559642/shutterstock_1871172865_focuspointscale_w235_fx0_fy0.webp?key=c641b43f704bb792b7bafa173a6e09d2&v=1670148342" /><source media="(min-width: 768px)" srcset="/data/cikkek/2559/25596/cikk-2559642/shutterstock_1871172865_focuspointscale_w925_fx0_fy0.webp?key=407b0e92cd68034e56e586067df33b05&v=1670148342" /><source media="(min-width: 576px)" srcset="/data/cikkek/2559/25596/cikk-2559642/shutterstock_1871172865_focuspointscale_w702_fx0_fy0.webp?key=4ea4eaa8ad9811dd9e9cbda25e8237e2&v=1670148342" /><source media="(min-width: 424px)" srcset="/data/cikkek/2559/25596/cikk-2559642/shutterstock_1871172865_focuspointscale_w510_fx0_fy0.webp?key=8a579e5da61f18e9ace7d5b6a082718c&v=1670148342" /><source media="(min-width: 200px)" srcset="/data/cikkek/2559/25596/cikk-2559642/shutterstock_1871172865_focuspointscale_w358_fx0_fy0.webp?key=3aa5006936800ec3d32a88c975565196&v=1670148342" /><source media="(min-width: 1px)" srcset="/data/cikkek/2559/25596/cikk-2559642/shutterstock_1871172865_focuspointscale_fx0_fy0.webp?key=eecb02554f25522e6b89ba9cb97647dc&v=1670148342" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2559/25596/cikk-2559642/shutterstock_1871172865_focuspointscale_w276_fx0_fy0.jpg?key=f1d6c3e9d35a687dc5df48d7a13b0b2d&v=1670148342" /><source media="(min-width: 992px)" srcset="/data/cikkek/2559/25596/cikk-2559642/shutterstock_1871172865_focuspointscale_w235_fx0_fy0.jpg?key=9b26d70a17f137d38d11ce16ca9eefa8&v=1670148342" /><source media="(min-width: 768px)" srcset="/data/cikkek/2559/25596/cikk-2559642/shutterstock_1871172865_focuspointscale_w925_fx0_fy0.jpg?key=e2d939ebc2f8d121e54e1944c557aa89&v=1670148342" /><source media="(min-width: 576px)" srcset="/data/cikkek/2559/25596/cikk-2559642/shutterstock_1871172865_focuspointscale_w702_fx0_fy0.jpg?key=cef9ef0ac123db77f6136d715f37c46c&v=1670148342" /><source media="(min-width: 424px)" srcset="/data/cikkek/2559/25596/cikk-2559642/shutterstock_1871172865_focuspointscale_w510_fx0_fy0.jpg?key=f4fb181933d6f0380dbdd4da5ba9d73e&v=1670148342" /><source media="(min-width: 200px)" srcset="/data/cikkek/2559/25596/cikk-2559642/shutterstock_1871172865_focuspointscale_w358_fx0_fy0.jpg?key=95bf6bdfede8feb7eddcd283f9043b52&v=1670148342" /><source media="(min-width: 1px)" srcset="/data/cikkek/2559/25596/cikk-2559642/shutterstock_1871172865_focuspointscale_fx0_fy0.jpg?key=e3c1b106da1a98fd7b8d94b7026bdcc9&v=1670148342" /><img src="/data/cikkek/2559/25596/cikk-2559642/shutterstock_1871172865.jpg" width="" height="" alt="Iránban kivégeztek négy embert, mert a hatóságok szerint együttműködtek Izraellel" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/hirtvkulfold/iranban-kivegeztek-negy-embert-mert-a-hatosagok-szerint-egyuttmukodtek-izraellel-2559642"><h3 class="font-weight-bold mb-1 mt-2">Iránban kivégeztek négy embert, mert a hatóságok szerint együttműködtek Izraellel</h3></a>
                            <span>Iránban kivégeztek négy embert, mert a hatóságok szerint együttműködtek Izraellel - írta vasárnap a Mizan Online, az igazságügyi hatóság honlapja.    </span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/dohanyboltot-probalt-meg-kirabolni-egy-ferfi-szegeden-2559641" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2559/25596/cikk-2559641/shutterstock_1406618903_focuspointscale_w276_fx0_fy0.webp?key=f18d611b9e34ec9daaf2dee42eda3050&v=1670148342" /><source media="(min-width: 992px)" srcset="/data/cikkek/2559/25596/cikk-2559641/shutterstock_1406618903_focuspointscale_w235_fx0_fy0.webp?key=007faa272f564fc1453316fd05dcfbdf&v=1670148342" /><source media="(min-width: 768px)" srcset="/data/cikkek/2559/25596/cikk-2559641/shutterstock_1406618903_focuspointscale_w925_fx0_fy0.webp?key=0003c4aa20922a3010c5d4edf6afc6ae&v=1670148342" /><source media="(min-width: 576px)" srcset="/data/cikkek/2559/25596/cikk-2559641/shutterstock_1406618903_focuspointscale_w702_fx0_fy0.webp?key=8bd7bc6702dc41d8c92749d79ed29c66&v=1670148342" /><source media="(min-width: 424px)" srcset="/data/cikkek/2559/25596/cikk-2559641/shutterstock_1406618903_focuspointscale_w510_fx0_fy0.webp?key=db460f46c9034a2a572054a9dd0c14e4&v=1670148342" /><source media="(min-width: 200px)" srcset="/data/cikkek/2559/25596/cikk-2559641/shutterstock_1406618903_focuspointscale_w358_fx0_fy0.webp?key=117e2e5b4da5558da6fafbc40c296ee0&v=1670148342" /><source media="(min-width: 1px)" srcset="/data/cikkek/2559/25596/cikk-2559641/shutterstock_1406618903_focuspointscale_fx0_fy0.webp?key=d64a5c942a2a7a64c51678b93dca45b1&v=1670148342" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2559/25596/cikk-2559641/shutterstock_1406618903_focuspointscale_w276_fx0_fy0.jpg?key=6ab5ffe2a1f8037f55991c0a85872b39&v=1670148342" /><source media="(min-width: 992px)" srcset="/data/cikkek/2559/25596/cikk-2559641/shutterstock_1406618903_focuspointscale_w235_fx0_fy0.jpg?key=7b6e73c3ca8d3794c8af676765a527b9&v=1670148342" /><source media="(min-width: 768px)" srcset="/data/cikkek/2559/25596/cikk-2559641/shutterstock_1406618903_focuspointscale_w925_fx0_fy0.jpg?key=08eedcffd8446b39228ee3287606ee4e&v=1670148342" /><source media="(min-width: 576px)" srcset="/data/cikkek/2559/25596/cikk-2559641/shutterstock_1406618903_focuspointscale_w702_fx0_fy0.jpg?key=f9990a276e0df7bc7ac341401b21e13b&v=1670148342" /><source media="(min-width: 424px)" srcset="/data/cikkek/2559/25596/cikk-2559641/shutterstock_1406618903_focuspointscale_w510_fx0_fy0.jpg?key=c9538da710bb6f57cf3d8c66f80dced0&v=1670148342" /><source media="(min-width: 200px)" srcset="/data/cikkek/2559/25596/cikk-2559641/shutterstock_1406618903_focuspointscale_w358_fx0_fy0.jpg?key=4186d84536ae28f11d84e7eef5d9b86d&v=1670148342" /><source media="(min-width: 1px)" srcset="/data/cikkek/2559/25596/cikk-2559641/shutterstock_1406618903_focuspointscale_fx0_fy0.jpg?key=0dda29e97c5402e98e9d90798cc79055&v=1670148342" /><img src="/data/cikkek/2559/25596/cikk-2559641/shutterstock_1406618903.jpg" width="" height="" alt="Dohányboltot próbált meg kirabolni egy férfi Szegeden" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/ahirtvkekhirei/dohanyboltot-probalt-meg-kirabolni-egy-ferfi-szegeden-2559641"><h3 class="font-weight-bold mb-1 mt-2">Dohányboltot próbált meg kirabolni egy férfi Szegeden</h3></a>
                            <span>Vasárnap reggel nyitás előtt akart kirabolni egy szegedi dohányboltot egy férfi, majd egy élelmiszerboltnál is próbálkozott.</span>
                                </article>
    </div><div class="border    p-2  embed embed-fix" data-id="P1865F706B19775" data-name="" style="  min-height:px">
    <div id="embed-638c70f6bafca" class="embed-media xs-min-height embed-lg"><div id="hirtv_jobb_2"><script type="text/javascript">activateBanner('hirtv_jobb_2');</script></div></div>
<script>window._banners["lg"].push("embed-638c70f6bafca");</script>
</div><div class="border p-3 ">
            <h3 class="border-left">
                        Dosszié - VB 2022                    </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                        <a href="/vb2022/messiek-legyoztek-ausztraliat-es-keszulhetnek-hollandia-ellen-2559632"><h3 class="font-weight-bold mb-1 mt-2">Messiék legyőzték Ausztráliát és készülhetnek Hollandia ellen</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/vb2022/a-holland-vezetes-ellenere-felidoben-meg-kritikus-volt-van-gaal-2559630"><h3 class="font-weight-bold mb-1 mt-2">A holland vezetés ellenére félidőben még kritikus volt van Gaal</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/vb2022/hollandia-az-elso-negyeddontos-2559617"><h3 class="font-weight-bold mb-1 mt-2">Hollandia az első negyeddöntős</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/vb2022/orom-es-banat-a-lelaton-kepgaleria-2559588"><h3 class="font-weight-bold mb-1 mt-2">Öröm és bánat a lelátón - képgaléria</h3></a>
                                </article>
    </div><div class="border p-3 ">
            <h3 class="border-left">
                        Háború Ukrajnában                    </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                        <a href="/haboru_ukrajnaban/haboru-ukrajnaban-most-dol-el-ki-lesz-a-vilag-ura-az-elkovetkezo-nehany-evtizedben-2559526"><h3 class="font-weight-bold mb-1 mt-2">Háború Ukrajnában - Most dől el, ki lesz a világ ura az elkövetkező néhány évtizedben</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/haboru_ukrajnaban/haboru-ukrajnaban-dmitrij-peszkov-a-nato-tovabbra-is-haborura-kenyszeriti-kijevet-2559502"><h3 class="font-weight-bold mb-1 mt-2">Háború Ukrajnában - Dmitrij Peszkov: A NATO továbbra is háborúra kényszeríti Kijevet</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/haboru_ukrajnaban/haboru-ukrajnaban-buschmann-szerint-az-ukrajnai-polgari-infrastruktura-rendszerszeru-rombolasa-is-haborus-buncselekmeny-2559472"><h3 class="font-weight-bold mb-1 mt-2">Háború Ukrajnában - Buschmann szerint az ukrajnai polgári infrastruktúra rendszerszerű rombolása is háborús bűncselekmény</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/haboru_ukrajnaban/haboru-ukrajnaban-ujra-felmerult-ukrajna-nato-tagsaga-2559456"><h3 class="font-weight-bold mb-1 mt-2">Háború Ukrajnában - Újra felmerült Ukrajna NATO-tagsága</h3></a>
                                </article>
    </div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_musorok">            Műsorok            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/musorajanlo/uj-musorvezetovel-folytatja-a-svenk-a-hirtv-mozimagazinja-2537667" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w276_fx0_fy0.webp?key=8e94cccba7a825f73356aebd7b009eca&v=1670148342" /><source media="(min-width: 992px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w235_fx0_fy0.webp?key=4795604044813ec06fbde51169d08adf&v=1670148342" /><source media="(min-width: 768px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w925_fx0_fy0.webp?key=a20a6f675a8824b73499032244acd4af&v=1670148342" /><source media="(min-width: 576px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w702_fx0_fy0.webp?key=f191a590722624257185bead1fd57dbd&v=1670148342" /><source media="(min-width: 424px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w510_fx0_fy0.webp?key=d9660b398cec7a3cdcfb912dfaa2c4f8&v=1670148342" /><source media="(min-width: 200px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w358_fx0_fy0.webp?key=6c3f2942d82b1e7323b1635b1ddceca4&v=1670148342" /><source media="(min-width: 1px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_fx0_fy0.webp?key=2ab57b98efcbc50eacb87262e7a89db6&v=1670148342" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w276_fx0_fy0.jpg?key=b1c27255d0e10f693ceebbb81bd6a52a&v=1670148342" /><source media="(min-width: 992px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w235_fx0_fy0.jpg?key=4c2973c883ef264c87bef6f619d56814&v=1670148342" /><source media="(min-width: 768px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w925_fx0_fy0.jpg?key=2826e781d5c047daa5d385d96280948d&v=1670148342" /><source media="(min-width: 576px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w702_fx0_fy0.jpg?key=9cbbb2b19c9fe3f751071738995da0f3&v=1670148342" /><source media="(min-width: 424px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w510_fx0_fy0.jpg?key=122e38cca797c7aaca03b6ae9af74af3&v=1670148342" /><source media="(min-width: 200px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w358_fx0_fy0.jpg?key=bd76d631b43804bf76e955f4163a7f5b&v=1670148342" /><source media="(min-width: 1px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_fx0_fy0.jpg?key=c1b8fed23b7558bb723a40a5f58d3bc8&v=1670148342" /><img src="/data/cikkek/2537/25376/cikk-2537667/Svenk.jpg" width="" height="" alt="Svenk, a HírTV mozimagazinja" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/musorajanlo/uj-musorvezetovel-folytatja-a-svenk-a-hirtv-mozimagazinja-2537667"><h3 class="font-weight-bold mb-1 mt-2">Svenk, a HírTV mozimagazinja</h3></a>
                            <span> A hetente szombatonként 22:30-kor műsorra kerülő Svenkben mostantól Zavaros Eszter műsorvezető kalauzolja a nézőket a magyar filmipar múltjába, jelenébe és jövőjébe. </span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/musorvaltozas-2533959" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w276_fx0_fy0.webp?key=fd14b148de2d9a3b005272703b58c490&v=1670148342" /><source media="(min-width: 992px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w235_fx0_fy0.webp?key=1ac144b9179d4c895f0e174a2a075b36&v=1670148342" /><source media="(min-width: 768px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w925_fx0_fy0.webp?key=127bfcc6f1e8ab7dfbb427db00a0dc79&v=1670148342" /><source media="(min-width: 576px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w702_fx0_fy0.webp?key=87dedba3521500260b3b8a8930ed32d2&v=1670148342" /><source media="(min-width: 424px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w510_fx0_fy0.webp?key=3f363783d1099c7b0ecddebfce966e20&v=1670148342" /><source media="(min-width: 200px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w358_fx0_fy0.webp?key=413d98222d4bbd460af87e7c4e8c1c6d&v=1670148342" /><source media="(min-width: 1px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_fx0_fy0.webp?key=c7ff256e619d108e71c094a074664823&v=1670148342" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w276_fx0_fy0.jpg?key=68672370bb0e22e89ee5730325dc0e9e&v=1670148342" /><source media="(min-width: 992px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w235_fx0_fy0.jpg?key=32f40d2cb8168f1de70a6e765a26c158&v=1670148342" /><source media="(min-width: 768px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w925_fx0_fy0.jpg?key=583e5f4ece193e9ebd647f08637bca01&v=1670148342" /><source media="(min-width: 576px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w702_fx0_fy0.jpg?key=873fe8d07852b8a10f8e64a9229d683e&v=1670148342" /><source media="(min-width: 424px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w510_fx0_fy0.jpg?key=066acf0075463ad3ecf289d0bde51240&v=1670148342" /><source media="(min-width: 200px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w358_fx0_fy0.jpg?key=31771302114c52525ef528e9c7d3257e&v=1670148342" /><source media="(min-width: 1px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_fx0_fy0.jpg?key=f07f7a43699814e9c97d01a906cfa50f&v=1670148342" /><img src="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt.jpg" width="" height="" alt="Sajtóklub - ajánló" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/musorajanlo/musorvaltozas-2533959"><h3 class="font-weight-bold mb-1 mt-2">Sajtóklub - ajánló</h3></a>
                            <span>Januártól nem hétfő esténként, hanem vasárnap 19 órától jelentkezik Sajtóklub című műsorunk.</span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/vezercikk-ajanlo-2527952" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w276_fx0_fy0.webp?key=840198c98828531b1347b13c3a4d2c77&v=1670148342" /><source media="(min-width: 992px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w235_fx0_fy0.webp?key=23be2d6e25d98b88f4e7f39d786f4be2&v=1670148342" /><source media="(min-width: 768px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w925_fx0_fy0.webp?key=f8fc1685e3c1d0f4936710a87d732ff4&v=1670148342" /><source media="(min-width: 576px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w702_fx0_fy0.webp?key=b1a94d31c39f52c4c46e9ab4b6d14242&v=1670148342" /><source media="(min-width: 424px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w510_fx0_fy0.webp?key=86859dc9255fc1968f9e8e32819918c8&v=1670148342" /><source media="(min-width: 200px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w358_fx0_fy0.webp?key=67ec7a0df72efde99bd031800a066c93&v=1670148342" /><source media="(min-width: 1px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_fx0_fy0.webp?key=66b323d466d93b6321cec3e582575eda&v=1670148342" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w276_fx0_fy0.jpg?key=012e1155eaf3d772bd21c733f6259f06&v=1670148342" /><source media="(min-width: 992px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w235_fx0_fy0.jpg?key=31b8ceee7c776b5afae1ebe25d1f589d&v=1670148342" /><source media="(min-width: 768px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w925_fx0_fy0.jpg?key=59e38f798af5e820ca724ca4ae1b90b7&v=1670148342" /><source media="(min-width: 576px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w702_fx0_fy0.jpg?key=84cbf47f3f22199f194c017d4a3d2349&v=1670148342" /><source media="(min-width: 424px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w510_fx0_fy0.jpg?key=050ab2058c16dc23aa63685171f44bb0&v=1670148342" /><source media="(min-width: 200px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w358_fx0_fy0.jpg?key=12a900429cb893218aae61804ba26363&v=1670148342" /><source media="(min-width: 1px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_fx0_fy0.jpg?key=7d55f62dd290490b8fed1238db4af171&v=1670148342" /><img src="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080.jpg" width="" height="" alt="Vezércikk - ajánló" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/musorajanlo/vezercikk-ajanlo-2527952"><h3 class="font-weight-bold mb-1 mt-2">Vezércikk - ajánló</h3></a>
                            <span>Vezércikk – a sajtóban ez az a műfaj, ami meghatározza az adott médium legfontosabb üzenetét. Ez mostantól nem csak a nyomtatott sajtótermékek privilégiuma lesz. Keddtől péntekig 21 órától gyakorló zsurnaliszták, szókimondó véleményvezérek elemzik a nap legfontosabb híreit.</span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/palaver-ajanlo-2527631" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/Palaver_1_focuspointscale_w276_fx0_fy0.webp?key=804de63a5d0e7043e042f80cefb2740d&v=1670148342" /><source media="(min-width: 992px)" srcset="/data/Palaver_1_focuspointscale_w235_fx0_fy0.webp?key=b561229a0b7500532cac16aab42b3771&v=1670148342" /><source media="(min-width: 768px)" srcset="/data/Palaver_1_focuspointscale_w925_fx0_fy0.webp?key=f722a44a6bf7f7d2f817a7142b55dec5&v=1670148342" /><source media="(min-width: 576px)" srcset="/data/Palaver_1_focuspointscale_w702_fx0_fy0.webp?key=769c5b5c05dc98eaef3ed634ee417140&v=1670148342" /><source media="(min-width: 424px)" srcset="/data/Palaver_1_focuspointscale_w510_fx0_fy0.webp?key=e5d61bf017264acc6cd3f2957fa3251e&v=1670148342" /><source media="(min-width: 200px)" srcset="/data/Palaver_1_focuspointscale_w358_fx0_fy0.webp?key=d8e9058018b23245bb65a365cc45acd9&v=1670148342" /><source media="(min-width: 1px)" srcset="/data/Palaver_1_focuspointscale_fx0_fy0.webp?key=3f310873bcd07a957fef978d5309a5a9&v=1670148342" /><source media="(min-width: 1200px)" srcset="/data/Palaver_1_focuspointscale_w276_fx0_fy0.jpg?key=c6fc41e51f96ed6c98139a93034e622c&v=1670148342" /><source media="(min-width: 992px)" srcset="/data/Palaver_1_focuspointscale_w235_fx0_fy0.jpg?key=d739c21d3a361a2899cbc06982cdb26d&v=1670148342" /><source media="(min-width: 768px)" srcset="/data/Palaver_1_focuspointscale_w925_fx0_fy0.jpg?key=11c7aefa99cc92fbf29e659c32878e64&v=1670148342" /><source media="(min-width: 576px)" srcset="/data/Palaver_1_focuspointscale_w702_fx0_fy0.jpg?key=ac93f2561a970d583ddd77bb7831d555&v=1670148342" /><source media="(min-width: 424px)" srcset="/data/Palaver_1_focuspointscale_w510_fx0_fy0.jpg?key=ca7b58be288bec010093027d6e187160&v=1670148342" /><source media="(min-width: 200px)" srcset="/data/Palaver_1_focuspointscale_w358_fx0_fy0.jpg?key=0ef05ffe7b260fb5d73a701631c20887&v=1670148342" /><source media="(min-width: 1px)" srcset="/data/Palaver_1_focuspointscale_fx0_fy0.jpg?key=45ffff790869a1ab6e9a0d4a9847044c&v=1670148342" /><img src="/data/Palaver_1.jpg" width="" height="" alt="Paláver - ajánló" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/musorajanlo/palaver-ajanlo-2527631"><h3 class="font-weight-bold mb-1 mt-2">Paláver - ajánló</h3></a>
                            <span>A Karc FM és a HírTV közös műsora a Paláver. Itt a hallgatók közvetlenül is részt vehetnek a műsorfolyamban. Minden hétköznap 15 óra 30 perctől. A műsor telefonszáma: +36 (1) 799 29 99</span>
                                </article>
    </div><div class="border p-3 ">
            <h3 class="border-left">
                        Kapcsolódó tartalmak                    </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/ahirtvhirei/20-eves-a-hirtv-2559601" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2559/25596/cikk-2559601/vlcsnap_2022_12_03_15h39m27s304_focuspointscale_w276_fx0_fy0.webp?key=bbab723ddf64dc20a834bd538c9ce8eb&v=1670148342" /><source media="(min-width: 992px)" srcset="/data/cikkek/2559/25596/cikk-2559601/vlcsnap_2022_12_03_15h39m27s304_focuspointscale_w235_fx0_fy0.webp?key=d74d1786380ee26fdd2c6353c0fd35f6&v=1670148342" /><source media="(min-width: 768px)" srcset="/data/cikkek/2559/25596/cikk-2559601/vlcsnap_2022_12_03_15h39m27s304_focuspointscale_w925_fx0_fy0.webp?key=d637d866d2753f4f26f6cc60a00cb28e&v=1670148342" /><source media="(min-width: 576px)" srcset="/data/cikkek/2559/25596/cikk-2559601/vlcsnap_2022_12_03_15h39m27s304_focuspointscale_w702_fx0_fy0.webp?key=6e91e7d59c3332e0858b67e816213f88&v=1670148342" /><source media="(min-width: 424px)" srcset="/data/cikkek/2559/25596/cikk-2559601/vlcsnap_2022_12_03_15h39m27s304_focuspointscale_w510_fx0_fy0.webp?key=4291c472da6e3abc436d42783efe2117&v=1670148342" /><source media="(min-width: 200px)" srcset="/data/cikkek/2559/25596/cikk-2559601/vlcsnap_2022_12_03_15h39m27s304_focuspointscale_w358_fx0_fy0.webp?key=a68ddca1e89086eee786e584461f26ae&v=1670148342" /><source media="(min-width: 1px)" srcset="/data/cikkek/2559/25596/cikk-2559601/vlcsnap_2022_12_03_15h39m27s304_focuspointscale_fx0_fy0.webp?key=4b50e92de7ea244d9827c81cccd0dba6&v=1670148342" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2559/25596/cikk-2559601/vlcsnap_2022_12_03_15h39m27s304_focuspointscale_w276_fx0_fy0.png?key=3ab8d1305d6fed9a85d4b0408c2ca5b1&v=1670148342" /><source media="(min-width: 992px)" srcset="/data/cikkek/2559/25596/cikk-2559601/vlcsnap_2022_12_03_15h39m27s304_focuspointscale_w235_fx0_fy0.png?key=f015e5ebf44ce271e006e81e044d05ef&v=1670148342" /><source media="(min-width: 768px)" srcset="/data/cikkek/2559/25596/cikk-2559601/vlcsnap_2022_12_03_15h39m27s304_focuspointscale_w925_fx0_fy0.png?key=3a27ac9745024a960a102ce07467ded3&v=1670148342" /><source media="(min-width: 576px)" srcset="/data/cikkek/2559/25596/cikk-2559601/vlcsnap_2022_12_03_15h39m27s304_focuspointscale_w702_fx0_fy0.png?key=65f3543b819f6ba4a3ede9976d909894&v=1670148342" /><source media="(min-width: 424px)" srcset="/data/cikkek/2559/25596/cikk-2559601/vlcsnap_2022_12_03_15h39m27s304_focuspointscale_w510_fx0_fy0.png?key=2cd034c975d9f15f32e9cd7df1b0a671&v=1670148342" /><source media="(min-width: 200px)" srcset="/data/cikkek/2559/25596/cikk-2559601/vlcsnap_2022_12_03_15h39m27s304_focuspointscale_w358_fx0_fy0.png?key=b792aafad50dc7c4cfec7503559920c6&v=1670148342" /><source media="(min-width: 1px)" srcset="/data/cikkek/2559/25596/cikk-2559601/vlcsnap_2022_12_03_15h39m27s304_focuspointscale_fx0_fy0.png?key=b59fabb05688f91644aa24d8c8f6eed3&v=1670148342" /><img src="/data/cikkek/2559/25596/cikk-2559601/vlcsnap_2022_12_03_15h39m27s304.png" width="" height="" alt="20 éves a HírTV" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/ahirtvhirei/20-eves-a-hirtv-2559601"><h3 class="font-weight-bold mb-1 mt-2">20 éves a HírTV</h3></a>
                            <span>Húsz éve, 2002. december 2-án indult a HírTV próbaadása. Ez volt Magyarország első tematikus hír- és hírháttér adója. Az alapítók célja egyrészt a hírtelevíziózás meghonosítása, másrészt a jobboldali, konzervatív ideológiai-politikai oldal számára egy saját csatorna létrehozása volt. A HírTV 2006 őszén bebizonyította: Magyarországon kulcsszerepe van a kiegyensúlyozott tájékoztatásban. Íme, az első két évtizedünket összefoglaló film, melyben volt és jelenlegi kollégák is felidézik a múltat. </span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvhirei/uj-elnoke-van-a-fidelitasnak-2559631" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2559/25596/cikk-2559631/vlcsnap_2022_12_03_21h40m28s991_focuspointscale_w276_fx0_fy0.webp?key=18c2d8f941edc43bc616fa76415e8572&v=1670148342" /><source media="(min-width: 992px)" srcset="/data/cikkek/2559/25596/cikk-2559631/vlcsnap_2022_12_03_21h40m28s991_focuspointscale_w235_fx0_fy0.webp?key=6af117cf2dfa3b73ab94b7e867f14126&v=1670148342" /><source media="(min-width: 768px)" srcset="/data/cikkek/2559/25596/cikk-2559631/vlcsnap_2022_12_03_21h40m28s991_focuspointscale_w925_fx0_fy0.webp?key=38f3c59fe4cfcb093b02788e861f8e57&v=1670148342" /><source media="(min-width: 576px)" srcset="/data/cikkek/2559/25596/cikk-2559631/vlcsnap_2022_12_03_21h40m28s991_focuspointscale_w702_fx0_fy0.webp?key=a79e3c5f2c5542909146b6d0ac56f586&v=1670148342" /><source media="(min-width: 424px)" srcset="/data/cikkek/2559/25596/cikk-2559631/vlcsnap_2022_12_03_21h40m28s991_focuspointscale_w510_fx0_fy0.webp?key=4a6bc2d7078fa673f4cc924cc0813e61&v=1670148342" /><source media="(min-width: 200px)" srcset="/data/cikkek/2559/25596/cikk-2559631/vlcsnap_2022_12_03_21h40m28s991_focuspointscale_w358_fx0_fy0.webp?key=4e6f9b776cee0bb803c56470629383f3&v=1670148342" /><source media="(min-width: 1px)" srcset="/data/cikkek/2559/25596/cikk-2559631/vlcsnap_2022_12_03_21h40m28s991_focuspointscale_fx0_fy0.webp?key=e04131d1eed9a0302e5e9f6d339ead41&v=1670148342" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2559/25596/cikk-2559631/vlcsnap_2022_12_03_21h40m28s991_focuspointscale_w276_fx0_fy0.png?key=81c902eb7593e7dda22acfb27e768d37&v=1670148342" /><source media="(min-width: 992px)" srcset="/data/cikkek/2559/25596/cikk-2559631/vlcsnap_2022_12_03_21h40m28s991_focuspointscale_w235_fx0_fy0.png?key=a5806352e2811241db4edc2d46b51da4&v=1670148342" /><source media="(min-width: 768px)" srcset="/data/cikkek/2559/25596/cikk-2559631/vlcsnap_2022_12_03_21h40m28s991_focuspointscale_w925_fx0_fy0.png?key=7435ac09d6d5edff7361094b1ca436af&v=1670148342" /><source media="(min-width: 576px)" srcset="/data/cikkek/2559/25596/cikk-2559631/vlcsnap_2022_12_03_21h40m28s991_focuspointscale_w702_fx0_fy0.png?key=a82c87d7b8985d22fd52fec6bcfdc30e&v=1670148342" /><source media="(min-width: 424px)" srcset="/data/cikkek/2559/25596/cikk-2559631/vlcsnap_2022_12_03_21h40m28s991_focuspointscale_w510_fx0_fy0.png?key=05d0f4a9ca0d2ec621a2195bbcdb1239&v=1670148342" /><source media="(min-width: 200px)" srcset="/data/cikkek/2559/25596/cikk-2559631/vlcsnap_2022_12_03_21h40m28s991_focuspointscale_w358_fx0_fy0.png?key=85df16b774c3c8c2358ffe814efa4bd1&v=1670148342" /><source media="(min-width: 1px)" srcset="/data/cikkek/2559/25596/cikk-2559631/vlcsnap_2022_12_03_21h40m28s991_focuspointscale_fx0_fy0.png?key=5be88c443b3ef1b147baf3252b6db0f0&v=1670148342" /><img src="/data/cikkek/2559/25596/cikk-2559631/vlcsnap_2022_12_03_21h40m28s991.png" width="" height="" alt="Új elnöke van a Fidelitasnak" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/ahirtvhirei/uj-elnoke-van-a-fidelitasnak-2559631"><h3 class="font-weight-bold mb-1 mt-2">Új elnöke van a Fidelitasnak</h3></a>
                            <span>A Fidelitas XIX. tisztújító kongresszusa Farkas Dánielt választotta meg elnöknek szombaton - közölte a szervezet a közösségi oldalán.</span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvhirei/tuntetes-a-klebelsberg-kozpont-elott-2559624" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2559/25596/cikk-2559624/vlcsnap_2022_12_03_19h10m46s876_focuspointscale_w276_fx0_fy0.webp?key=1ec38146ba9acd2a9a7e244f18136b5f&v=1670148342" /><source media="(min-width: 992px)" srcset="/data/cikkek/2559/25596/cikk-2559624/vlcsnap_2022_12_03_19h10m46s876_focuspointscale_w235_fx0_fy0.webp?key=4d71d7c37ccf4d379adc9d02b165bf51&v=1670148342" /><source media="(min-width: 768px)" srcset="/data/cikkek/2559/25596/cikk-2559624/vlcsnap_2022_12_03_19h10m46s876_focuspointscale_w925_fx0_fy0.webp?key=c8f74c0319b42d4a58a65fa715b27d81&v=1670148342" /><source media="(min-width: 576px)" srcset="/data/cikkek/2559/25596/cikk-2559624/vlcsnap_2022_12_03_19h10m46s876_focuspointscale_w702_fx0_fy0.webp?key=8c9d79204a39330395d7bcd946d19171&v=1670148342" /><source media="(min-width: 424px)" srcset="/data/cikkek/2559/25596/cikk-2559624/vlcsnap_2022_12_03_19h10m46s876_focuspointscale_w510_fx0_fy0.webp?key=c15ab34cf3c14e8c926e3637c6abb899&v=1670148342" /><source media="(min-width: 200px)" srcset="/data/cikkek/2559/25596/cikk-2559624/vlcsnap_2022_12_03_19h10m46s876_focuspointscale_w358_fx0_fy0.webp?key=8ad82a8e984e3243bbd845eb167c9d83&v=1670148342" /><source media="(min-width: 1px)" srcset="/data/cikkek/2559/25596/cikk-2559624/vlcsnap_2022_12_03_19h10m46s876_focuspointscale_fx0_fy0.webp?key=9e1ba7f002294aaa5bc5e2cc2b136f14&v=1670148342" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2559/25596/cikk-2559624/vlcsnap_2022_12_03_19h10m46s876_focuspointscale_w276_fx0_fy0.png?key=59fbe5acac8423b3c69d475190f7972b&v=1670148342" /><source media="(min-width: 992px)" srcset="/data/cikkek/2559/25596/cikk-2559624/vlcsnap_2022_12_03_19h10m46s876_focuspointscale_w235_fx0_fy0.png?key=615aeb2c285466963cc79926705ec12f&v=1670148342" /><source media="(min-width: 768px)" srcset="/data/cikkek/2559/25596/cikk-2559624/vlcsnap_2022_12_03_19h10m46s876_focuspointscale_w925_fx0_fy0.png?key=a1700ccdfeae4124e371548c8b25057f&v=1670148342" /><source media="(min-width: 576px)" srcset="/data/cikkek/2559/25596/cikk-2559624/vlcsnap_2022_12_03_19h10m46s876_focuspointscale_w702_fx0_fy0.png?key=dfe9a2ce6f90c24e4f715882a09e981d&v=1670148342" /><source media="(min-width: 424px)" srcset="/data/cikkek/2559/25596/cikk-2559624/vlcsnap_2022_12_03_19h10m46s876_focuspointscale_w510_fx0_fy0.png?key=6e83d33abe681a44b8589e9423810b17&v=1670148342" /><source media="(min-width: 200px)" srcset="/data/cikkek/2559/25596/cikk-2559624/vlcsnap_2022_12_03_19h10m46s876_focuspointscale_w358_fx0_fy0.png?key=11d9b68eecfc78222f4c73a2c414156e&v=1670148342" /><source media="(min-width: 1px)" srcset="/data/cikkek/2559/25596/cikk-2559624/vlcsnap_2022_12_03_19h10m46s876_focuspointscale_fx0_fy0.png?key=1602fbe19a0725fcf343259b09040a46&v=1670148342" /><img src="/data/cikkek/2559/25596/cikk-2559624/vlcsnap_2022_12_03_19h10m46s876.png" width="" height="" alt="Tüntetés a Klebelsberg Központ előtt" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/ahirtvhirei/tuntetes-a-klebelsberg-kozpont-elott-2559624"><h3 class="font-weight-bold mb-1 mt-2">Tüntetés a Klebelsberg Központ előtt</h3></a>
                            <span>A PDSZ elnöke arra kérte a szülőket, hogy ne küldjék iskolába a gyerekeket, akik állítása szerint a legszervezettebb szövetségeseik.</span>
                                </article>
    </div><div class="border    p-2  embed embed-fix" data-id="P1865F706B20046" data-name="" style="  min-height:0px">
    <div id="embed-638c70f6c25e1" class="embed-media xs-min-height embed-lg"><div id="hirtv_jobb_3">
<script type="text/javascript">activateBanner('hirtv_jobb_3');</script></div></div>
<script>window._banners["lg"].push("embed-638c70f6c25e1");</script>
</div></div> <!-- .col-12.col-lg-3 --></div> <!-- .row --><div class="border    p-2  embed embed-fix" data-id="P1865F706B19784" data-name="" style="  min-height:px">
    </div><div class="border    p-2  embed embed-fix" data-id="P1865F706B19774" data-name="" style="  min-height:px">
    </div></section> <!-- .white --></div> <!-- .container.p-0 --><section class="p-large white d-none d-md-block">
	<div class="container p-0">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid logo" />
			<div class="d-flex flex-column" style="font-size: 10px; padding-top: 3px;">
				<span class="font-weight-bold">@ 2021</span>
				<span class="font-weight-bold">Hír TV ZRt.</span>
				<span class="font-weight-bold">Minden jog fenntartva!</span>
			</div>
		</div>
	</div>	
</section>
		
<footer>
	<div class="container p-0">
		<div class="d-flex flex-column flex-xl-row justify-content-between align-items-center p-3">
			
			<div class="navbar">
				
				<ul class="navbar-nav flex-column flex-lg-row text-center">
                    <li class="nav-item">
						<a class="nav-link d-inline text-uppercase" href="/kapcsolat"><h4 class="d-inline">Kapcsolat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/mediaajanlat"><h4 class="d-inline">M&eacute;diaaj&aacute;nlat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus/adatvedelem-2422135"><h4 class="d-inline">Adatv&eacute;delem</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/felhasznalasi-feltetelek-2421689"><h4 class="d-inline">Felhaszn&aacute;l&aacute;si felt&eacute;telek</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/szerzoi-jogok-2421685"><h4 class="d-inline">Szerzői jogok</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/gyik"><h4 class="d-inline">Gyik</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
		<li class="nav-item mt-3 mt-lg-0">
			<a class="nav-link d-inline text-uppercase ml-lg-2" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">
				<h4 class="d-inline">Süti beállítások</h4>
			</a>
		</li>
					<li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-5" href="/kapcsolat"><h4 class="d-inline red-button">Hibabejelentés</h4></a>
					</li>
				</ul>
				
			</div>
			
			<div class="d-flex flex-column mt-4 mt-xl-0 socials">
				<div class="d-flex flex-row justify-content-center align-items-center">
					<a href="https://www.facebook.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-facebook.png" class="img-fluid mr-3" /></a>
					<a href="https://www.instagram.com/hirtv_official" target="_blank"><img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-3" /></a>
					<a href="https://twitter.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-3" /></a>
					<a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><img src="/static/hirtv/images/2021/icon-youtube.png" class="img-youtube mr-3" /></a>
					<a href="https://www.tiktok.com/@hirtv_official?" target="_blank"><img src="/static/hirtv/images/2021/icon-tiktok.png" class="img-tiktok" /></a>
				</div>
				<h4 class="color-white mt-2 text-center" style="font-size: 11px;">Kövessen minket a közösségi médián</h4>
			</div>
			
			<div class="d-block d-md-none">
				
				<div class="h-separator"></div>
				
				<img src="/static/hirtv/images/2021/hirtv-mobil.png" class="img-fluid" />
				<div class="d-flex flex-row mt-2" style="font-size: 10px; padding-top: 3px;">
					<span class="white">@ 2021</span>
					<span class="white ml-2">Hír TV ZRt.</span>
					<span class="white ml-2">Minden jog fenntartva!</span>
				</div>
				
			</div>

		</div>
	</div>
</footer><script type="text/javascript">
			var src = "/nx_general_stat.jpg?type_id[]=1&id[]=1865&type_id[]=2&id[]=2559643&v=" + (100000 + Math.floor(Math.random()*900000));
			var img = document. createElement("img");
			img.src = src;
			img.width = 1;
			img.height = 1;
			img.style = "display: none";
			document.body.appendChild(img);
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1865&type_id[]=2&id[]=2559643&v=782441" width="1" height="1" style="display: none;" />
		</noscript>

            <!--script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1636463331" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1636463331" type="text/javascript"></script-->

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="/static/js/jquery-3.6.1.min.js?t=1661845385"></script>
    <script src="/static/js/popper.min.js?t=1664448533"></script>
    <script src="/static/js/bootstrap-4.3.1.min.js?t=1636463331"></script>
    
    <script src="/static/hirtv/js/lightslider.min.js?t=1636463331"></script>

    	
	<script src="/data/automatic/js/a18e631c600db59790b90732246cb27d.min.js?t=1660809242"></script>
    <script src="/data/automatic/js/21d95b8b7aae90e22e9ea95f1904a145.min.js?t=1659945969" type="text/javascript"></script>
    <script src="/data/automatic/js/abadbbc2a5626c19242c9d3928dc41c8.min.js?t=1659945969" type="text/javascript"></script>

    

    
    
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');

                setTimeout(function() {
                    $('.htv-scroller').each(function () {
                        $(this).htvScroller();
                    });

                    $('.banner,.embed').each(function () {
                        if($(this).html().trim().length<1 || $(this).height() < 30) $(this).remove();
                    });
                }, 5000);
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvhirei/domotor-csaba-a-kormanynak-az-energiaarak-mellett-az-ellatasbiztonsagert-is-harcolnia-kell-2559643"
            },
            "headline": "Dömötör Csaba: a kormánynak az energiaárak mellett az ellátásbiztonságért is harcolnia kell",
            "name": "Dömötör Csaba: a kormánynak az energiaárak mellett az ellátásbiztonságért is harcolnia kell",
            "url": "https://hirtv.hu/ahirtvhirei/domotor-csaba-a-kormanynak-az-energiaarak-mellett-az-ellatasbiztonsagert-is-harcolnia-kell-2559643",
            "articleSection" : "Belföld",
            "author" : [ "Mti" ],
            "datePublished" : "2022-12-04 10:55:00",
            "dateModified" : "2022-12-04 10:57:33",
            "discussionUrl" : "https://hirtv.hu/ahirtvhirei/domotor-csaba-a-kormanynak-az-energiaarak-mellett-az-ellatasbiztonsagert-is-harcolnia-kell-2559643#comments",
            "keywords" :  [ "hirtv"],
            "description" : "Nem csupán az olaj és gáz árának emelkedése ellen kell harcolnia a kormánynak, hanem az ellátás biztonságát is garantálnia kell - hangsúlyozta a Kossuth rádió Vasárnapi újság című műsorából a Miniszterelnöki Kabinetiroda parlamenti államtitkára.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu//data/cikkek/2559/25596/cikk-2559643/20220711domotor_csaba1_fit_1200x10000.jpg",
              "height" : 675,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    <!-- Facebook Pixel Code -->

    <script>

      !function(f,b,e,v,n,t,s)

      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?

      n.callMethod.apply(n,arguments):n.queue.push(arguments)};

      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

      n.queue=[];t=b.createElement(e);t.async=!0;

      t.src=v;s=b.getElementsByTagName(e)[0];

      s.parentNode.insertBefore(t,s)}(window, document,'script',

      'https://connect.facebook.net/en_US/fbevents.js');

      fbq('init', '598431624617045');

      fbq('track', 'PageView');

    </script>

    <noscript><img height="1" width="1" style="display:none"

      src="https://www.facebook.com/tr?id=598431624617045&ev=PageView&noscript=1"

    /></noscript>

    <!-- End Facebook Pixel Code -->

    </body>
</html>