﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Covid percek (2021-01-02) - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Covid percek (2021-01-02)" >
<meta name="keywords" content="COVID-19" >
<meta name="description" content="Covid percek című műsorunkban a legfontosabb, koronavírussal kapcsolatos, belföldi, valamint külföldi híreket foglaljuk össze röviden, nap mint nap." >
<meta name="news_keywords" content="COVID-19" >
<meta property="og:title" content="Covid percek (2021-01-02)" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Covid percek című műsorunkban a legfontosabb, koronavírussal kapcsolatos, belföldi, valamint külföldi híreket foglaljuk össze röviden, nap mint nap." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2514/25143/cikk-2514359/2_7__fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvhirei/covid-percek-2021-01-02-2514359" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="COVID-19" >
<meta property="article:published_time" content="2021-01-02 13:07:00" >
<meta property="article:modified_time" content="2021-01-02 13:10:53" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvhirei/covid-percek-2021-01-02-2514359" >
<meta name="twitter:title" content="Covid percek (2021-01-02)" >
<meta name="twitter:description" content="Covid percek című műsorunkban a legfontosabb, koronavírussal kapcsolatos, belföldi, valamint külföldi híreket foglaljuk össze röviden, nap mint nap." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="675" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2514/25143/cikk-2514359/2_7__fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2514/25143/cikk-2514359/2_7__fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2514/25143/cikk-2514359/2_7__fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2514/25143/cikk-2514359/2_7__fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/ahirtvhirei/covid-percek-2021-01-02-2514359" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1582717683" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1608021674" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>

    <script src="https://cdn.admax.hu/hirtv.hu.js?v=20210102" type="text/javascript"></script>


</head>
<body class="hirtv fixed article-page" data-id="1865"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><span>Keménymag<br />14:05</span>            <span>Jön:</span><a href="/hiradok" target="_blank">Híradó<br />15:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2021. január 2.,<br />szombat, Ábel napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja és videóblogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li>        <li><a href="/podcast">Podcast</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5ff0748a7c5b9" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<div id="banner-5ff0748a7c600" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5ff0748a7c5b9"); window._banners["lg"].push("banner-5ff0748a7c600");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/ahirtvhirei"><span>A Hír TV belföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Covid percek (2021-01-02)</h1>
                <div class="szerzo-container">
            <p class="szerzo"><a href="/szerzo/ujsagiro/hirtv-25" rel="author" title="HírTV">HírTV</a></p>
<p class="datum">2021. január 2., szombat  13:07</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Covid percek című műsorunkban a legfontosabb, koronavírussal kapcsolatos, belföldi, valamint külföldi híreket foglaljuk össze röviden, nap mint nap.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p><div class="cikkblock" align="center"><div class="htmlkod">
    <iframe id="videoplayer_244415" src="https://video.mno.hu/embed/244415" style="width:640px; height:360px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div>HírTV</p>            
</div>

<div class="content-footer">
    <div id="banner-5ff0757e951e0" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5ff0757e95241" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5ff0757e9528b" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5ff0757e951e0"); window._banners["sm"].push("banner-5ff0757e95241"); window._banners["lg"].push("banner-5ff0757e9528b");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/covid_19-146439" rel="tag">COVID-19</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/ahirtvhirei/covid-percek-2021-01-02-2514359" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/ahirtvhirei/covid-percek-2021-01-02-2514359" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/covid-percek-2021-01-02-2514359" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Covid percek (2021-01-02): &url=https://hirtv.hu/ahirtvhirei/covid-percek-2021-01-02-2514359" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/covid-percek-2021-01-02-2514359" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Covid percek (2021-01-02): &url=https://hirtv.hu/ahirtvhirei/covid-percek-2021-01-02-2514359" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/ahirtvhirei/covid-percek-2021-01-02-2514359" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/ahirtvhirei/covid-percek-2021-01-02-2514359&media=https://hirtv.hu/data/cikkek/2514/25143/cikk-2514359/2_7_.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/covid-percek-2021-01-02-2514359" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/ahirtvhirei/covid-percek-2021-01-02-2514359&name=Covid percek (2021-01-02)" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <div id="strossle_placeholder"></div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5ff07392287d8" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-5ff073922881d" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5ff07392287d8"); window._banners["lg"].push("banner-5ff073922881d");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/hirtvkulfold/tovabbra-is-reng-a-fold-horvatorszagban-2514302" title="Továbbra is reng a föld Horvátországban">Továbbra is reng a föld Horvátországban</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Nemzet</p>                    <h3>
                        <a href="/hirtvkulfold/svedorszag-korlatozza-a-migraciot-europabol-2514218" title="Svédország korlátozza a migrációt – Európából">Svédország korlátozza a migrációt – Európából</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/credo/exkluziv-megvalosulhat-makovecz-imre-grandiozus-terve-2514317" title="Exkluzív: Megvalósulhat Makovecz Imre grandiózus terve">Exkluzív: Megvalósulhat Makovecz Imre grandiózus terve</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Nemzet</p>                    <h3>
                        <a href="/ahirtvhirei/hazaarulo-gazemberek-2514207" title="Hazaáruló gazemberek">Hazaáruló gazemberek</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Mandiner</p>                    <h3>
                        <a href="/ahirtvhirei/jon-a-kormany-ujabb-ajandeka-a-nyugdijasoknak-2514335" title="Jön a kormány újabb ajándéka a nyugdíjasoknak">Jön a kormány újabb ajándéka a nyugdíjasoknak</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Hírlap</p>                    <h3>
                        <a href="/hirtvkulfold/megvedik-magukat-a-visegradi-negyek-2514178" title="Megvédik magukat a visegrádi négyek">Megvédik magukat a visegrádi négyek</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5ff073c1e7364" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5ff073c1e73af" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5ff073c1e73f1" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5ff073c1e7364"); window._banners["sm"].push("banner-5ff073c1e73af"); window._banners["lg"].push("banner-5ff073c1e73f1");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2514359" data-channel="1865" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5ff073d725a8f" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<div id="banner-5ff073d725ad5" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<div id="banner-5ff073d725b16" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5ff073d725a8f"); window._banners["sm"].push("banner-5ff073d725ad5"); window._banners["lg"].push("banner-5ff073d725b16");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2021<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2021 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>1410 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést, ezzel 326 688-ra nőtt a hazánkban beazonosított fertőzöttek száma. Elhunyt 114 többségében idős, krónikus beteg, így a halottak száma 9781 főre emelkedett.</span>
<span>December 26. délutánja óta folyamatosan oltják az egészségügyi dolgozókat a koronavírus elleni vakcinákkal - mondta a Semmelweis Egyetem rektora az M1-en.</span>
<span>Számos álhír jelenik meg a védőoltásokról, miközben már bizonyított, hogy a Pfizer vakcinája biztosítja a koronavírus elleni védelmet - jelentette ki az emberi erőforrások minisztere.</span>
<span>Kásler Miklós hozzátette, hogy nem a védőoltástól kell tartani, hanem a fertőzéssel járó kockázatoktól.</span>
<span>Jakab Péterék elhallgattatnák a Jobbik tagságát - írja a Magyar Nemzet. A lap kifejti: A Jobbik nem meri összehívni a kongresszusát, ugyanis a Jakab-féle pártvezetés attól tart, hogy a saját tagságuk vétózná meg a részvételt az összellenzéki összefogásban</span>
<span>Megkezdi a kormány a 13. havi nyugdíj fokozatos visszaépítését - közölte a családokért felelős tárca nélküli miniszter a Facebook-oldalán.</span>
<span>Novák Katalin közölte: 2021 januárjában plusz egyheti, 2022-ben további egyheti, 2023-ban ismét további egyheti, 2024-ben pedig már plusz egy teljes havi nyugdíjat kapnak majd a nyugdíjban és a nyugdíjszerű ellátásban részesülők.</span>
<span>Januártól nem kell illetéket fizetni a családi otthonteremtési kedvezménnyel vásárolt ingatlanok esetében - közölte a családokért felelős tárca nélküli miniszter a Facebook-oldalán.</span>
<span>Adóügyi könnyebbség az otthonra vágyó családoknak, és tehercsökkentés a kisebb cégeknek - ezeket nevezte a 2021. évi adóügyi változtatások legfontosabb pontjainak Tállai András, a pénzügyminiszter helyettese a Magyar Nemzetnek adott nyilatkozatában.</span>
<span>A Gyurcsány Ferenc vezette baloldali koalíció esetleges 2022-es győzelmével a 2010 előtti, családokat megnyomorító adó- és szociálpolitika térhet vissza - jelentette ki a Magyar Nemzetnek a Kopp Mária Intézet a Népesedésért és a Családokért elnöke.</span>
<span>Fűrész Tünde a lapnak elmondta: A balliberális kormányok adóelkerülésre ösztönöztek, majd a gazdasági válságban a Gyurcsány - Bajnai kormány elengedte az emberek kezét, és támogatás helyett megszorításokat vezetett be.</span>
<span>Mérföldkő lehet 2021 a magyar agráriumban az új szabályozásnak köszönhetően - írja a Magyar Nemzet.</span>
<span>A legfontosabb változás, hogy életbe lépett a családi gazdaságokról és az őstermelők működéséről szóló törvény, amely segíti a gazdaság kifehérítését, az adminisztrációs terhek csökkentését, összességében pedig javítja a mezőgazdaság versenyképességét.</span>
<span>A világban 83,9 millióra emelkedett a koronavírus-fertőzöttek száma. 1,8 millióan elhunytak, 47,3 millióan meggyógyultak.</span>
<span>Ukrajnában mintegy ötezer új koronavírus-fertőzöttet jegyeztek fel az új év első napján, csaknem feleannyit, mint az előző két napban, valamint 51 elhunytat egy nap alatt, ami hosszú ideje a legkevesebb.</span>
<span>„Nem rózsás a helyzet” a koronavírus ellen rendelkezésre álló vakcinák mennyiségét illetően - nyilatkozta a német BioNTech cég két vezetője, Özlem Türeci és Ugur Sahin a Der Spiegel című német lapnak.</span>
<span>Mint mondták: január végén dől majd el, képesek lesznek-e új partnert találni az előállításra, és mennyivel több adagot tudnak majd gyártani.</span>
<span>Míg a legtöbb nyugat-balkáni országban megkezdődött a koronavírus elleni védőoltások beadása, a bosznia-hercegovinai kormány még nem tudja, mikor érkezik meg az első vakcinaszállítmány az országba.</span>
<span>A koronavírus-járvány miatti éjszakai kijárási tilalom két órával korábban, délután hat órakor fog kezdődni szombattól Franciaország keleti részén, 15 megyében - jelentette be a kormányszóvivő.</span>
<span>Spanyolország meghosszabbította az Egyesült Királyságból érkezőkre vonatkozó beutazási korlátozásokat a koronavírus ott felfedezett variánsa miatt.</span>
<span>A török hatóságok az Egyesült Királyságból érkező 15 utasnál kimutatták a SARS-CoV-2 koronavírus új, gyorsabban terjedő változatát - közölte Fahrettin Koca török egészségügyi miniszter.</span>
<span>Elérte az egymilliót a koronavírus ellen beadott oltások száma Nagy-Britanniában - közölte a brit egészségügyi miniszter és megerősítette: a brit oltási kampányban új menetrendre térnek át, hogy minél többen mielőbb megkaphassák az első dózist.</span>
<span>Kötelező lesz a maszkviselés az ausztrál Új-Dél-Wales állam fővárosában, Sydney-ben, ahol további korlátozásokat is bevezetnek azt követően, hogy hét újabb koronavírus-fertőzést regisztráltak.</span>
<span>Átlépte a 20 milliót a regisztrált koronavírus-fertőzöttek száma az Egyesült Államokban.</span>
<span>A koronavírus által második legfertőzöttebb országban, Indiában jóváhagyták az Oxfordi Egyetem és az AstraZeneca brit-svéd gyógyszergyár közös fejlesztésű oltóanyagának használatát.</span>
<span>Vietnamban is felbukkant a koronavírus új változata, egy Nagy-Britanniából hazatérő nő szervezetében mutatták ki - közölte Hanoiban az egészségügy-minisztérium.</span>
<span>Feltehetően tálib lázadók elraboltak egy utasokkal teli buszt Nyugat-Afganisztánban, a rendőrség néhány órára rá kiszabadította a túszul ejtett utasokat és a buszsofőrt is.</span>
<span>Lövedék csapódott egy esküvői ünnepségre kibérelt rendezvényterembe a nyugat-jemeni Hodeida városában pénteken, három nő meghalt, heten megsebesültek.</span>
<span>Mintegy 170, Európába tartó illegális bevándorlót vett fedélzetére az Open Arms civilhajó a héten a Földközi-tengeren - derül ki a spanyol civilszervezet Twitter-üzenetéből.</span>
<span>Allahu Akbart kiabáló migránsok verték szét Bécs belvárosát szilveszterkor. Több lakás ablakát tűzijátékokkal lőtték be. A hatóságok őrizetbe vettek 2 osztrák fiatalt, valamint 5 szíriai és 2 iraki bevándorlót.</span>
<span>Nyolcszázhatvanegy autót gyújtottak fel Franciaországban szilveszter éjszakáján; öt éve nem volt ilyen alacsony a felgyújtott autók száma, ami az Európe 1 francia rádió szerint a koronavírus-járványnak és a kijárási tilalomnak tudható be.</span>
<span>Napról napra jobban van a múlt csütörtökön Újpesten megkéselt rendőr, aki maga mesélt róla: a támadás minden pillanatára emlékszik - hangzott el az M1-en.</span>
<span>Saját anyját ölhette meg egy nő Óbudán - közölte a rendőrség.</span>
<span>Myrto Uzuni, a Ferencváros labdarúgója lett az év legjobb sportolója Albániában a Sport Ekspres című lap szavazásán.</span>
<span>Osztrák jégkorongliga: Hydro Fehérvár AV19-Black Wings Linz (osztrák) 5:4</span>
<span>Jégkorong Erste Liga: Újpesti TE-Debreceni EAC 7:5; Titánok-Dunaújvárosi Acélbikák 3:4</span>
<span>Aleksandar Glendza személyében montenegrói válogatott balátlövőt igazolt a Balatonfüredi KSE élvonalbeli férfi kézilabdacsapata.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1865&type_id[]=2&id[]=2514359&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1865&type_id[]=2&id[]=2514359&v=223440" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1608198062" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>


    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Belfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A6VfvAu7YJI9kqkS0wknpR6.j0isi9sd4w8wNaMfm7.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvhirei/covid-percek-2021-01-02-2514359"
            },
            "headline": "Covid percek (2021-01-02)",
            "name": "Covid percek (2021-01-02)",
            "url": "https://hirtv.hu/ahirtvhirei/covid-percek-2021-01-02-2514359",
            "articleSection" : "A Hír TV belföldi hírei",
            "author" : [ "HírTV" ],
            "datePublished" : "2021-01-02 13:07:00",
            "dateModified" : "2021-01-02 13:10:53",
            "discussionUrl" : "https://hirtv.hu/ahirtvhirei/covid-percek-2021-01-02-2514359#comments",
            "keywords" :  [ "COVID-19"],
            "description" : "Covid percek című műsorunkban a legfontosabb, koronavírussal kapcsolatos, belföldi, valamint külföldi híreket foglaljuk össze röviden, nap mint nap.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2514/25143/cikk-2514359/2_7__fit_1200x10000.jpg",
              "height" : 675,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>