﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>A negyedik járványhullám az oltatlan fiatalokat veszélyezteti - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="A negyedik járványhullám az oltatlan fiatalokat veszélyezteti" >
<meta name="keywords" content="4. hullám, fiatalok oltása" >
<meta name="description" content="A súlyosabb állapotú koronavírusos gyermekek nagyobb részét a Heim Pál Gyermekkórházban kezelik." >
<meta name="news_keywords" content="4. hullám, fiatalok oltása" >
<meta property="og:title" content="A negyedik járványhullám az oltatlan fiatalokat veszélyezteti" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A súlyosabb állapotú koronavírusos gyermekek nagyobb részét a Heim Pál Gyermekkórházban kezelik." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2526/25262/cikk-2526232/vlcsnap_2021_08_14_08h32m58s071_fit_1200x10000.png" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvhirei/a-negyedik-jarvanyhullam-az-oltatlan-fiatalokat-veszelyezteti-2526232" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="fiatalok oltása" >
<meta property="article:published_time" content="2021-08-14 08:32:00" >
<meta property="article:modified_time" content="2021-08-14 08:36:19" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvhirei/a-negyedik-jarvanyhullam-az-oltatlan-fiatalokat-veszelyezteti-2526232" >
<meta name="twitter:title" content="A negyedik járványhullám az oltatlan fiatalokat veszélyezteti" >
<meta name="twitter:description" content="A súlyosabb állapotú koronavírusos gyermekek nagyobb részét a Heim Pál Gyermekkórházban kezelik." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="675" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2526/25262/cikk-2526232/vlcsnap_2021_08_14_08h32m58s071_fit_1200x10000.png" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2526/25262/cikk-2526232/vlcsnap_2021_08_14_08h32m58s071_fit_1200x10000.png" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2526/25262/cikk-2526232/vlcsnap_2021_08_14_08h32m58s071_fit_1200x10000.png" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2526/25262/cikk-2526232/vlcsnap_2021_08_14_08h32m58s071_fit_1200x10000.png" >
<link rel="canonical" href="https://hirtv.hu/ahirtvhirei/a-negyedik-jarvanyhullam-az-oltatlan-fiatalokat-veszelyezteti-2526232" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1618913847" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1612520244" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>

    <script>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</script>
    
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>

    <script src="https://cdn.admax.hu/hirtv.hu.js?v=20210814" type="text/javascript"></script>

    <style type="text/css">
        iframe[name="googlefcPresent"] {
            height: 0px !important;
        }
    </style>


</head>
<body class="hirtv fixed article-page" data-id="1865"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><span>Publi café<br />09:05</span>            <span>Jön:</span><a href="/hiradok" target="_blank">Híradó<br />10:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2021. augusztus 14.,<br />szombat, Marcell napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                                <li><a href="/olimpia_tokio2020">Olimpia 2020</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja és videóblogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li>        <li><a href="/podcast">Podcast</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-611776b778dfe" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<div id="banner-611776b778e51" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-611776b778dfe"); window._banners["lg"].push("banner-611776b778e51");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/ahirtvhirei"><span>A Hír TV belföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>A negyedik járványhullám az oltatlan fiatalokat veszélyezteti</h1>
                <div class="szerzo-container">
            <p class="szerzo">Magyar Nemzet</p>
<p class="datum">2021. augusztus 14., szombat  08:32</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                A negyedik járványhullám az ősz elején jöhet és enyhébb lehet az előzőeknél -  közölte a Magyar Nemzettel a Bethesda Gyermekkórház főigazgatója. Velkey György ugyanakkor arra figyelmeztet, hogy leginkább az oltatlan fiataloknál okozhat bajt a fertőzés. A súlyosabb állapotú koronavírusos gyermekek nagyobb részét a Heim Pál Gyermekkórházban kezelik. A szakember azt mondta: a pandémia elején még úgy tűnt, hogy az a gyerekekre kevésbé veszélyes, mostanra viszont már a 12 év feletti, oltható korosztályban is komoly betegségként kezelik a koronavírus-fertőzést. Hozzátette: a járvány későbbi szakaszában például nagyjából száz olyan esetre derült fény Magyarországon, hogy a tünetmentesen lezajlott fertőzés után három-öt héttel szívelégtelenség, nehézlégzés tüneteivel fiatalabbak kerültek kórházba. Egyfajta immunválaszként ugyanis úgynevezett sokszervi gyulladás lépett fel náluk.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>Hír TV</p>            
</div>

<div class="content-footer">
    <div id="banner-611777b2e3c8e" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-611777b2e3d02" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-611777b2e3d4b" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-611777b2e3c8e"); window._banners["sm"].push("banner-611777b2e3d02"); window._banners["lg"].push("banner-611777b2e3d4b");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/4._hullam-147996" rel="tag">4. hullám</a><a href="/tag/fiatalok_oltasa-148023" rel="tag">fiatalok oltása</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/ahirtvhirei/a-negyedik-jarvanyhullam-az-oltatlan-fiatalokat-veszelyezteti-2526232" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/ahirtvhirei/a-negyedik-jarvanyhullam-az-oltatlan-fiatalokat-veszelyezteti-2526232" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/a-negyedik-jarvanyhullam-az-oltatlan-fiatalokat-veszelyezteti-2526232" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=A negyedik járványhullám az oltatlan fiatalokat veszélyezteti: &url=https://hirtv.hu/ahirtvhirei/a-negyedik-jarvanyhullam-az-oltatlan-fiatalokat-veszelyezteti-2526232" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/a-negyedik-jarvanyhullam-az-oltatlan-fiatalokat-veszelyezteti-2526232" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=A negyedik járványhullám az oltatlan fiatalokat veszélyezteti: &url=https://hirtv.hu/ahirtvhirei/a-negyedik-jarvanyhullam-az-oltatlan-fiatalokat-veszelyezteti-2526232" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/ahirtvhirei/a-negyedik-jarvanyhullam-az-oltatlan-fiatalokat-veszelyezteti-2526232" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/ahirtvhirei/a-negyedik-jarvanyhullam-az-oltatlan-fiatalokat-veszelyezteti-2526232&media=https://hirtv.hu/data/cikkek/2526/25262/cikk-2526232/vlcsnap_2021_08_14_08h32m58s071.png" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/a-negyedik-jarvanyhullam-az-oltatlan-fiatalokat-veszelyezteti-2526232" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/ahirtvhirei/a-negyedik-jarvanyhullam-az-oltatlan-fiatalokat-veszelyezteti-2526232&name=A negyedik járványhullám az oltatlan fiatalokat veszélyezteti" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <div id="strossle_placeholder"></div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-611776b78889b" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-611776b7888e0" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-611776b78889b"); window._banners["lg"].push("banner-611776b7888e0");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/kasler-miklos-visszaszolt-szel-bernadettnek-2526224" title="Kásler Miklós visszaszólt Szél Bernadettnek">Kásler Miklós visszaszólt Szél Bernadettnek</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/megszuletett-a-medverendelet-2526226" title="Megszületett a medverendelet">Megszületett a medverendelet</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/plusz-minusz-idobe-telik-amig-a-magyar-nep-megtanulja-hogy-nincs-fekete-vagy-feher-2526214" title="Plusz-mínusz: Időbe telik amíg a magyar nép megtanulja, hogy nincs fekete vagy fehér">Plusz-mínusz: Időbe telik amíg a magyar nép megtanulja, hogy nincs fekete vagy fehér</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/publi_cafe/publi-cafe-2526223" title="Publi Café: A budapesti emberek és akik Karácsonyra szavaztak, arcul vannak köpve">Publi Café: A budapesti emberek és akik Karácsonyra szavaztak, arcul vannak köpve</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/15-eves-fiu-fulladt-a-balatonba-2526225" title="15 éves fiú fulladt a Balatonba">15 éves fiú fulladt a Balatonba</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtvkulfold/az-afgan-talibok-megtiltottak-az-emberek-beoltasat-2526227" title="Az afgán tálibok megtiltották az emberek beoltását">Az afgán tálibok megtiltották az emberek beoltását</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-611776b79d9ef" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-611776b79da35" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-611776b79da78" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-611776b79d9ef"); window._banners["sm"].push("banner-611776b79da35"); window._banners["lg"].push("banner-611776b79da78");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-611776b79de76" class="banner-media xs-min-height"><script async src="//related.hu/js/v2/widget.js"></script>
<div class="rltdwidget" data-widget-id="7814171"  ></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["lg"].push("banner-611776b79de76");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2526232" data-channel="1865" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-611776b80213a" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<div id="banner-611776b802181" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<div id="banner-611776b8021c4" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-611776b80213a"); window._banners["sm"].push("banner-611776b802181"); window._banners["lg"].push("banner-611776b8021c4");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial cikkoldal, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                                <li><a href="/olimpia_tokio2020">Olimpia 2020</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2021<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2021 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                         
                <li class="">                
                    <button onclick="googlefc.callbackQueue.push(googlefc.showRevocationMessage);">
                        Adatvédelmi beállítások
                    </button>
                </li>                
            </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>Az olimpiáról, a hazai sportfejlesztésekről, és az LMBTQ kérdés-köréről is beszélt a miniszterelnök a Nemzeti Sportnak adott interjúban.</span>
<span>Orbán Viktor hangsúlyozta: az internet világa és a globalizmus folyamatosan próbálja háttérbe szorítani a nemzeteket, a sport azonban sok ezer éves, bevált dolgok védelmének az eszméje.</span>
<span>A kormányfő szerint hazánk dobogós járványkezelése bebizonyította, hogy a magyar a legversenyképesebb nemzetek egyike.</span>
<span>104 új koronavírus-fertőzöttet regisztráltak az elmúlt 24 órában és egy ember elhunyt.</span>
<span>Már csaknem 100 ezer ember kapta meg a harmadik koronavírus elleni oltást hazánkban. Az emberek többsége bízik benne, hogy ezzel elkerülheti a betegséget.</span>
<span>Rusvai Miklós virológus szerint, ha megnő a fertőzöttek száma, vissza kell térni a maszkviseléshez.</span>
<span>A negyedik járványhullám az ősz elején jöhet és enyhébb lehet az előzőeknél - közölte a Magyar Nemzettel a Bethesda Gyermekkórház főigazgatója. Velkey György ugyanakkor arra figyelmeztet, hogy leginkább az oltatlan fiataloknál okozhat bajt a fertőzés.</span>
<span>Ne az emberi életek árán akarjon a baloldal politikai tőkét kovácsolni - figyelmeztetett Kásler Miklós.</span>
<span>Az emberi erőforrások minisztere az Életközelben című videósorozatban azt fejtegette, hogy addig nem közölnek adatokat, míg megfelelő számú vizsgálati eredmény nincs a birtokunkban.</span>
<span>Transznemű embereket engedne az óvodákba és iskolákba Fekete-Győr András, hogy szexuális felvilágosító órákat tartsanak a gyermekeknek – írja a Magyar Nemzet.</span>
<span>A Momentum miniszterelnök-jelöltje szerint az iskoláknak minél több dolgot kell megmutatniuk a felnőttkorból a gyermekeknek.</span>
<span>Az Alapjogokért Központ augusztus eleji közvélemény-kutatása szerint a magyarok 71 százaléka elutasítja a genderideológiát.</span>
<span>Iskolakezdés együtt címmel tizedik alkalommal hirdet országos pénzadománygyűjtést az Ökumenikus Segélyszervezet nehéz helyzetben lévő gyerekek beiskolázásának támogatására. - mondta Wolf Kati Magyarország élőben című műsorunkban.</span>
<span>Az énekesnő, aki ismét az arcát adta a kampányhoz, hangsúlyozta: ebben az évben kétezer gyerek iskolatáskáját szeretné megtölteni a segélyszervezet.</span>
<span>Változatlan stabil kilátással megerősítette Magyarország államadósság-kötelezettségeinek „BBB/A-2” szintű, befektetési ajánlású osztályzatát a Standard & Poor's globális pénzügyi szolgáltató csoport hitelminősítő részlege.</span>
<span>Tavaly év vége óta mindössze 184 ezer, addig moratóriumban lévő lakossági hitelt kezdtek el újra fizetni, 1,3 millió kölcsönt viszont még mindig nem törlesztenek - írja a Népszava.</span>
<span>Magyarország egy morzsányit sem enged pénzügyi szuverenitásából, és mivel a Biden-adó súlyos károkat okozna a hazai gazdaságnak, a vállalkozásoknak és az embereknek, ezért elutasítja azt - mondta Tállai András, államtitkár.</span>
<span>A magyar kormány szerint a környezetvédelem költségeit a nagy környezetszennyezőknek kell fizetniük, és semmiképpen nem a magyar családoknak - hangsúlyozta Dömötör Csaba, a Miniszterelnöki Kabinetiroda parlamenti államtitkára.</span>
<span>Exkluzív interjút adott a Hír TV-nek Amerika egyik legismertebb rádiósa. Dennis Prager azt mondta: az Egyesült Államokban megkezdődött a polgárháború, Nyugat-Európa a baloldal ámokfutása miatt elveszett, és a Demokrata Párt csal az amerikai választásokon.</span>
<span>Súlyos közegészségügyi problémát is jelenthetnek az illegális bevándorlók - mondta a miniszterelnök belbiztonsági főtanácsadója Magyarország élőben című műsorunkban.</span>
<span>Bakondi György közölte: jelentős növekedést tapasztaltak a határokon, míg tavaly ugyanebben az időszakban 8 ezer főt, idén csaknem 60 ezer határsértőt fogtak el.</span>
<span>Kövér László házelnök levélben fejezte ki részvétét Mustafa Sentopnak, a török parlament, a nagy nemzetgyűlés elnökének pénteken az országát sújtó természeti katasztrófák miatt.</span>
<span>A nemzetpolitikai célkitűzések megvalósításhoz növelni kell a szuverenitást, a magyaroknak mindig akkor volt jó, ha saját maguk tudtak dönteni sorsukról - mondta Nacsa Lőrinc a székelyföldi Torockón.</span>
<span>A KDNP országgyűlési képviselője hangsúlyozta: a nemzeti összetartozás nem maradhat csak ünnepnapokon megélt érzés, a mindennapok része kell legyen.</span>
<span>Csehország 100 ezer koronavírus elleni Janssen-vakcinát kap Magyarországtól - jelentette be Andrej Babis cseh kormányfő.</span>
<span>A koronavírus-fertőzöttek száma 206,2 millió, a halálos áldozatoké 4,3 millió a világon.</span>
<span>Koszovóban csak oltási igazolással látogathatók a tömegrendezvények.</span>
<span>A litván elnök a parlament kérésére rendeletet írt alá a hadsereg bevetéséről a fehérorosz határon az illegális bevándorlók áradatának feltartóztatására - jelentette a BNS balti hírügynökség.</span>
<span>Tizenhárom feltételezett dzsihadista harcossal végzett az egyiptomi hadsereg a Sínai-félszigeten.</span>
<span>A radikális iszlamista tálibok elfoglalták Afganisztán második legnépesebb városát, Kandahárt, és Hilmend tartomány székhelye, Laskargáh, Logar tartomány központja, Pul-i-Alám is elesett.</span>
<span>Afganisztáni offenzívájuk azonnali beszüntetésére szólította fel a radikális iszlamista tálibokat António Guterres ENSZ-főtitkár, aki figyelmeztetett, hogy „Afganisztán kicsúszik az ellenőrzés alól”.</span>
<span>A brit védelmi miniszter szerint az al-Kaida visszatérhet Afganisztánba.</span>
<span>Boris Johnson brit miniszterelnök kizárta a katonai megoldás lehetőségét a radikális iszlamista tálibok megerősödésének megakadályozására Afganisztánban.</span>
<span>Kanada több mint húszezer kiszolgáltatott afgán befogadását tervezi, köztük női vezetőket, emberi jogi aktivistákat és újságírókat, hogy megvédje őket a radikális iszlamista tálibok megtorlásától - jelentette a kanadai bevándorlási miniszter.</span>
<span>Régióközi rendkívüli állapotot vezettek be az Oroszországi Föderációhoz tartozó Jakutföldön és Irkutszk megyében a tajgatűz miatt.</span>
<span>A tartós heves eső újabb áradást, földcsuszamlásokat okozott pénteken és szombaton a Japán délnyugati részén található Kjúsú szigeten. Előzőleg a hatóságok több százezer lakost szólítottak föl, hogy biztonságos helyre menjen otthonából.</span>
<span>A szabadságukról Nyugat-Európából hazatérő és a nyaralásból visszainduló vendégmunkások miatt torlódás alakult ki a röszkei autópálya-határátkelőhelyeken szombat délelőtt, a hétvégén a röszkei közúti átkelő csak belépésre használható - közölte a rendőrség</span>
<span>Hőségriasztást adott ki a következő napokban várható tartós hőség miatt az ország egész területére Müller Cecília országos tiszti főorvos.</span>
<span>Elfogytak a szálláshelyek az ünnepi hosszú hétvégére a legnépszerűbb szálláshelyeken, amelyek az idén Siófok, Hajdúszoboszló és Budapest - közölte a Szallas.hu.</span>
<span>Karbantartás miatt a gödöllői HÉV csak az Örs vezér tere és Mogyoród között jár a hétvégén - közölte a Budapesti Közlekedési Központ.</span>
<span>Labdarúgó NB I: MTK Budapest-Kisvárda Master Good 1:2</span>
<span>U19-es női kosárlabda-vb negyeddöntő: Magyarország - Csehország 78:71</span>
<span>Magyarország a tizenkettedik azon a listán, amely a tokiói olimpiai érmekért adott pénzjutalmak nagysága alapján készült.</span>
<span>Pálinger Katalin, a Magyar Kézilabda Szövetség alelnöke szerint a női válogatott számára a cél a negyeddöntőbe jutás a decemberi világbajnokságon.</span>
<span>Vállműtét miatt legalább hat hónapig nem kézilabdázhat Kovacsics Anikó, a bajnoki címvédő Ferencváros és az olimpiai hetedik helyezett magyar válogatott irányítója.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1865&type_id[]=2&id[]=2526232&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1865&type_id[]=2&id[]=2526232&v=523957" width="1" height="1" style="display: none;" />
		</noscript>

    
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1612794422" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1612778069" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>


    <!-- (C)2000-2021 Gemius SA - gemiusPrism / hirtv_hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x =
window[i+'_pdata'] = window[i+'_pdata'] || [];
x[x.length]=arguments;};};gemius_pending('gemius_hit');
gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');(function(d,t) {try {var
gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+
((location.protocol=='https:')?'s':'');
gt.setAttribute('async','async');gt.setAttribute('defer','defer');
gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvhirei/a-negyedik-jarvanyhullam-az-oltatlan-fiatalokat-veszelyezteti-2526232"
            },
            "headline": "A negyedik járványhullám az oltatlan fiatalokat veszélyezteti",
            "name": "A negyedik járványhullám az oltatlan fiatalokat veszélyezteti",
            "url": "https://hirtv.hu/ahirtvhirei/a-negyedik-jarvanyhullam-az-oltatlan-fiatalokat-veszelyezteti-2526232",
            "articleSection" : "A Hír TV belföldi hírei",
            "author" : [ "Magyar Nemzet" ],
            "datePublished" : "2021-08-14 08:32:00",
            "dateModified" : "2021-08-14 08:36:19",
            "discussionUrl" : "https://hirtv.hu/ahirtvhirei/a-negyedik-jarvanyhullam-az-oltatlan-fiatalokat-veszelyezteti-2526232#comments",
            "keywords" :  [ "4. hullám","fiatalok oltása"],
            "description" : "A negyedik járványhullám az ősz elején jöhet és enyhébb lehet az előzőeknél -  közölte a Magyar Nemzettel a Bethesda Gyermekkórház főigazgatója. Velkey György ugyanakkor arra figyelmeztet, hogy leginkább az oltatlan fiataloknál okozhat bajt a fertőzés. A súlyosabb állapotú koronavírusos gyermekek nagyobb részét a Heim Pál Gyermekkórházban kezelik. A szakember azt mondta: a pandémia elején még úgy tűnt, hogy az a gyerekekre kevésbé veszélyes, mostanra viszont már a 12 év feletti, oltható korosztályban is komoly betegségként kezelik a koronavírus-fertőzést. Hozzátette: a járvány későbbi szakaszában például nagyjából száz olyan esetre derült fény Magyarországon, hogy a tünetmentesen lezajlott fertőzés után három-öt héttel szívelégtelenség, nehézlégzés tüneteivel fiatalabbak kerültek kórházba. Egyfajta immunválaszként ugyanis úgynevezett sokszervi gyulladás lépett fel náluk.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2526/25262/cikk-2526232/vlcsnap_2021_08_14_08h32m58s071_fit_1200x10000.png",
              "height" : 675,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>