﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>A magyar kormány nem adósítja el az országot - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="A magyar kormány nem adósítja el az országot" >
<meta name="keywords" content="magyar kormány" >
<meta name="description" content="A kormány járvány elleni védekezését, gazdasági programját kritizálták az ellenzéki politikusok napirend előtti felszólalásaikban a parlamentben." >
<meta name="news_keywords" content="magyar kormány" >
<meta property="og:title" content="A magyar kormány nem adósítja el az országot" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A kormány járvány elleni védekezését, gazdasági programját kritizálták az ellenzéki politikusok napirend előtti felszólalásaikban a parlamentben." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2502/25026/cikk-2502627/vlcsnap_2020_06_02_17h20m16s952_fit_1200x10000.png" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvhirei/a-magyar-kormany-nem-adositja-el-az-orszagot-2502627" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="magyar kormány" >
<meta property="article:published_time" content="2020-06-02 17:06:00" >
<meta property="article:modified_time" content="2020-06-02 17:26:50" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvhirei/a-magyar-kormany-nem-adositja-el-az-orszagot-2502627" >
<meta name="twitter:title" content="A magyar kormány nem adósítja el az országot" >
<meta name="twitter:description" content="A kormány járvány elleni védekezését, gazdasági programját kritizálták az ellenzéki politikusok napirend előtti felszólalásaikban a parlamentben." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="675" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2502/25026/cikk-2502627/vlcsnap_2020_06_02_17h20m16s952_fit_1200x10000.png" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2502/25026/cikk-2502627/vlcsnap_2020_06_02_17h20m16s952_fit_1200x10000.png" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2502/25026/cikk-2502627/vlcsnap_2020_06_02_17h20m16s952_fit_1200x10000.png" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2502/25026/cikk-2502627/vlcsnap_2020_06_02_17h20m16s952_fit_1200x10000.png" >
<link rel="canonical" href="https://hirtv.hu/ahirtvhirei/a-magyar-kormany-nem-adositja-el-az-orszagot-2502627" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1582717683" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>


</head>
<body class="hirtv fixed article-page" data-id="1865"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><span>Plusz-minusz<br />17:30</span>            <span>Jön:</span><a href="/hiradok" target="_blank">Híradó<br />18:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2020. június 2.,<br />kedd, Kármen, Anita napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja és videóblogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li>        <li><a href="/podcast">Podcast</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5ed66fbb3c41a" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<div id="banner-5ed66fbb3c469" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5ed66fbb3c41a"); window._banners["lg"].push("banner-5ed66fbb3c469");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/ahirtvhirei"><span>A Hír TV belföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>A magyar kormány nem adósítja el az országot</h1>
                <div class="szerzo-container">
            <p class="szerzo">Hír TV</p>
<p class="datum">2020. június 2., kedd  17:06</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                A kormány járvány elleni védekezését, gazdasági programját kritizálták az ellenzéki politikusok napirend előtti felszólalásaikban a parlamentben. A Fidesz és a KDNP politikusai szerint hiteltelen a baloldali vezetőktől a kritika, mivel az ő kormányzásuk idején rekord magas volt Magyarországon a munkanélküliség és eladósították az országot.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p><div class="cikkblock" align="center"><div class="htmlkod">
    <iframe id="videoplayer_236679" src="https://video.mno.hu/embed/236679" style="width:640px; height:360px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></p><p>Hír TV</p>            
</div>

<div class="content-footer">
    <div id="banner-5ed674fbb5e57" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5ed674fbb5eca" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5ed674fbb5f12" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5ed674fbb5e57"); window._banners["sm"].push("banner-5ed674fbb5eca"); window._banners["lg"].push("banner-5ed674fbb5f12");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/magyar_kormany-15569" rel="tag">magyar kormány</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/ahirtvhirei/a-magyar-kormany-nem-adositja-el-az-orszagot-2502627" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/ahirtvhirei/a-magyar-kormany-nem-adositja-el-az-orszagot-2502627" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/a-magyar-kormany-nem-adositja-el-az-orszagot-2502627" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=A magyar kormány nem adósítja el az országot: &url=https://hirtv.hu/ahirtvhirei/a-magyar-kormany-nem-adositja-el-az-orszagot-2502627" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/a-magyar-kormany-nem-adositja-el-az-orszagot-2502627" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=A magyar kormány nem adósítja el az országot: &url=https://hirtv.hu/ahirtvhirei/a-magyar-kormany-nem-adositja-el-az-orszagot-2502627" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/ahirtvhirei/a-magyar-kormany-nem-adositja-el-az-orszagot-2502627" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/ahirtvhirei/a-magyar-kormany-nem-adositja-el-az-orszagot-2502627&media=https://hirtv.hu/data/cikkek/2502/25026/cikk-2502627/vlcsnap_2020_06_02_17h20m16s952.png" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/a-magyar-kormany-nem-adositja-el-az-orszagot-2502627" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/ahirtvhirei/a-magyar-kormany-nem-adositja-el-az-orszagot-2502627&name=A magyar kormány nem adósítja el az országot" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5ed66fbb4b8dc" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-5ed66fbb4b925" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5ed66fbb4b8dc"); window._banners["lg"].push("banner-5ed66fbb4b925");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/ahirtvhirei/megkeseltek-ket-embert-gyulan-egyikuk-meghalt-2502501" title="Megkéseltek két embert Gyulán, egyikük meghalt">Megkéseltek két embert Gyulán, egyikük meghalt</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/karacsony-bosszut-all-a-fideszes-polgarmestereken-2502481" title="Karácsony bosszút áll a fideszes polgármestereken">Karácsony bosszút áll a fideszes polgármestereken</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/roma-politikusok-nem-vehettek-reszt-dobrev-klara-konferenciajan-2502517" title="Roma politikusok nem vehettek részt Dobrev Klára konferenciáján">Roma politikusok nem vehettek részt Dobrev Klára konferenciáján</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Századvég</p>                    <h3>
                        <a href="/hirtvkulfold/a-svedek-nyilt-tarsadalma-oriasit-bukott-a-jarvany-kezeleseben-2502476" title="A svédek nyílt társadalma óriásit bukott a járvány kezelésében">A svédek nyílt társadalma óriásit bukott a járvány kezelésében</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/vadhajtasok-karacsony-gergely-egy-nacival-fotozkodott-2502437" title="Vadhajtások: Karácsony Gergely egy nácival fotózkodott">Vadhajtások: Karácsony Gergely egy nácival fotózkodott</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/bayer_show/kocsis-mate-az-ellenzek-meg-van-sertodve-hogy-nem-lehet-oket-komolyan-venni-2502533" title="Kocsis Máté: Az ellenzék meg van sértődve, hogy nem lehet őket komolyan venni">Kocsis Máté: Az ellenzék meg van sértődve, hogy nem lehet őket komolyan venni</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5ed66fbb5e34f" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5ed66fbb5e394" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5ed66fbb5e3d6" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5ed66fbb5e34f"); window._banners["sm"].push("banner-5ed66fbb5e394"); window._banners["lg"].push("banner-5ed66fbb5e3d6");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2502627" data-channel="1865" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2020<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2020 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>Újabb 29 magyar állampolgárnál mutatták ki az új koronavírus-fertőzést, ezzel 3921 főre nőtt a hazánkban beazonosított fertőzöttek száma. Elhunyt 5 idős, krónikus beteg, ezzel 532 főre emelkedett az elhunytak száma, 2160-an már meggyógyultak.</span>
<span>Az aktív fertőzöttek száma 1229 fő. Az aktív fertőzöttek 41%-a, az elhunytak 59%-a, a gyógyultak 48 %-a budapesti. 427 koronavírusos beteget ápolnak kórházban, közülük 24-en vannak lélegeztetőgépen.</span>
<span>Egyértelműen lecsengőben van Magyarországon a koronavírus-járvány, a járványgörbe 10. napja lefelé megy - mondta az országos tisztifőorvos.</span>
<span>A korlátozások enyhítésének köszönhetően visszaállt a veszélyhelyzet előtti gyermekfelügyeleti rendszer, a fővárosban is kinyithattak az óvodák és bölcsődék, a szakemberek ugyanakkor a higiénés szabályok szigorú betartására figyelmeztettek.</span>
<span>A kedvező járványügyi helyzetnek köszönhetően bezárt a pécsi Koronavírus Ellátó Központ sürgősségi betegfogadó egysége.</span>
<span>Szólaljanak meg a harangok június 4-én, délután fél 5-kor a Nemzeti összetartozás napján, Trianon százéves évfordulóján! - mondta Balog Zoltán társadalmi ügyekért felelős miniszterelnöki biztos a Facebook-oldalára feltöltött videóban.</span>
<span>A trianoni békediktátum századik évfordulója nemcsak gyásznap, hanem lehetőség is az erőmerítésre - hangsúlyozta Szili Katalin autonómiaügyekért felelős miniszterelnöki megbízott.</span>
<span>Napokon belül lejár a Lánchíd felújításának megkezdésére kijelölt határidő - írja a Magyar Nemzet.</span>
<span>A lap szerint a Karácsony Gergely vezette fővárosi önkormányzat az elmúlt fél évben semmit sem tett Budapest egyik jelképének a megmentéséért, ezzel a Fővárosi Közgyűlés döntéseit is figyelmen kívül hagyta.</span>
<span>Kilép a Jobbikból Mirkóczki Ádám, Eger polgármestere - jelentette be a párt és a városvezető.</span>
<span>Jakab Péter Thürmer Gyula helyére vezeti a Jobbikot a magyar politikai palettán - jelentette ki a Jobbik egykori országgyűlési képviselője az ATV Egyenes Beszéd című műsorában.</span>
<span>Varga-Damm Andrea szerint a titkosszolgálatokat érintő salátatörvény megszavazása csak ürügy volt a vele való leszámoláshoz.</span>
<span>Besúgóhálózat működik a Jobbikon belül, erősítette meg Híradónknak Sneider Tamás, a párt volt elnöke.</span>
<span>A múlt héten zárult versenyképesség-növelő pályázat jelentkezői 376 milliárd forint beruházást, és 143 600 munkahely megtartását vállalták - közölte a külgazdasági és külügyminiszter.</span>
<span>Eddig 140 ezer munkavállaló munkahelyvédelmi bértámogatására adtak be kérelmet a vállalatok, ebből 94 ezernek már megítélték a támogatást - közölte az innovációs és technológiai miniszter.</span>
<span>Könnyebben juthatnak hozzá a családtámogatásokhoz a külföldről hazatérők, mert a babaváró támogatás igénylésénél az eddigi 180-ról 90 napra csökken az elvárt magyarországi tb-jogviszony igazolásának időtartama - mondta Novák Katalin államtitkár.</span>
<span>Április végéig 3605 hétüléses új autóra kötöttek összesen több mint 10 milliárd forint értékű lízingszerződést a nagycsaládosok a 2019 júliusában indult állami autóvásárlási programban - közölte a Magyar Lízingszövetség.</span>
<span>Huszonegy egyházi tanintézmény és szociális otthon jutott összesen 4 milliárd forintnyi energetikai korszerűsítési pályázathoz - közölte Schanda Tamás államtitkár.</span>
<span>Meghirdetik a Stipendium Peregrinum Ösztöndíjprogram újabb részét, szerdától június 16-ig pályázhatnak a 17 és 23 év közötti fiatalok a külföldi tanulmányaikat támogató ösztöndíjra - jelentette be Novák Katalin államtitkár.</span>
<span>A közös történelem során még soha nem volt olyan jó a magyar-szlovák együttműködés, mint jelenleg - jelentette ki Szijjártó Péter külgazdasági és külügyminiszter.</span>
<span>Orbán Viktor miniszterelnök videokonferencián megbeszélést tartott a V4-országok kormányfőivel, valamint Charles Michellel, az Európai Tanács elnökével.</span>
<span>A megbeszélésen elhangzott: Magyarország, Csehország, Lengyelország és Szlovákia miniszterelnöke közösen törekednek igazságosabbá és rugalmasabbá tenni az Európai Bizottság előterjesztését az európai gazdaság újjáépítésére.</span>
<span>Példaképnek nevezte Magyarországot Matteo Salvini, az olasz ellenzéki Liga párt elnöke.</span>
<span>Kelemen Hunor szerint magyarnak lenni Magyarország határain kívül kihívás és feladat, de ugyanakkor öröm is. Az RMDSZ elnöke az egyik közösségi portálon románul is feliratozott üzenetben mondta el gondolatait a nemzeti összetartozás napja alkalmából.</span>
<span>Beadta lemondását Fahrudin Radoncic, Bosznia-Hercegovina belügyminisztere, mert nem ért egyet azzal, ahogyan az ország az illegális migrációt kezeli.</span>
<span>Radoncic közölte: az ország vezetői úgy tűnik nem értik, mekkora biztonsági kockázatot jelentenek az országban tömegesen gyülekező migránsok Bosznia-Hercegovina számára.</span>
<span>Szlovénia szigorúbban ellenőrzi Horvátországgal közös határát az illegálisan érkező bevándorlók számának növekedése miatt.</span>
<span>Több amerikai városban zajlottak tüntetések a rendőri erőszak ellen. Chicago egyik elővárosában, Ciceróban ketten életüket vesztették a megmozdulás során, és legalább hatvan embert őrizetbe vettek.</span>
<span>New York városában kijárási tilalmat rendeltek el, közben az egyik rendőrszervezet élesen bírálta Bill de Blasio, demokrata párti polgármestert.</span>
<span>A kijárási tilalom ellenére folytatódtak New York városban az erőszakos tüntetések és fosztogatások, amelyeket az váltott ki, hogy egy héttel ezelőtt Minneapolisban rendőri erőszak áldozata lett egy afroamerikai férfi, George Floyd.</span>
<span>Donald Trump amerikai elnök rendet ígért, ha szükséges, a hadsereg segítségével is.</span>
<span>A család kérésére újabb boncolás volt, ennek eredménye szerint a 46 éves George Floyd a durva rendőri intézkedés miatt halt meg.</span>
<span>Világszerte 6 271 577 ember fertőződött meg a koronavírus-járványban, a halálos áldozatok száma 375 656, a gyógyultaké pedig 2 697 328-ra nőtt a baltimore-i Johns Hopkins Egyetem összesítése szerint.</span>
<span>Hatvannal kevesebb ember kapta el a koronavírust, mint ahányan meggyógyultak Ukrajnában a nyár első napján.</span>
<span>Június 15-től szabadon utazhatnak a cseh állampolgárok az összes európai országba. Negatív koronavírustesztet csak Nagy-Britaniából és Svédországból való visszatéréskor lesz kötelező felmutatni.</span>
<span>A brit statisztikai hivatal tanulmánya szerint a járvány márciusi elhatalmasodása óta nem mért mélypontra süllyed a koronavírus-fertőzéshez köthető halálesetek száma Angliában és Walesben.</span>
<span>Nagy-Britanniában eddig 39 127 olyan haláleset történt, amelyet szűrővizsgálattal bizonyított módon koronavírus-fertőzés okozott.</span>
<span>A spanyol temetkezési szolgáltatók szakmai szövetsége szerint eddig 43 985 ember halt meg a járvány miatt az országban.</span>
<span>Ötven önkéntes katona, köztük öt nő bevonásával a Covid-19 elleni vakcina klinikai tesztelését kezdi meg az orosz hadsereg - közölte a védelmi minisztérium.</span>
<span>A Gázai övezetet uraló Hamász bejelentette, hogy szerda hajnaltól újra megnyílik a Gázai övezetben az összes mecset, amely három hónapja zárva van a koronavírus-járvány miatt.</span>
<span>Beleegyeztek a tűzszüneti tárgyalások újrakezdésébe a líbiai fegyveres konfliktusban érintett szembenállók - közölte az ENSZ helyi missziója.</span>
<span>Út mentén elhelyezett pokolgép robbant fel az észak-afganisztáni Kunduz tartományban, legalább 7 civil meghalt, 6-an megsebesültek - közölték helyi hatósági források.</span>
<span>A kijevi Metro-híd felrobbantásával fenyegetőzött egy férfi telefonon, akit pár órával később őrizetbe vettek - adta hírül a kijevi rendőrség.</span>
<span>Nyakon lőttek egy 80 éves volt püspököt Mexikóban, de túlélte a támadást.</span>
<span>Legalább húsz halottja van az Amanda nevű trópusi viharnak Közép-Amerikában - közölték salvadori hatóságok.</span>
<span>Megnyílt a tizenharmadik átkelő is a szlovák-magyar határon, Nógrádszakál-Ráróspusztánál.</span>
<span>Mától újra üzemel az esztergomi teherkomp.</span>
<span>Összeütközött két személyautó a 4623-as számú úton, Tiszakécske közelében – két ember meghalt.</span>
<span>Négy hónappal meghosszabbította a bíróság annak a hajóskapitánynak a bűnügyi felügyeletét, akit a Hableány hajóbalesettel kapcsolatban segítségnyújtás elmulasztásával gyanúsítanak.</span>
<span>Kisebb tűz volt Budapesten, a felújítás alatt álló Operaház tetején - közölte a Fővárosi Katasztrófavédelmi Igazgatóság.</span>
<span>Július 19-én versenyez a Forma-1-es világbajnokság mezőnye a Hungaroringen - derült ki a sorozat kereskedelmi jogait birtokló Liberty Media közleményéből.</span>
<span>A Magyar Nemzeti Autósport Szövetség véglegesítette a rali országos bajnokság módosított versenynaptár-tervezetét, amely szerint július közepén rajtol a hat futamból álló sorozat.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1865&type_id[]=2&id[]=2502627&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1865&type_id[]=2&id[]=2502627&v=149320" width="1" height="1" style="display: none;" />
		</noscript>

    <div class="bottom-fix lg-width-12 md-width-9 sm-width-6 xs-width-3" data-cid="2502625">
    <div class="breaking-news">
        <a href="#" class="breaking-news-close">x</a>
        <div class="breaking-news-title">Rendkívüli hír</div>
        <div class="breaking-news-content">
            <a href="/ahirtvhirei/sneider-besugohalozat-mukodik-a-jobbikban-2502625">
                Sneider: Besúgóhálózat működik a Jobbikban            </a>
        </div>
    </div>
</div><div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1582717683" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Belfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A6VfvAu7YJI9kqkS0wknpR6.j0isi9sd4w8wNaMfm7.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvhirei/a-magyar-kormany-nem-adositja-el-az-orszagot-2502627"
            },
            "headline": "A magyar kormány nem adósítja el az országot",
            "name": "A magyar kormány nem adósítja el az országot",
            "url": "https://hirtv.hu/ahirtvhirei/a-magyar-kormany-nem-adositja-el-az-orszagot-2502627",
            "articleSection" : "A Hír TV belföldi hírei",
            "author" : [ "Hír TV" ],
            "datePublished" : "2020-06-02 17:06:00",
            "dateModified" : "2020-06-02 17:26:50",
            "discussionUrl" : "https://hirtv.hu/ahirtvhirei/a-magyar-kormany-nem-adositja-el-az-orszagot-2502627#comments",
            "keywords" :  [ "magyar kormány"],
            "description" : "A kormány járvány elleni védekezését, gazdasági programját kritizálták az ellenzéki politikusok napirend előtti felszólalásaikban a parlamentben. A Fidesz és a KDNP politikusai szerint hiteltelen a baloldali vezetőktől a kritika, mivel az ő kormányzásuk idején rekord magas volt Magyarországon a munkanélküliség és eladósították az országot.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2502/25026/cikk-2502627/vlcsnap_2020_06_02_17h20m16s952_fit_1200x10000.png",
              "height" : 675,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>