<!DOCTYPE html>
    <!--[if lte IE 7 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie7 article-page hirtv"><![endif]-->
    <!--[if IE 8 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie8" article-page hirtv><![endif]-->
    <!--[if IE 9 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie9" article-page hirtv><![endif]-->
    <!--[if !(IE)]><!--> <html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="article-page hirtv"> <!--<![endif]-->
    <head>
        <title>Nadal–Federer döntőn izgulhatunk</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
        <meta charset="utf-8" />
        <meta name="keywords" content="" />
        <meta name="description" content="Bejutott az ausztr&aacute;l ny&iacute;lt teniszbajnoks&aacute;g f&eacute;rfi egyes d&ouml;ntőj&eacute;be Rafael Nadal." />
        <meta name="author" content="SZA" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="robots" content="Index,Follow" />
        <meta name="revisit-after" content="1 days" />
        <meta http-equiv="imagetoolbar" content="no" />
        <meta http-equiv="Cache-Control" content="no-cache;must-revalidate" />
        <meta property="og:url" content="http://hirtv.hu/hirtvsport/nadal-federer-donton-izgulhatunk-1383275" />
        <meta property="og:description" content="Bejutott az ausztr&aacute;l ny&iacute;lt teniszbajnoks&aacute;g f&eacute;rfi egyes d&ouml;ntőj&eacute;be Rafael Nadal." />
        <meta property="og:title" content="Nadal&ndash;Federer d&ouml;ntőn izgulhatunk" />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="hirtv.hu" />
        <meta property="og:image" content="http://video.mno.hu/data/videos/final/2017_01/173282/images/5.jpg" />
        <meta property="fb:app_id" content="176000965814477" />
        <meta property="article:publisher" content="http://mno.hu/" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:url" content="http://hirtv.hu/hirtvsport/nadal-federer-donton-izgulhatunk-1383275" />
        <meta name="twitter:title" content="Nadal&ndash;Federer d&ouml;ntőn izgulhatunk" />
        <meta name="twitter:description" content="Bejutott az ausztr&aacute;l ny&iacute;lt teniszbajnoks&aacute;g f&eacute;rfi egyes d&ouml;ntőj&eacute;be Rafael Nadal." />
        <meta name="twitter:image" content="http://video.mno.hu/data/videos/final/2017_01/173282/images/5.jpg" />
        <link rel="shortcut icon" href="http://hirtv.hu/static/favicon_hirtv.ico" />
        <link rel="alternate" type="application/rss+xml" title="RSS: MNO Hírek" href="/rss/" />
        <link rel="canonical" href="http://hirtv.hu/hirtvsport/nadal-federer-donton-izgulhatunk-1383275" />
        <link rel="stylesheet" media="all" href="/static/css/grid2.css?v=1482413067" />
        <link rel="stylesheet" media="all" href="/static/css/grid2_hirtv.css?v=1457087224" />
        <link rel="stylesheet" media="print" href="/static/css/grid2_print.css?v=1441528841" />
        <link rel="stylesheet" href="/static/fontawesome/css/font-awesome.min.css" />
        <script type="text/javascript">//<![CDATA[
            function median_webaudit() {
                var d=document,s=screen?screen.width+'x'+screen.height:"";
                var u=d.URL?new String(d.URL):"";
                var r=d.referrer?new String(d.referrer):"";
                return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
            }
            var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>
            <script src="http://av.ctnetwork.hu/js/ctnetads.js" type="text/javascript"></script>
            <script type="text/javascript">
            //<![CDATA[
            ctnetwork.partner_id=3430;
            ctnetwork.cd='XQVQClwCVwwPBFYD';
            //]]>
            </script>
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Rendben","learnMore":"További információk","link":"http://mno.hu/adatvedelem","theme":"light-floating"};
        </script>
        <script type="text/javascript" async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
    
    </head>
    <body class="article-page hirtv normal" data-cid="1383275"  data-cdatum="2017-01-27"  data-id="2095" data-cookiedomain=".hirtv.hu">
				<div class="headbanner" id="headbanner">
    	
    <div id="ad_holder_588ba756664a5" align="center"></div>

	<div class="ad_holder_text" id="ad_holder_text_588ba756664a5" style="display: none;">hirdetés</div>

    <!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				window.goAdverticum3.onReady(function( goa3 ) {
					var $ = goa3.getjQuery();

					var ad_to_show = 0;

					var ad_desktop = 64835;
					var ad_tablet = 0;
					var ad_mobil = 0;

					var window_width = jQuery(window).width();

										if ( window_width > 1023 ) {
						if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
							ad_to_show = ad_tablet;
						else
							ad_to_show = ad_desktop;
					}
					else if ( window_width > 768 ) {
						ad_to_show = ad_tablet;
					}
					else {
						ad_to_show = ad_mobil;
					}

					goa3.invocation([
						{
							node: document.getElementById("ad_holder_588ba756664a5"),
							id: ad_to_show,
							p: 70
						}
					], function( data ) {

						var ad_box_text = document.getElementById('ad_holder_text_588ba756664a5');

						if( Object.keys(data).length )
						{
														ad_box_text.style.display = 'block';
						}
						else
						{
														var element = document.getElementById('headbanner');
							element.parentNode.removeChild(element);

							ad_box_text.parentNode.removeChild(ad_box_text);
						}
					});
				});

			});
		})();

    </script>
</div>
	

				<div class="menu-mobil">
    <ul class="brand">
        <li class="mno">
            <a href="http://mno.hu/" title="Magyar Nemzet Online">MNO</a>
        </li>
        <li class="hirtv">
            <a href="http://hirtv.hu/" title="Hír TV">HírTV</a>
        </li>
        <li class="lanchidradio">
            <a href="http://lanchidradio.hu" title="Lánchíd Rádió">Lánchídrádió</a>
        </li>
        <li class="magyarnemzet">
            <a href="http://mno.hu/magyar_nemzet" title="Magyar Nemzet">Magyar Nemzet</a>
        </li>
    </ul>

    <ul class="info">
    
<li class="date">2017. január 27.</li>    </ul>

    


        <ul class="weather">
            <a href="/idojaras" title="Időjárás"><li class="icon felhos"></li></a>
            <a href="/idojaras" title="Időjárás"><li class="content">-3 °C, felhős</li></a>
        </ul>


    <ul class="nav">
    <li class="first-level">
        <a href="/ahirtvhirei" class="first-level">
                Belföld        </a>

            </li>
    <li class="first-level">
        <a href="/hirtvkulfold" class="first-level">
                Külföld        </a>

            </li>
    <li class="first-level">
        <a href="/hirtv_gazdasagi_hirei" class="first-level">
                Gazdaság        </a>

            </li>
    <li class="first-level selected">
        <a href="/hirtvsport" class="first-level">
                Sport        </a>

            </li>
    <li class="first-level">
        <a href="/hirtvszines" class="first-level">
                Színes        </a>

            </li>
    <li class="first-level">
        <a href="/hirtv_musorok" class="first-level">
                Műsorok        </a>

            </li>
    <li class="first-level">
        <a href="/hirtv_musorvezetok" class="first-level">
                Műsorvezetők        </a>

            </li>
    <li class="first-level">
        <a href="/hirtvvideo" class="first-level">
                Videók        </a>

            </li>
</ul>


    <script type="text/javascript">
    if(typeof DISQUS!="undefined"){
        DISQUS.reset({ reload: true, config: function () { this.page.remote_auth_s3=''; } });
    }
</script>
<div class="tabbox">
    <ul class="tab-switcher">
        <li><a href="#" class="login-tab active">Bejelentkezés</a></li>
        <li>|</li>
        <li><a href="#" class="registration-tab">Regisztráció</a></li>
    </ul>
    <div id="loginform" class="login-box active">
        <form action="/?block=grid2_login" method="post">
            <input type="hidden" name="login_sbmt" value="OK">
            <input type="text" name="login_email" id="felhasznalonev" placeholder="Felhasználónév...">
            <input type="password" name="login_pwd" id="jelszo" placeholder="Jelszó...">
            <a href="http://hirtv.hu/?fb_login=1" class="forgot">Belépés a Facebookkal</a>
            <a href="http://hirtv.hu/elfelejtett_jelszo/" class="forgot">Elfelejtettem a jelszavam</a>
            <div class="buttons">
                <button type="submit">Mehet</button>
            </div>
        </form>
    </div>
    <div id="regform" class="login-box">
        <form action="/?block=grid2_login" method="post">
            <input type="text" name="regisztracio_username" id="regisztracio_username" class="regisztracio_username" value="" placeholder="Felhasználónév...*">
            <input type="text" name="regisztracio_email" id="regisztracio_email" class="regisztracio_email" value="" placeholder="E-mail...*">
            <input type="password" name="regisztracio_pwd" id="regisztracio_pwd" class="regisztracio_pwd" value="" autocomplete="off" placeholder="Jelszó...*">
            <input type="password" name="regisztracio_pwd_again" id="regisztracio_pwd_again" class="regisztracio_pwd_again" value="" autocomplete="off" placeholder="Jelszó újra...*">
            <input type="text" name="regisztracio_vezeteknev" id="regisztracio_vezeteknev" class="regisztracio_vezeteknev" value="" placeholder="Vezetéknév...">
            <input type="text" name="regisztracio_keresztnev" id="regisztracio_keresztnev" class="regisztracio_keresztnev" value="" placeholder="Keresztnév...">
            <div class="radiobox-wrapper ">
                <label for="regisztracio_sex_no">
                    <input type="radio" name="regisztracio_sex" id="regisztracio_sex_no" class="regisztracio_sex_no" value="2" >
                    Nő
                </label>
                <label for="regisztracio_sex_ferfi">
                    <input type="radio" name="regisztracio_sex" id="regisztracio_sex_ferfi" class="regisztracio_sex_ferfi" value="1" >
                    Férfi
                </label>
            </div>
            <label for="regisztracio_szul_y" class="login-main-label birthday">
                Születési idő:
            </label>
            <select name="regisztracio_szul_y" id="regisztracio_szul_y" class="regisztracio_szul_y">
                <option value="_empty"></option>
                                    <option value="2016">2016</option>
                                    <option value="2015">2015</option>
                                    <option value="2014">2014</option>
                                    <option value="2013">2013</option>
                                    <option value="2012">2012</option>
                                    <option value="2011">2011</option>
                                    <option value="2010">2010</option>
                                    <option value="2009">2009</option>
                                    <option value="2008">2008</option>
                                    <option value="2007">2007</option>
                                    <option value="2006">2006</option>
                                    <option value="2005">2005</option>
                                    <option value="2004">2004</option>
                                    <option value="2003">2003</option>
                                    <option value="2002">2002</option>
                                    <option value="2001">2001</option>
                                    <option value="2000">2000</option>
                                    <option value="1999">1999</option>
                                    <option value="1998">1998</option>
                                    <option value="1997">1997</option>
                                    <option value="1996">1996</option>
                                    <option value="1995">1995</option>
                                    <option value="1994">1994</option>
                                    <option value="1993">1993</option>
                                    <option value="1992">1992</option>
                                    <option value="1991">1991</option>
                                    <option value="1990">1990</option>
                                    <option value="1989">1989</option>
                                    <option value="1988">1988</option>
                                    <option value="1987">1987</option>
                                    <option value="1986">1986</option>
                                    <option value="1985">1985</option>
                                    <option value="1984">1984</option>
                                    <option value="1983">1983</option>
                                    <option value="1982">1982</option>
                                    <option value="1981">1981</option>
                                    <option value="1980">1980</option>
                                    <option value="1979">1979</option>
                                    <option value="1978">1978</option>
                                    <option value="1977">1977</option>
                                    <option value="1976">1976</option>
                                    <option value="1975">1975</option>
                                    <option value="1974">1974</option>
                                    <option value="1973">1973</option>
                                    <option value="1972">1972</option>
                                    <option value="1971">1971</option>
                                    <option value="1970">1970</option>
                                    <option value="1969">1969</option>
                                    <option value="1968">1968</option>
                                    <option value="1967">1967</option>
                                    <option value="1966">1966</option>
                                    <option value="1965">1965</option>
                                    <option value="1964">1964</option>
                                    <option value="1963">1963</option>
                                    <option value="1962">1962</option>
                                    <option value="1961">1961</option>
                                    <option value="1960">1960</option>
                                    <option value="1959">1959</option>
                                    <option value="1958">1958</option>
                                    <option value="1957">1957</option>
                                    <option value="1956">1956</option>
                                    <option value="1955">1955</option>
                                    <option value="1954">1954</option>
                                    <option value="1953">1953</option>
                                    <option value="1952">1952</option>
                                    <option value="1951">1951</option>
                                    <option value="1950">1950</option>
                                    <option value="1949">1949</option>
                                    <option value="1948">1948</option>
                                    <option value="1947">1947</option>
                                    <option value="1946">1946</option>
                                    <option value="1945">1945</option>
                                    <option value="1944">1944</option>
                                    <option value="1943">1943</option>
                                    <option value="1942">1942</option>
                                    <option value="1941">1941</option>
                                    <option value="1940">1940</option>
                                    <option value="1939">1939</option>
                                    <option value="1938">1938</option>
                                    <option value="1937">1937</option>
                                    <option value="1936">1936</option>
                                    <option value="1935">1935</option>
                                    <option value="1934">1934</option>
                                    <option value="1933">1933</option>
                                    <option value="1932">1932</option>
                                    <option value="1931">1931</option>
                                    <option value="1930">1930</option>
                                    <option value="1929">1929</option>
                                    <option value="1928">1928</option>
                                    <option value="1927">1927</option>
                                    <option value="1926">1926</option>
                                    <option value="1925">1925</option>
                                    <option value="1924">1924</option>
                                    <option value="1923">1923</option>
                                    <option value="1922">1922</option>
                                    <option value="1921">1921</option>
                                    <option value="1920">1920</option>
                                    <option value="1919">1919</option>
                                    <option value="1918">1918</option>
                            </select>
            <select name="regisztracio_szul_m" id="regisztracio_szul_m" class="regisztracio_szul_m">
                <option value="_empty"></option>
                                    <option value="1">január</option>
                                    <option value="2">február</option>
                                    <option value="3">március</option>
                                    <option value="4">április</option>
                                    <option value="5">május</option>
                                    <option value="6">június</option>
                                    <option value="7">július</option>
                                    <option value="8">augusztus</option>
                                    <option value="9">szeptember</option>
                                    <option value="10">október</option>
                                    <option value="11">november</option>
                                    <option value="12">december</option>
                            </select>
            <select name="regisztracio_szul_d" id="regisztracio_szul_d" class="regisztracio_szul_d">
                <option value="_empty"></option>
                                    <option value="1">1</option>
                                    <option value="2">2</option>
                                    <option value="3">3</option>
                                    <option value="4">4</option>
                                    <option value="5">5</option>
                                    <option value="6">6</option>
                                    <option value="7">7</option>
                                    <option value="8">8</option>
                                    <option value="9">9</option>
                                    <option value="10">10</option>
                                    <option value="11">11</option>
                                    <option value="12">12</option>
                                    <option value="13">13</option>
                                    <option value="14">14</option>
                                    <option value="15">15</option>
                                    <option value="16">16</option>
                                    <option value="17">17</option>
                                    <option value="18">18</option>
                                    <option value="19">19</option>
                                    <option value="20">20</option>
                                    <option value="21">21</option>
                                    <option value="22">22</option>
                                    <option value="23">23</option>
                                    <option value="24">24</option>
                                    <option value="25">25</option>
                                    <option value="26">26</option>
                                    <option value="27">27</option>
                                    <option value="28">28</option>
                                    <option value="29">29</option>
                                    <option value="30">30</option>
                                    <option value="31">31</option>
                            </select>
            <input type="text" name="regisztracio_varos" id="regisztracio_varos" class="regisztracio_varos" value="" placeholder="Város...">
            <input type="text" name="regisztracio_irsz" id="regisztracio_irsz" class="regisztracio_irsz" value="" placeholder="Irányítószám...">
            <input type="text" name="regisztracio_utca" id="regisztracio_utca" class="regisztracio_utca" value="" placeholder="Utca...">
            <div class="checkbox-wrapper">
                <input type="checkbox" name="regisztracio_breaking_news_email" id="regisztracio_breaking_news_email" value="1"  checked="checked">
                <label>Breaking News értesítő</label>
            </div>

                            <div class="checkbox-wrapper">
                    <input type="checkbox" name="newsletter[]" id="hirlevel_1" value="1" checked="checked"/>
                    <label>MNO-hírlevél
</label>
                </div>
            
            <div class="checkbox-wrapper terms">
                <input type="checkbox" name="regisztracio_felhfeltetel" id="regisztracio_felhfeltetel" class="regisztracio_felhfeltetel" value="1">
                Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*.
            </div>

            <input type="text" name="regisztracio_captcha" id="regisztracio_captcha" class="regisztracio_captcha" value="" autocomplete="off" placeholder="Kód...*">

            <img default-src="/captcha_image.php?name=regisztracio_captcha&v=0148" alt="Ellenőrző kód. Kérem engedélyezze a képek megjelenítését" class="captcha" />

            <div class="buttons">
                <button type="submit">Mehet</button>
            </div>
        </form>
    </div>
</div>

    
<form id="newsletter_sign_up_form_menu" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <label>E-mail értesítő</label>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" data-form="newsletter_sign_up_form_menu" class="hirlevel" placeholder="E-mail cím ..." value="" />

        <input type="text" name="hirlevel_ember" class="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=0148">

        <div class="checkbox-wrapper">
            <input type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
            <label><a href="#">Rendkívüli hírekről értesítések jöhetnek</a></label>
        </div>

                <div class="checkbox-wrapper">
            <input type="checkbox" name="newsletter[]" value="1" checked="checked"/>
            <label>MNO-hírlevél
</label>
        </div>
        
        <div class="checkbox-wrapper">
            <input type="checkbox" class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
            <label>Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>
        </div>

        <div class="buttons">
            <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_menu" data-action="subscribe" type="button" value="Feliratkozom" />
            <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_menu" data-action="unsubscribe" type="button" value="Leiratkozom" />
        </div>
    </div>
</form>
    <ul class="nav">
        <li class="first-level"><a href="http://hirtv.hu/impresszum">Impresszum <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://hirtv.hu/mediaajanlat">Médiaajánlat <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://hirtv.hu/kapcsolat">Kapcsolat <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://hirtv.hu/felhasznalasi-feltetelek">Felhasználási feltételek <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://hirtv.hu/szerzoi-jogok">Szerzői jogok <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://hirtv.hu/adatvedelem">Adatvédelem <span class="arrow"></span></a></li>
    </ul>
</div>

		<header class="hirtv">

			<div class="container">

                


        <ul class="weather">
            <a href="/idojaras" title="Időjárás"><li class="icon felhos"></li></a>
            <a href="/idojaras" title="Időjárás"><li class="content">-3 °C, felhős</li></a>
        </ul>


				<ul class="info">
                    
<li class="date">2017. január 27., péntek<span class="nevnap">, Angelika napja</span></li>                				</ul>
				<ul class="brand">
					<li class="logo logo_hirtv"><a href="/">Hír TV</a></li>
					<li class="hirtv"><a href="http://hirtv.hu">HirTV</a></li>
					<li class="lanchidradio"><a href="http://lanchidradio.hu">Lánchíd Rádió</a></li>

					<li class="menu right"><a href="/rovatok">Menü</a></li>
					<li class="rss right">
						<a href="/rss/hirtv">RSS</a>
										</li>
					<li class="facebook right"><a href="https://www.facebook.com/hirtv" target="_blank">Hír TV</a></li>
					<li class="profil right">
						<a href="/profil">Profil</a>
									<aside>
						<h2>Bejelentkezés</h2>
						
						<form action="/hirtvsport/nadal-federer-donton-izgulhatunk-1383275" method="POST" class="loginform">
							<input type="hidden" name="login_sbmt" value="1">
							<input type="text" placeholder="Felhasználónév..." class="login_email" name="login_email">
							<input type="password" placeholder="Jelszó..." class="login_pwd" name="login_pwd">
							
							<button type="submit">Belépés</button>
						</form>
						
						<a class="links fb_login" href="/?fb_login=1">Belépés Facebookkal</a>
						<a class="links forgot" href="/elfelejtett_jelszo">Elfelejtettem a jelszavam</a>
						<a class="links reg" href="/regisztracio">Regisztráció</a>
						
					</aside>
									</li>
					<li class="search right">
						<a href="/kereses">Keresés</a>
						<aside>
							<form action="/kereses" method="get"> 
								<input type="text" class="search-txtf" name="search_txtf" value="" placeholder="Keresés...">
								<input type="hidden" name="content_sel" value="cikk">
							</form>
						</aside>
					</li>
								</ul>
				<ul class="brand left">
					<li class="logo"><a href="/">Hír TV</a></li>
					<li class="menu"><a href="#">Menü</a></li>
					<li class="rss">
						<a href="/rss/hirtv">RSS</a>
										</li>
					<li class="facebook"><a href="https://www.facebook.com/hirtv" target="_blank">Hír TV</a></li>
					<li class="profil">
						<a href="/profil">Profil</a>
											<aside>
							<h2>Bejelentkezés</h2>
							
							<form action="/hirtvsport/nadal-federer-donton-izgulhatunk-1383275" method="POST" class="loginform">
								<input type="hidden" name="login_sbmt" value="1">
								<input type="text" placeholder="Felhasználónév..." class="login_email" name="login_email">
								<input type="password" placeholder="Jelszó..." class="login_pwd" name="login_pwd">
								
								<button type="submit">Belépés</button>
							</form>
							
							<a class="links fb_login" href="/?fb_login=1">Belépés Facebookkal</a>
							<a class="links forgot" href="/elfelejtett_jelszo">Elfelejtettem a jelszavam</a>
							<a class="links reg" href="/regisztracio">Regisztráció</a>
							
						</aside>
										</li>
					<li class="search">
						<a href="/kereses">Keresés</a>
						<aside>
							<form action="/kereses" method="get"> 
								<input type="text" class="search-txtf" name="search_txtf" value="" placeholder="Keresés...">
								<input type="hidden" name="content_sel" value="cikk">
							</form>
						</aside>
					</li>
					<li class="breadcrumb">
						<ul>
												<li class="active">
								<a href="/hirtvsport">Sport</a>
							</li>
												<li class="article-title last cikk_title_1280">
								<a href="" data-cim="Nadal&ndash;Federer d&ouml;ntőn izgulhatunk">Nadal–Federer döntőn izgulhatunk</a>
							</li>
												<li class="article-title last cikk_title_1024">
								<a href="" data-cim="Nadal&ndash;Federer d&ouml;ntőn izgulhatunk">Nadal–Federer döntőn izgulhatunk</a>
							</li>
											</ul>
					</li>
				</ul>
				<div class="clr"></div>

                <ul class="nav clearfix">
    <li class="mno"><a href="/kapcsolat"><img src="/static/grid2_imgs/logo-footer-hirtv.png" /></a></li>
    <li><a href="#" class="menu">Minden rovat</a></li>
        <li class="main-menu item_1">
            <a href="/ahirtvhirei">
            Belföld            </a>
        </li>
        <li class="main-menu item_2">
            <a href="/hirtvkulfold">
            Külföld            </a>
        </li>
        <li class="main-menu item_3">
            <a href="/hirtv_gazdasagi_hirei">
            Gazdaság            </a>
        </li>
        <li class="main-menu item_4 selected">
            <a href="/hirtvsport">
            Sport            </a>
        </li>
        <li class="main-menu item_5">
            <a href="/hirtvszines">
            Színes            </a>
        </li>
        <li class="main-menu item_6">
            <a href="/hirtv_musorok">
            Műsorok            </a>
        </li>
        <li class="main-menu item_7">
            <a href="/hirtv_musorvezetok">
            Műsorvezetők            </a>
        </li>
        <li class="main-menu item_8">
            <a href="/hirtvvideo">
            Videók            </a>
        </li>
</ul>
                </div>

					
                
				
		</header><div id="content">
    <div class="article-site"><div class="article-row">
<article class="article-col article_container ">
    <h1>Nadal–Federer döntőn izgulhatunk</h1>
    <div class="info">
		SZA,  2017. január 27., péntek 20:02, frissítve: péntek 20:23 
		<div class="fb-like" data-href="http://hirtv.hu/hirtvsport/nadal-federer-donton-izgulhatunk-1383275" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
        <div class="fb-share-button" data-href="http://hirtv.hu/hirtvsport/nadal-federer-donton-izgulhatunk-1383275" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhirtv.hu%2Fhirtvsport%2Fnadal-federer-donton-izgulhatunk-1383275&amp;src=sdkpreparse">Megosztás</a></div>
	</div>
    <div class="lead">
        Bejutott az ausztrál nyílt teniszbajnokság férfi egyes döntőjébe Rafael Nadal.    </div>
    <div class="text">
        <p>A 30 éves spanyol teniszező a torna egyik legjobb mérkőzését vívta az első melbourne-i elődöntőjébe bejutó Grigor Dimitrov ellen, és öt szettben,   6:3, 5:7, 7:6, 6:7, 6:4-re győzött.   A mérkőzésen kétszer is szükség volt rövidítésre. Nadal a sérüléséből visszatérő svájci legendával, Roger Federerrel játszik a magyar idő szerint hétfő hajnali fináléban.</p>	<div class="banner" id="ad_holder_588ba75685bd5" align="center"></div>
	
	<div class="ad_holder_text article_banner" id="ad_holder_text_588ba75685bd5" style="display: none;">hirdetés</div>
	
	<!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				window.goAdverticum3.onReady(function( goa3 ) {
					var $ = goa3.getjQuery();

					var ad_to_show = 0;

					var ad_desktop = 1835303;
					var ad_tablet = 0;
					var ad_mobil = 3608740;

					var window_width = jQuery(window).width();

										if ( window_width > 1023 ) {
						if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
							ad_to_show = ad_tablet;
						else
							ad_to_show = ad_desktop;
					}
					else if ( window_width > 768 ) {
						ad_to_show = ad_tablet;
					}
					else {
						ad_to_show = ad_mobil;
					}

					goa3.invocation([
						{
							node: document.getElementById("ad_holder_588ba75685bd5"),
							id: ad_to_show,
							p: 70
						}
					], function( data ) {
					
						var ad_box_text = document.getElementById('ad_holder_text_588ba75685bd5');
					
						if( Object.keys(data).length )
						{
														ad_box_text.style.display = 'block';
						}
						else
						{
							document.getElementById("ad_holder_588ba75685bd5").style.display = 'none';
							ad_box_text.style.display = 'none';
						}
					});
				});

			});
		})();

    </script>

<p><div class="cikkblock" align="center"><div class="block-type-videobox">
    
    <div class="box-container">
		<div class="box-wrapper">
<div class="video_box_img_container "><iframe id="videoplayer_173282" src="http://video.mno.hu/embed/173282?zone=1870370" style="width:432px; height:270px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe><!--div class="video_box_title_container">Nadal–Federer döntőn izgulhatunk</div--></div>		</div>
    </div>
</div></div></p>	    </div>

    <div class="cikkoldal-fb-bottom-holder">
        <div class="fb-like" data-href="http://hirtv.hu/hirtvsport/nadal-federer-donton-izgulhatunk-1383275" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
        <div class="fb-share-button" data-href="http://hirtv.hu/hirtvsport/nadal-federer-donton-izgulhatunk-1383275" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhirtv.hu%2Fhirtvsport%2Fnadal-federer-donton-izgulhatunk-1383275&amp;src=sdkpreparse">Megosztás</a></div>
    </div>


<div class="info-box">
    <div class="location">
    <!--span>Külföld</span> / <span>Közép–Európa</span> / <span class="country">Szerbia</span-->
            <span><a href="/hirtv">Hír TV</a></span> /             <span class="country"><a href="/hirtvsport">A Hír TV sporthírei</a></span>    </div>
    <div class="topics">
        <ul>
        </ul>
    </div>
</div>
<div class="social-box">
    <ul>
        <li class="facebook fb_like" data-fql="">
            <a href="/">Facebook</a>
            <span class="count fb-count">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="fb-like" data-href="" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            </div>
        </li>
        <li class="gplus">
            <a href="/">Google Plus</a>
            <span class="count count-78">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="g-plusone" data-size="medium"></div>
            </div>
        </li>
        <li class="twitter">
            <a href="/">Twitter</a>
            <span class="count count-1023">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu">Tweet</a>
            </div>

        </li>
        <li class="chat"><a href="/" class="chat">Chat</a><span class="count count-32 disqus-comment-count" data-disqus-identifier="cikk-1383275">0</span></li>
        </ul>
</div>
</article><div class="box-col">
<div class="info-box">
    <div class="location">
    <!--span>Külföld</span> / <span>Közép–Európa</span> / <span class="country">Szerbia</span-->
            <span><a href="/hirtv">Hír TV</a></span> /             <span class="country"><a href="/hirtvsport">A Hír TV sporthírei</a></span>    </div>
    <div class="topics">
        <ul>
        </ul>
    </div>
</div>
<div class="social-box">
    <ul>
        <li class="facebook fb_like" data-fql="">
            <a href="/">Facebook</a>
            <span class="count fb-count">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="fb-like" data-href="" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            </div>
        </li>
        <li class="gplus">
            <a href="/">Google Plus</a>
            <span class="count count-78">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="g-plusone" data-size="medium"></div>
            </div>
        </li>
        <li class="twitter">
            <a href="/">Twitter</a>
            <span class="count count-1023">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu">Tweet</a>
            </div>

        </li>
        <li class="chat"><a href="/" class="chat">Chat</a><span class="count count-32 disqus-comment-count" data-disqus-identifier="cikk-1383275">0</span></li>
        </ul>
</div><div id="ad_block_1383272_1485547608_31750" data-href="/hirtvsport/kecskemeten-rendezik-a-derbit-1383272" class="block block-type-article block-width-4 block-height-4 block-img "
   data-size="4,4"
                data-cikkid="1383272"
        >

    
    <div id="cikk_content_holder1383272_1485547608_31750" style="display:none;">

		<a href="/hirtvsport/kecskemeten-rendezik-a-derbit-1383272" class="full_link"></a>

                    <div class="image" style="background-image: url('/data/cikk/1/30/41/43/cikk_1304143/bode_ujpest_fradi1_fill_388x218.jpg');">
				<a href="/hirtvsport/kecskemeten-rendezik-a-derbit-1383272" class="article_link">
				</a>
            </div>
                <div class="content">
			<div class="title">
							<a href="/hirtvsport/kecskemeten-rendezik-a-derbit-1383272" class="article_link">
					Kecskeméten rendezik a derbit				</a>
			</div>
            <div class="lead">
				<a href="/hirtvsport/kecskemeten-rendezik-a-derbit-1383272" class="article_link">
                                    Jelenleg nincs arra esély, hogy a felújított Szusza Ferenc Stadionban rendezzék meg a március 4-én esedékes Újpest–Ferencváros derbit – erről a klub ügyvezetője beszélt a Digisportnak adott interjújában.                				</a>
            </div>
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
        </div>
        <ul class="entries">
                    <li class="disqus-comment-count" data-disqus-identifier="cikk-1383272"></li>
        </ul>
    </div>


            
    <div id="ad_holder_1383272_1485547608_31750" class="ad_holder" data-desktop-zone="38702">

        
    </div>

    <div class="ad_holder_text" id="ad_holder_text_1383272_1485547608_31750">hirdetés</div>

    
    <!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				if( typeof(goAdverticum3) != 'undefined' && goAdverticum3 != null )
				{
					window.goAdverticum3.onReady(function (goa3) {
						var $ = goa3.getjQuery();

						var ad_to_show = 0;

						var ad_desktop = 38702;
						var ad_tablet = 0;
						var ad_mobil = 0;

						var window_width = jQuery(window).width();

												if ( window_width > 1023 ) {
							if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
								ad_to_show = ad_tablet;
							else
								ad_to_show = ad_desktop;
						}
						else if ( window_width > 768 ) {
							ad_to_show = ad_tablet;
						}
						else {
							ad_to_show = ad_mobil;
						}

						goa3.invocation([ 							{
								node: document.getElementById("ad_holder_1383272_1485547608_31750"),
								id: ad_to_show,
								p: 70
							}
						], function (data) {
							var block = jQuery('#ad_block_1383272_1485547608_31750');
							var cikk_holder = jQuery('#cikk_content_holder1383272_1485547608_31750');
							var ad_box = jQuery('#ad_holder_1383272_1485547608_31750');
							var ad_box_text = jQuery('#ad_holder_text_1383272_1485547608_31750');
							if (Object.keys(data).length) { 								if( $("body").hasClass('article-page') ) 								{
									block.css( "height", 'auto' );
									var block_height = block.height();
                                    if( block_height > 0 ) {
                                        block.height( block_height + 30 );
                                        ad_box.css( "height", block.height() - 10 );
                                    }
								}
								else
									ad_box.css( "height", block.height() );

								ad_box.css( "width", block.width() );
								block.css( "background-color", '#ebe5d9' );
							}
							else { 								ad_box_text.hide();
								cikk_holder.show();
							}
						});
					});
				}

			});
		})();

    </script>

    

</div>

<div class="block block-type-recent block-width-3 block-height-4"
		data-size="3,4"
	>
	<div class="header tabbar">
		<div class="tab first" data-tab-target="legfrissebb">Legfrissebb</div>
		<div class="tab active last" data-tab-target="legolvasottabb">Legolvasottabb</div>
	</div>
	<div class="articles-scroller" data-tab-id="legfrissebb" data-simplebar-direction="vertical">
		<ol class="articles">
			<li>
				<div class="nr">20:44</div>
				<div class="title"><a href="/ahirtvhirei/megint-a-kormanypartiak-miatt-maradt-el-az-ules-1383282">Megint a kormánypártiak miatt maradt el az ülés</a></div>
			</li>
			<li>
				<div class="nr">20:37</div>
				<div class="title"><a href="/ahirtvhirei/lattmann-szakmai-politizalasra-van-szukseg-1383291">Lattmann: Szakmai politizálásra van szükség</a></div>
			</li>
			<li>
				<div class="nr">20:29</div>
				<div class="title"><a href="/ahirtvhirei/ader-igenis-atomeromuvekre-van-szukseg-1383279">Áder: Igenis atomerőművekre van szükség</a></div>
			</li>
			<li>
				<div class="nr">20:14</div>
				<div class="title"><a href="/ahirtvhirei/930-millioval-a-keresztenyuldozes-ellen-1383278">930 millióval a keresztényüldözés ellen</a></div>
			</li>
			<li>
				<div class="nr">19:47</div>
				<div class="title"><a href="/ahirtvhirei/unios-tamogatasbol-utaztatja-dolgozoit-a-miniszterelnokseg-1383277">Uniós támogatásból utaztatja dolgozóit a Miniszterelnökség</a></div>
			</li>
			<li>
				<div class="nr">19:11</div>
				<div class="title"><a href="/ahirtvhirei/nem-all-le-az-oro-ujabb-tamogatast-var-a-kormanytol-1383270">Nem áll le az ORÖ: újabb támogatást vár a kormánytól</a></div>
			</li>
			<li>
				<div class="nr">18:07</div>
				<div class="title"><a href="/ahirtvhirei/meg-ossze-is-johet-a-nepszavazas-1383251">Még össze is jöhet a népszavazás</a></div>
			</li>
			<li>
				<div class="nr">17:35</div>
				<div class="title"><a href="/ahirtvhirei/makai-a-roma-holokauszt-a-kormany-mostohagyermeke-1383247">Makai: A roma holokauszt a kormány mostohagyermeke</a></div>
			</li>
			<li>
				<div class="nr">15:50</div>
				<div class="title"><a href="/ahirtvhirei/az-mszp-kitart-botka-mellett-1383149">Az MSZP kitart Botka mellett</a></div>
			</li>
			<li>
				<div class="nr">14:04</div>
				<div class="title"><a href="/ahirtvhirei/van-egy-jo-program-csak-epp-nem-hajtjak-vegre-1383206">Van egy jó program, csak épp nem hajtják végre</a></div>
			</li>
			<li>
				<div class="nr">13:10</div>
				<div class="title"><a href="/ahirtvhirei/a-bizottsag-nem-kommentalja-nemeth-eltakaritos-kijelenteseit-1383182">A Bizottság nem kommentálja Németh „eltakarítós” kijelentéseit</a></div>
			</li>
			<li>
				<div class="nr">12:44</div>
				<div class="title"><a href="/ahirtvhirei/lehuzta-a-rolot-az-alexandra-tulajdonosanak-boraszata-1383187">Lehúzta a rolót az Alexandra tulajdonosának borászata</a></div>
			</li>
			<li>
				<div class="nr">12:35</div>
				<div class="title"><a href="/ahirtvhirei/rogan-baratja-tovabb-ugyvedkedhet-1383197">Rogán barátja tovább ügyvédkedhet</a></div>
			</li>
			<li>
				<div class="nr">12:11</div>
				<div class="title"><a href="/ahirtvhirei/meg-egy-eu-s-penzbol-epult-vadaszhaza-is-lehet-az-izsaki-polgarmesternek-1383195">Két vendégházat is építhetett uniós pénzből az izsáki polgármester</a></div>
			</li>
			<li>
				<div class="nr">11:49</div>
				<div class="title"><a href="/ahirtvhirei/tavozik-a-figyelotol-a-lap-egyik-meghatarozo-ujsagiroja-1383188">Távozik a Figyelőtől a lap egyik meghatározó újságírója</a></div>
			</li>
			<li>
				<div class="nr">11:21</div>
				<div class="title"><a href="/ahirtvhirei/sajatjakent-arulta-a-peneszes-szlovak-tejtermeket-1383174">Sajátjaként árulta a penészes szlovák tejterméket</a></div>
			</li>
			<li>
				<div class="nr">10:58</div>
				<div class="title"><a href="/ahirtvhirei/az-nni-nyomoz-a-4-es-metro-ugyeben-1383168">Az NNI nyomoz a 4-es metró ügyében</a></div>
			</li>
			<li>
				<div class="nr">10:43</div>
				<div class="title"><a href="/ahirtvhirei/nagyon-lecsokkent-a-tappenzre-kivett-napok-szama-1383158">Nagyon lecsökkent a táppénzre kivett napok száma</a></div>
			</li>
			<li>
				<div class="nr">09:59</div>
				<div class="title"><a href="/ahirtvhirei/elnapoltak-az-itelethirdetest-a-rendori-vezetok-ugyeben-1383156">Elnapolták az ítélethirdetést a rendőri vezetők ügyében</a></div>
			</li>
			<li>
				<div class="nr">09:48</div>
				<div class="title"><a href="/ahirtvhirei/lemondott-a-rakellenes-liga-elnoke-1383157">Lemondott a Rákellenes Liga elnöke</a></div>
			</li>
		</ol>
	</div>
	<div class="articles-scroller active" data-tab-id="legolvasottabb" data-simplebar-direction="vertical">
		<ol class="articles">
			<li>
				<div class="nr">1</div>
				<div class="title"><a href="/ahirtvhirei/milanoi-fokonzul-lesz-csiszar-jeno-1382953">Milánói főkonzul lesz Csiszár Jenő</a></div>
			</li>
			<li>
				<div class="nr">2</div>
				<div class="title"><a href="/ahirtvhirei/lesoportek-a-nepszabadsag-volt-dolgozoinak-kereset-1383137">Lesöpörték a Népszabadság volt dolgozóinak kérését</a></div>
			</li>
			<li>
				<div class="nr">3</div>
				<div class="title"><a href="/ahirtvhirei/kifakadt-az-ingatlanos-mar-neki-fajnak-az-arak-1383014">Kifakadt az ingatlanos, már neki fájnak az árak</a></div>
			</li>
			<li>
				<div class="nr">4</div>
				<div class="title"><a href="/ahirtvhirei/orban-a-sarga-foldig-lehordta-az-uniot-1383050">Orbán a sárga földig lehordta az uniót</a></div>
			</li>
			<li>
				<div class="nr">5</div>
				<div class="title"><a href="/ahirtvhirei/a-pr-telecom-azonnali-hatallyal-koteles-visszatenni-programcsomagjaiba-a-hir-tv-t-1382784">A PR-Telecom azonnal köteles visszatenni kínálatába a Hír TV-t</a></div>
			</li>
			<li>
				<div class="nr">6</div>
				<div class="title"><a href="/ahirtvhirei/egyre-nehezebben-gazdalkodjak-ki-a-rezsit-az-emberek-1382923">Egyre nehezebben gazdálkodják ki a rezsit az emberek</a></div>
			</li>
			<li>
				<div class="nr">7</div>
				<div class="title"><a href="/ahirtvhirei/rejtelyes-szereplo-rendezte-a-miniszterelnok-tagabb-rokonsaganak-szamlajat-1383138">Rejtélyes szereplő rendezte a miniszterelnök tágabb rokonságának számláját</a></div>
			</li>
			<li>
				<div class="nr">8</div>
				<div class="title"><a href="/ahirtvhirei/visszakerte-az-adoforintjait-400-ezerre-buntette-a-nav-1382904">Visszakérte az adóforintjait, 400 ezerre büntette a NAV</a></div>
			</li>
			<li>
				<div class="nr">9</div>
				<div class="title"><a href="/ahirtvhirei/jobbik-afidesz-allhat-a-vona-ellen-szervezkedo-radikalisok-mogott-1383075">Jobbik: A Fidesz állhat a Vona ellen szervezkedő radikálisok mögött</a></div>
			</li>
			<li>
				<div class="nr">10</div>
				<div class="title"><a href="/ahirtvhirei/adoszakerto-fafeju-a-nav-1383147">Adószakértő: Fafejű a NAV</a></div>
			</li>
			<li>
				<div class="nr">11</div>
				<div class="title"><a href="/ahirtvhirei/a-benzinkutas-trafikos-fideszes-vadaszpanziot-is-epitett-unios-penzbol-1382807">A benzinkutas-trafikos fideszes vadászpanziót is építhetett uniós pénzből</a></div>
			</li>
			<li>
				<div class="nr">12</div>
				<div class="title"><a href="/ahirtvhirei/az-mszp-kitart-botka-mellett-1383149">Az MSZP kitart Botka mellett</a></div>
			</li>
			<li>
				<div class="nr">13</div>
				<div class="title"><a href="/ahirtvhirei/veronai-tragedia-nyilvanosak-a-baleset-elotti-utolso-felvetelek-1382849">Veronai tragédia: nyilvánosak a baleset előtti utolsó felvételek</a></div>
			</li>
			<li>
				<div class="nr">14</div>
				<div class="title"><a href="/ahirtvhirei/rosszabb-a-magyar-helyzet-mint-a-pekingi-1382949">Rosszabb a magyar helyzet, mint a pekingi</a></div>
			</li>
			<li>
				<div class="nr">15</div>
				<div class="title"><a href="/ahirtvhirei/matolcsy-vajda-zitaval-utazott-a-legtobbet-kozpenzen-1383125">Matolcsy Vajda Zitával utazott a legtöbbet közpénzen</a></div>
			</li>
			<li>
				<div class="nr">16</div>
				<div class="title"><a href="/ahirtvhirei/dragit-es-meg-a-szolgaltatasait-is-csokkenti-1382748">Drágít, és még a szolgáltatásait is csökkenti</a></div>
			</li>
			<li>
				<div class="nr">17</div>
				<div class="title"><a href="/ahirtvhirei/kunhalmi-normalis-ez-ma-magyarorszagon-1383031">Kunhalmi: Normális ez ma Magyarországon? </a></div>
			</li>
			<li>
				<div class="nr">18</div>
				<div class="title"><a href="/ahirtvhirei/folytatodhat-az-otthon-melege-1383008">Folytatódhat az Otthon melege</a></div>
			</li>
			<li>
				<div class="nr">19</div>
				<div class="title"><a href="/ahirtvhirei/kiderult-mi-okozta-a-tomeges-rosszulletet-az-egyenruhasoknal-1383127">Kiderült, mi okozta a tömeges rosszullétet az egyenruhásoknál</a></div>
			</li>
			<li>
				<div class="nr">20</div>
				<div class="title"><a href="/ahirtvhirei/szallitasra-vartak-szetaztak-a-felbecsulhetetlen-erteku-dokumentumok-1382910">Szállításra vártak, szétáztak a felbecsülhetetlen értékű dokumentumok</a></div>
			</li>
		</ol>
	</div>	
</div>
	
<div class="block facebook-block-hirtv block-width-4 block-height-3"
		data-size="4,3"
			>

</div></div></div><div class="article-row"><div class="article-col">
    <div id="grid-container"><div data-href="/hirtvsport/piros-zsombor-dontos-az-openen-1383198" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1383198"
	>
		<a href="/hirtvsport/piros-zsombor-dontos-az-openen-1383198" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/31/98/cikk_1383198/CHm3-hYWwAAXphC_fill_388x218.jpg');">
		<a href="/hirtvsport/piros-zsombor-dontos-az-openen-1383198" class="article_link">
		</a>
	</div>
	<div class="content">
		<div class="title">
					<a href="/hirtvsport/piros-zsombor-dontos-az-openen-1383198" class="article_link">
				Piros Zsombor döntős az Openen			</a>
		</div>
		<div class="lead">
			<a href="/hirtvsport/piros-zsombor-dontos-az-openen-1383198" class="article_link">
				Bejutott az ausztrál nyílt teniszbajnokság junior egyesének döntőjébe Piros Zsombor.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1383198"></li>
	</ul>

</div>
<div data-href="/hirtvsport/australian-open-testverparharc-a-noi-egyes-dontoben-1383047" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1383047"
	>
		<a href="/hirtvsport/australian-open-testverparharc-a-noi-egyes-dontoben-1383047" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/30/47/cikk_1383047/ao_fill_388x218.jpg');">
		<a href="/hirtvsport/australian-open-testverparharc-a-noi-egyes-dontoben-1383047" class="article_link">
		</a>
	</div>
	<div class="content">
		<div class="title">
					<a href="/hirtvsport/australian-open-testverparharc-a-noi-egyes-dontoben-1383047" class="article_link">
				Australian Open: testvérpárharc a női egyes döntőben			</a>
		</div>
		<div class="lead">
			<a href="/hirtvsport/australian-open-testverparharc-a-noi-egyes-dontoben-1383047" class="article_link">
				A Williams nővérek eddig nyolc Grand Slam-finálét játszottak egymás ellen.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1383047"></li>
	</ul>

</div>
    </div>
</div></div>


<div class="article-row">
    <article class="article-col article_container article-ad-container">

                
        <div id="ad_holder_article_1485547608_33157" class="ad_holder">

            <script type="text/javascript">
//<![CDATA[
ctnetwork.adslot({
//adslot_id: 254,
template: 'spec_1_f'
,site_id: 5708
,width: 644
,height: 183
,elhelyezes: 'Hirtv 2x1'
//,width: 600
//,height: 160
//,template_type: 'text,i,anim'
//,bgColor: '#FFFFFF'
//,fgColor: '#000000'
//,linkColor: '#000000'
//,borderColor: '#000000'
//,grStartColor: '#000000'
//,grEndColor: '#FFFFFF'
});
//]]>
</script>

        </div>

        <div class="ad_holder_text" id="ad_holder_article_text_1485547608_33157">hirdetés</div>

        
            <script type="text/javascript">

                window.onload = function(){
                    var block = jQuery('.article-ad-container');
                    var ad_box = jQuery('#ad_holder_article_1485547608_33157');
                    var ad_box_text = jQuery('#ad_holder_article_text_1485547608_33157');
                    if( ad_box.length && ( ad_box.height() > 40 ) )
                    {
                        ad_box.css( "width", block.width() );
                        ad_box.css( "height", block.height() );
                    }
                    else
                    {
                        ad_box.hide();
                        ad_box_text.hide();
                    }
                };

            </script>

        
    </article>
    <div class="box-col"></div>
</div>

<div class="article-row">
<div class="article-col comments-container">
    <div id="comments_trigger" data-cikk_id="1383275" style="display:none;"></div>
    <h2 id="comments_title">Hozzászólások <span class="hideble-num"> - <span class="disqus-comment-count" data-disqus-identifier="cikk-1383275"></span> db</span></h2>
    <p id="comments_message"></p>    <h2><a href="#" class="show-comments">A hozzászólások mutatása</a></h2>
</div></div>    </div>
</div>
<footer>
    <div class="container">
        <ul class="nav clearfix">
    <li class="mno"><a href="/kapcsolat"><img src="/static/grid2_imgs/logo-footer-hirtv.png" /></a></li>
    <li><a href="#" class="menu">Minden rovat</a></li>
        <li class="main-menu item_1">
            <a href="/ahirtvhirei">
            Belföld            </a>
        </li>
        <li class="main-menu item_2">
            <a href="/hirtvkulfold">
            Külföld            </a>
        </li>
        <li class="main-menu item_3">
            <a href="/hirtv_gazdasagi_hirei">
            Gazdaság            </a>
        </li>
        <li class="main-menu item_4 selected">
            <a href="/hirtvsport">
            Sport            </a>
        </li>
        <li class="main-menu item_5">
            <a href="/hirtvszines">
            Színes            </a>
        </li>
        <li class="main-menu item_6">
            <a href="/hirtv_musorok">
            Műsorok            </a>
        </li>
        <li class="main-menu item_7">
            <a href="/hirtv_musorvezetok">
            Műsorvezetők            </a>
        </li>
        <li class="main-menu item_8">
            <a href="/hirtvvideo">
            Videók            </a>
        </li>
</ul>        <div class="clr"></div>
        <div class="toc only-320">
            <ul>
                <li class="subscribe">
                    <ul class="icons">
                        <li class="profil"><a href="/profil">Profil</a></li>
                        <li class="facebook"><a href="https://facebook.com/hirtv" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="/" target="_blank">Twitter</a></li>
                        <li class="rss"><a href="/rss/hirtv">Rss</a></li>
                    </ul>
                    <div>
                        &copy; 2017 Nemzet Lap- és Könyvkiadó Kft.<br />
                        Minden jog fenntartva!
                    </div>
                </li>
            </ul>
        </div>
        <div class="toc">
            <ul>
                <li class="mno">
                    <img src="/static/grid2_imgs/logo-footer-hirtv.png" /><br />
                    &copy; 2017<br />
                    Nemzet Lap-<br />
                    és Könyvkiadó Kft.<br />
                    Minden jog fenntartva!
                <li>
                <li class="links">
					<a href="/mediaajanlat">Médiaajánlat</a><br>
                    <a href="/hirtv_impresszum">Impresszum</a><br>
                    <a href="http://mno.hu/">Magyar Nemzet és MNO</a><br>
                    <a href="http://hirtv.hu/">Hír TV</a><br>
                    <a href="http://lanchidradio.hu/">Lánchíd Rádió</a><br>
                </li>
                <li class="subscribe">
                    <ul class="icons">
                        <li class="profil"><a href="/profil">Profil</a></li>
                        <li class="facebook"><a href="https://facebook.com/hirtv" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="/" target="_blank">Twitter</a></li>
                        <li class="rss"><a href="/rss/hirtv">Rss</a></li>
                    </ul>
                    
<form id="newsletter_sign_up_form_footer_1" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <legend>Feliratkozás</legend>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" class="hirlevel" data-form="newsletter_sign_up_form_footer_1" placeholder="E-mail cím ..." value="" />

        <input type="text" class="captcha hirlevel_ember" name="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=0148">

        <div class="clr"></div>

        <input class="newsletter_checkbox_hirlevel_breaking" type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_breaking">Rendkívüli hírekről értesítések jöhetnek</label>

                <input class="newsletter_checkbox_1" type="checkbox" name="newsletter[]" value="1" checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_1">MNO-hírlevél
</label>
        
        <input class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" type="checkbox" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_felhfeltetel">Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>

        <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_footer_1" data-action="subscribe" type="button" value="Küldés" />
    </div>
</form>

<!--form>
    <legend>Feliratkozás123</legend>
    <input type="email" placeholder="Az Ön e-mail címe..." />
    <input type="text" class="captcha" placeholder="CAPTCHA KÓD..." /><img src="static/imgs/captcha.png" />
    <div class="clr"></div>
    <input type="checkbox" checked id="breaking" /><label for="breaking">Breaking News értesítések jöhetnek</label>
    <input type="checkbox" id="mno" /><label for="mno">MNO hírlevél jöhet</label>
    <input type="checkbox" id="policy" /><label for="policy">Elfogadom a felhasználási feltételeket</label>
    <input type="submit" value="Küldés" />
</form-->                </li>
                <li class="sub-table">
                    <ul>
                        <li class="links">
							<a href="/mediaajanlat">Médiaajánlat</a>
                            <a href="/hirtv_impresszum">Impresszum</a>
                            <a href="http://mno.hu/">Magyar Nemzet és MNO</a>
                            <a href="http://hirtv.hu/">Hír TV</a>
                            <a href="http://lanchidradio.hu/">Lánchíd Rádió</a>
                        </li>
                    </ul>
                    <ul class="subscribe-container">
                        <li class="subscribe">
                            <ul class="icons">
                                <li class="profil"><a href="/profil">Profil</a></li>
                                <li class="facebook"><a href="https://facebook.com/hirtv" target="_blank">Facebook</a></li>
                                <li class="twitter"><a href="/" target="_blank">Twitter</a></li>
                                <li class="rss"><a href="/rss/hirtv">Rss</a></li>
                            </ul>
                            
<form id="newsletter_sign_up_form_footer_2" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <legend>Feliratkozás</legend>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" class="hirlevel" data-form="newsletter_sign_up_form_footer_2" placeholder="E-mail cím ..." value="" />

        <input type="text" class="captcha hirlevel_ember" name="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=0148">

        <div class="clr"></div>

        <input class="newsletter_checkbox_hirlevel_breaking" type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_breaking">Rendkívüli hírekről értesítések jöhetnek</label>

                <input class="newsletter_checkbox_1" type="checkbox" name="newsletter[]" value="1" checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_1">MNO-hírlevél
</label>
        
        <input class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" type="checkbox" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_felhfeltetel">Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>

        <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_footer_2" data-action="subscribe" type="button" value="Küldés" />
    </div>
</form>

<!--form>
    <legend>Feliratkozás123</legend>
    <input type="email" placeholder="Az Ön e-mail címe..." />
    <input type="text" class="captcha" placeholder="CAPTCHA KÓD..." /><img src="static/imgs/captcha.png" />
    <div class="clr"></div>
    <input type="checkbox" checked id="breaking" /><label for="breaking">Breaking News értesítések jöhetnek</label>
    <input type="checkbox" id="mno" /><label for="mno">MNO hírlevél jöhet</label>
    <input type="checkbox" id="policy" /><label for="policy">Elfogadom a felhasználási feltételeket</label>
    <input type="submit" value="Küldés" />
</form-->                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div class="clr"></div>
        <ul class="brand">
            <li class="first">
				<a href="/kapcsolat">Kapcsolat</a>
            </li>
            <li>
                <a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a>
            </li>
            <li>
                <a href="/szerzoi-jogok">Szerzői jogok</a>
            </li>
            <li class="last">
                <a href="/adatvedelem">Adatvédelem</a>
            </li>
        </ul>
        <div class="clr"></div>
    </div>
</footer>

		<div id="fb-root"></div>

        <div id="rendkivuli_hirek" class="breaking-news-sticky-box"></div> 
        <script type="text/javascript" src="/static/js/jquery-1.10.1.min.js"></script>
		<script type="text/javascript">
			window.fbAsyncInit = function() {
				FB.init({status: true, cookie: true,
					xfbml: true, appId: '176000965814477'});

				// Like the page
				FB.Event.subscribe('edge.create', function(href, widget) {
					var counter = $('.article-head .info .fb_like a.count');
					if(counter.length) {
						counter.text(parseInt(counter.text()) + 1);
					}
				});
				// Unlike the page
				FB.Event.subscribe('edge.remove', function(href, widget) {
					var counter = $('.article-head .info .fb_like a.count');
					if(counter.length) {
						counter.text(parseInt(counter.text()) - 1);
					}
				});
			};

			(function() {
				var e = document.createElement('script'); e.async = false;
				e.src = document.location.protocol +
					'//connect.facebook.net/hu_HU/all.js';
				document.getElementById('fb-root').appendChild(e);
			}());
		</script>

        <script type="text/javascript" src="/static/js/jquery.cookie.js"></script>
        <script type="text/javascript" src="/static/js/simplebar.js?v=1441529053"></script>
		<script type="text/javascript" src="/static/js/id-grid.2.5.12.1.js?v=1446805684"></script>
		<script type="text/javascript" src="/static/js/grid2_site.js?v=1482274994"></script>


			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
			window.___gcfg = {lang: 'hu'};

			(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
	
		<script type="text/javascript">			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-11029525-1']);
			_gaq.push(['_trackPageview']);
			_gaq.push(['_trackPageLoadTime']);
			(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
		</script>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-69632927-1', 'auto');
            ga('send', 'pageview');
        </script>
		<!-- merokodok -->
			<!--script type="text/javascript" src="http://imgs.adverticum.net/scripts/goa3/goa3.js" defer></script-->
		<script type="text/javascript">
			(function() {
				var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
				goa.src = '//ad.adverticum.net/g3.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
				goa.onload = function() {
					var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
					triggerEvent(document, 'goa.loaded');
				};

			})();
		</script>
	
<script type="text/x-tmpl" id="tmpl-plus18-layer">
	<div id="plus18_layer">
		<div id="plus18_container">
			<img src="http://hirtv.hu/static/imgs/plus18/plus18.png" alt="18+" title="18+" class="plus18_img">
			<p class="plus18_title">Figyelem!<br class="plus18_br"> Tartalom csak nagykorúaknak</p>
			<hr>
			<p class="plus18_content">A megtekinteni kívánt tartalom olyan elemeket is tartalmaz, amelyek a 2010. évi CLXXXV. törvény a médiaszolgáltatásokról és a tömegkommunikációról (Mttv.) által rögzített besorolások szerinti V. vagy VI. kategóriába tartoznak, azaz a kiskorúakra káros hatással lehetnek.</p>
			<p class="plus18_question">Elmúlt Ön 18 éves?</p>
			<div class="plus18_link_container clearfix">
				<a href="javascript:void(0);" class="plus18_link first">Igen, elmúltam,<br> megnézem a tartalmat</a>
				<a href="{%=o.link%}" class="plus18_link second">Még nem<br> vagyok 18 éves</a>
			</div>
		</div>
	</div>
</script>
		<script type="text/javascript">
		<!--
			var src = '/nx_stat.jpg?id=2095&cid=1383275&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_stat.jpg?id=2095&cid=1383275&v=764173" width="1" height="1" style="display: none;" />
		</noscript>
	<!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Sport -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.K6bGPCuS.lI9sjuk2STkpSs7A8iKUSr8YhU4VXwQQj.j7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>	<div id="dis_count"></div>
	<script>
		$(document).ready(function(){
			var script = document.createElement( 'script' );
			script.type = 'text/javascript';
			script.id= 'dsq-count-scr';
            script.async = true;
			$("#dis_count").append( script );
			script.onload = function() {
				setTimeout(function(){
					$('.disqus-comment-count').each(function(){
						if($(this).height()<3){
							if($(this).hasClass('count')){
								$(this).html(0);
							}else{
								$(this).parent().hide();
							}							
						}
					});
				},2000);
			};/*Fontos hogy az src az onload után kapjon értéket!!! */
			script.src = '//hirtvhu.disqus.com/count.js';
				
		});
	</script>
	</body>
</html>
