<!DOCTYPE html>
    <!--[if lte IE 7 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie7 article-page hirtv"><![endif]-->
    <!--[if IE 8 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie8" article-page hirtv><![endif]-->
    <!--[if IE 9 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie9" article-page hirtv><![endif]-->
    <!--[if !(IE)]><!--> <html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="article-page hirtv"> <!--<![endif]-->
    <head>
        <title>Megmenekül a világ legrégibb bankja</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
        <meta charset="utf-8" />
        <meta name="keywords" content="" />
        <meta name="description" content="A Monte dei Paschi az olasz &aacute;llamt&oacute;l kap 20 milli&aacute;rd eur&oacute;s seg&iacute;ts&eacute;get." />
        <meta name="author" content="SZA" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="robots" content="Index,Follow" />
        <meta name="revisit-after" content="1 days" />
        <meta http-equiv="imagetoolbar" content="no" />
        <meta http-equiv="Cache-Control" content="no-cache;must-revalidate" />
        <meta property="og:url" content="http://hirtv.hu/hirtvkulfold/megmenekul-a-vilag-legregibb-bankja-1377886" />
        <meta property="og:description" content="A Monte dei Paschi az olasz &aacute;llamt&oacute;l kap 20 milli&aacute;rd eur&oacute;s seg&iacute;ts&eacute;get." />
        <meta property="og:title" content="Megmenek&uuml;l a vil&aacute;g legr&eacute;gibb bankja" />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="hirtv.hu" />
        <meta property="og:image" content="http://video.mno.hu/data/videos/final/2016_12/170688/images/2.jpg" />
        <meta property="fb:app_id" content="176000965814477" />
        <meta property="article:publisher" content="http://mno.hu/" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:url" content="http://hirtv.hu/hirtvkulfold/megmenekul-a-vilag-legregibb-bankja-1377886" />
        <meta name="twitter:title" content="Megmenek&uuml;l a vil&aacute;g legr&eacute;gibb bankja" />
        <meta name="twitter:description" content="A Monte dei Paschi az olasz &aacute;llamt&oacute;l kap 20 milli&aacute;rd eur&oacute;s seg&iacute;ts&eacute;get." />
        <meta name="twitter:image" content="http://video.mno.hu/data/videos/final/2016_12/170688/images/2.jpg" />
        <link rel="shortcut icon" href="http://hirtv.hu/static/favicon_hirtv.ico" />
        <link rel="alternate" type="application/rss+xml" title="RSS: MNO Hírek" href="/rss/" />
        <link rel="canonical" href="http://hirtv.hu/hirtvkulfold/megmenekul-a-vilag-legregibb-bankja-1377886" />
        <link rel="stylesheet" media="all" href="/static/css/grid2.css?v=1482413067" />
        <link rel="stylesheet" media="all" href="/static/css/grid2_hirtv.css?v=1457087224" />
        <link rel="stylesheet" media="print" href="/static/css/grid2_print.css?v=1441528841" />
        <link rel="stylesheet" href="/static/fontawesome/css/font-awesome.min.css" />
        <script type="text/javascript">//<![CDATA[
            function median_webaudit() {
                var d=document,s=screen?screen.width+'x'+screen.height:"";
                var u=d.URL?new String(d.URL):"";
                var r=d.referrer?new String(d.referrer):"";
                return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
            }
            var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>
            <script src="http://av.ctnetwork.hu/js/ctnetads.js" type="text/javascript"></script>
            <script type="text/javascript">
            //<![CDATA[
            ctnetwork.partner_id=3430;
            ctnetwork.cd='XQVQClwCVwwPBFYD';
            //]]>
            </script>
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Rendben","learnMore":"További információk","link":"http://mno.hu/adatvedelem","theme":"light-floating"};
        </script>
        <script type="text/javascript" async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
    </head>
    <body class="article-page hirtv normal" data-cid="1377886"  data-cdatum="2016-12-23"  data-id="1903" data-cookiedomain=".hirtv.hu">
				<div class="headbanner" id="headbanner">
    	
    <div id="ad_holder_585cff154998e" align="center"></div>

	<div class="ad_holder_text" id="ad_holder_text_585cff154998e" style="display: none;">hirdetés</div>

    <!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				window.goAdverticum3.onReady(function( goa3 ) {
					var $ = goa3.getjQuery();

					var ad_to_show = 0;

					var ad_desktop = 64835;
					var ad_tablet = 0;
					var ad_mobil = 0;

					var window_width = jQuery(window).width();

										if ( window_width > 1023 ) {
						if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
							ad_to_show = ad_tablet;
						else
							ad_to_show = ad_desktop;
					}
					else if ( window_width > 768 ) {
						ad_to_show = ad_tablet;
					}
					else {
						ad_to_show = ad_mobil;
					}

					goa3.invocation([
						{
							node: document.getElementById("ad_holder_585cff154998e"),
							id: ad_to_show,
							p: 70
						}
					], function( data ) {

						var ad_box_text = document.getElementById('ad_holder_text_585cff154998e');

						if( Object.keys(data).length )
						{
														ad_box_text.style.display = 'block';
						}
						else
						{
														var element = document.getElementById('headbanner');
							element.parentNode.removeChild(element);

							ad_box_text.parentNode.removeChild(ad_box_text);
						}
					});
				});

			});
		})();

    </script>
</div>
	

				<div class="menu-mobil">
    <ul class="brand">
        <li class="mno">
            <a href="http://mno.hu/" title="Magyar Nemzet Online">MNO</a>
        </li>
        <li class="hirtv">
            <a href="http://hirtv.hu/" title="Hír TV">HírTV</a>
        </li>
        <li class="lanchidradio">
            <a href="http://lanchidradio.hu" title="Lánchíd Rádió">Lánchídrádió</a>
        </li>
        <li class="magyarnemzet">
            <a href="http://mno.hu/magyar_nemzet" title="Magyar Nemzet">Magyar Nemzet</a>
        </li>
    </ul>

    <ul class="info">
    
<li class="date">2016. december 23.</li>    </ul>

    


        <ul class="weather">
            <a href="/idojaras" title="Időjárás"><li class="icon borult"></li></a>
            <a href="/idojaras" title="Időjárás"><li class="content">-1 °C, borult</li></a>
        </ul>


    <ul class="nav">
    <li class="first-level">
        <a href="/ahirtvhirei" class="first-level">
                Belföld        </a>

            </li>
    <li class="first-level selected">
        <a href="/hirtvkulfold" class="first-level">
                Külföld        </a>

            </li>
    <li class="first-level">
        <a href="/hirtv_gazdasagi_hirei" class="first-level">
                Gazdaság        </a>

            </li>
    <li class="first-level">
        <a href="/hirtvsport" class="first-level">
                Sport        </a>

            </li>
    <li class="first-level">
        <a href="/hirtvszines" class="first-level">
                Színes        </a>

            </li>
    <li class="first-level">
        <a href="/hirtv_musorok" class="first-level">
                Műsorok        </a>

            </li>
    <li class="first-level">
        <a href="/hirtv_musorvezetok" class="first-level">
                Műsorvezetők        </a>

            </li>
    <li class="first-level">
        <a href="/hirtvvideo" class="first-level">
                Videók        </a>

            </li>
</ul>


    <script type="text/javascript">
    if(typeof DISQUS!="undefined"){
        DISQUS.reset({ reload: true, config: function () { this.page.remote_auth_s3=''; } });
    }
</script>
<div class="tabbox">
    <ul class="tab-switcher">
        <li><a href="#" class="login-tab active">Bejelentkezés</a></li>
        <li>|</li>
        <li><a href="#" class="registration-tab">Regisztráció</a></li>
    </ul>
    <div id="loginform" class="login-box active">
        <form action="/?block=grid2_login" method="post">
            <input type="hidden" name="login_sbmt" value="OK">
            <input type="text" name="login_email" id="felhasznalonev" placeholder="Felhasználónév...">
            <input type="password" name="login_pwd" id="jelszo" placeholder="Jelszó...">
            <a href="http://hirtv.hu/?fb_login=1" class="forgot">Belépés a Facebookkal</a>
            <a href="http://hirtv.hu/elfelejtett_jelszo/" class="forgot">Elfelejtettem a jelszavam</a>
            <div class="buttons">
                <button type="submit">Mehet</button>
            </div>
        </form>
    </div>
    <div id="regform" class="login-box">
        <form action="/?block=grid2_login" method="post">
            <input type="text" name="regisztracio_username" id="regisztracio_username" class="regisztracio_username" value="" placeholder="Felhasználónév...*">
            <input type="text" name="regisztracio_email" id="regisztracio_email" class="regisztracio_email" value="" placeholder="E-mail...*">
            <input type="password" name="regisztracio_pwd" id="regisztracio_pwd" class="regisztracio_pwd" value="" autocomplete="off" placeholder="Jelszó...*">
            <input type="password" name="regisztracio_pwd_again" id="regisztracio_pwd_again" class="regisztracio_pwd_again" value="" autocomplete="off" placeholder="Jelszó újra...*">
            <input type="text" name="regisztracio_vezeteknev" id="regisztracio_vezeteknev" class="regisztracio_vezeteknev" value="" placeholder="Vezetéknév...">
            <input type="text" name="regisztracio_keresztnev" id="regisztracio_keresztnev" class="regisztracio_keresztnev" value="" placeholder="Keresztnév...">
            <div class="radiobox-wrapper ">
                <label for="regisztracio_sex_no">
                    <input type="radio" name="regisztracio_sex" id="regisztracio_sex_no" class="regisztracio_sex_no" value="2" >
                    Nő
                </label>
                <label for="regisztracio_sex_ferfi">
                    <input type="radio" name="regisztracio_sex" id="regisztracio_sex_ferfi" class="regisztracio_sex_ferfi" value="1" >
                    Férfi
                </label>
            </div>
            <label for="regisztracio_szul_y" class="login-main-label birthday">
                Születési idő:
            </label>
            <select name="regisztracio_szul_y" id="regisztracio_szul_y" class="regisztracio_szul_y">
                <option value="_empty"></option>
                                    <option value="2015">2015</option>
                                    <option value="2014">2014</option>
                                    <option value="2013">2013</option>
                                    <option value="2012">2012</option>
                                    <option value="2011">2011</option>
                                    <option value="2010">2010</option>
                                    <option value="2009">2009</option>
                                    <option value="2008">2008</option>
                                    <option value="2007">2007</option>
                                    <option value="2006">2006</option>
                                    <option value="2005">2005</option>
                                    <option value="2004">2004</option>
                                    <option value="2003">2003</option>
                                    <option value="2002">2002</option>
                                    <option value="2001">2001</option>
                                    <option value="2000">2000</option>
                                    <option value="1999">1999</option>
                                    <option value="1998">1998</option>
                                    <option value="1997">1997</option>
                                    <option value="1996">1996</option>
                                    <option value="1995">1995</option>
                                    <option value="1994">1994</option>
                                    <option value="1993">1993</option>
                                    <option value="1992">1992</option>
                                    <option value="1991">1991</option>
                                    <option value="1990">1990</option>
                                    <option value="1989">1989</option>
                                    <option value="1988">1988</option>
                                    <option value="1987">1987</option>
                                    <option value="1986">1986</option>
                                    <option value="1985">1985</option>
                                    <option value="1984">1984</option>
                                    <option value="1983">1983</option>
                                    <option value="1982">1982</option>
                                    <option value="1981">1981</option>
                                    <option value="1980">1980</option>
                                    <option value="1979">1979</option>
                                    <option value="1978">1978</option>
                                    <option value="1977">1977</option>
                                    <option value="1976">1976</option>
                                    <option value="1975">1975</option>
                                    <option value="1974">1974</option>
                                    <option value="1973">1973</option>
                                    <option value="1972">1972</option>
                                    <option value="1971">1971</option>
                                    <option value="1970">1970</option>
                                    <option value="1969">1969</option>
                                    <option value="1968">1968</option>
                                    <option value="1967">1967</option>
                                    <option value="1966">1966</option>
                                    <option value="1965">1965</option>
                                    <option value="1964">1964</option>
                                    <option value="1963">1963</option>
                                    <option value="1962">1962</option>
                                    <option value="1961">1961</option>
                                    <option value="1960">1960</option>
                                    <option value="1959">1959</option>
                                    <option value="1958">1958</option>
                                    <option value="1957">1957</option>
                                    <option value="1956">1956</option>
                                    <option value="1955">1955</option>
                                    <option value="1954">1954</option>
                                    <option value="1953">1953</option>
                                    <option value="1952">1952</option>
                                    <option value="1951">1951</option>
                                    <option value="1950">1950</option>
                                    <option value="1949">1949</option>
                                    <option value="1948">1948</option>
                                    <option value="1947">1947</option>
                                    <option value="1946">1946</option>
                                    <option value="1945">1945</option>
                                    <option value="1944">1944</option>
                                    <option value="1943">1943</option>
                                    <option value="1942">1942</option>
                                    <option value="1941">1941</option>
                                    <option value="1940">1940</option>
                                    <option value="1939">1939</option>
                                    <option value="1938">1938</option>
                                    <option value="1937">1937</option>
                                    <option value="1936">1936</option>
                                    <option value="1935">1935</option>
                                    <option value="1934">1934</option>
                                    <option value="1933">1933</option>
                                    <option value="1932">1932</option>
                                    <option value="1931">1931</option>
                                    <option value="1930">1930</option>
                                    <option value="1929">1929</option>
                                    <option value="1928">1928</option>
                                    <option value="1927">1927</option>
                                    <option value="1926">1926</option>
                                    <option value="1925">1925</option>
                                    <option value="1924">1924</option>
                                    <option value="1923">1923</option>
                                    <option value="1922">1922</option>
                                    <option value="1921">1921</option>
                                    <option value="1920">1920</option>
                                    <option value="1919">1919</option>
                                    <option value="1918">1918</option>
                                    <option value="1917">1917</option>
                            </select>
            <select name="regisztracio_szul_m" id="regisztracio_szul_m" class="regisztracio_szul_m">
                <option value="_empty"></option>
                                    <option value="1">január</option>
                                    <option value="2">február</option>
                                    <option value="3">március</option>
                                    <option value="4">április</option>
                                    <option value="5">május</option>
                                    <option value="6">június</option>
                                    <option value="7">július</option>
                                    <option value="8">augusztus</option>
                                    <option value="9">szeptember</option>
                                    <option value="10">október</option>
                                    <option value="11">november</option>
                                    <option value="12">december</option>
                            </select>
            <select name="regisztracio_szul_d" id="regisztracio_szul_d" class="regisztracio_szul_d">
                <option value="_empty"></option>
                                    <option value="1">1</option>
                                    <option value="2">2</option>
                                    <option value="3">3</option>
                                    <option value="4">4</option>
                                    <option value="5">5</option>
                                    <option value="6">6</option>
                                    <option value="7">7</option>
                                    <option value="8">8</option>
                                    <option value="9">9</option>
                                    <option value="10">10</option>
                                    <option value="11">11</option>
                                    <option value="12">12</option>
                                    <option value="13">13</option>
                                    <option value="14">14</option>
                                    <option value="15">15</option>
                                    <option value="16">16</option>
                                    <option value="17">17</option>
                                    <option value="18">18</option>
                                    <option value="19">19</option>
                                    <option value="20">20</option>
                                    <option value="21">21</option>
                                    <option value="22">22</option>
                                    <option value="23">23</option>
                                    <option value="24">24</option>
                                    <option value="25">25</option>
                                    <option value="26">26</option>
                                    <option value="27">27</option>
                                    <option value="28">28</option>
                                    <option value="29">29</option>
                                    <option value="30">30</option>
                                    <option value="31">31</option>
                            </select>
            <input type="text" name="regisztracio_varos" id="regisztracio_varos" class="regisztracio_varos" value="" placeholder="Város...">
            <input type="text" name="regisztracio_irsz" id="regisztracio_irsz" class="regisztracio_irsz" value="" placeholder="Irányítószám...">
            <input type="text" name="regisztracio_utca" id="regisztracio_utca" class="regisztracio_utca" value="" placeholder="Utca...">
            <div class="checkbox-wrapper">
                <input type="checkbox" name="regisztracio_breaking_news_email" id="regisztracio_breaking_news_email" value="1"  checked="checked">
                <label>Breaking News értesítő</label>
            </div>

                            <div class="checkbox-wrapper">
                    <input type="checkbox" name="newsletter[]" id="hirlevel_1" value="1" checked="checked"/>
                    <label>MNO-hírlevél
</label>
                </div>
            
            <div class="checkbox-wrapper terms">
                <input type="checkbox" name="regisztracio_felhfeltetel" id="regisztracio_felhfeltetel" class="regisztracio_felhfeltetel" value="1">
                Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*.
            </div>

            <input type="text" name="regisztracio_captcha" id="regisztracio_captcha" class="regisztracio_captcha" value="" autocomplete="off" placeholder="Kód...*">

            <img default-src="/captcha_image.php?name=regisztracio_captcha&v=1232" alt="Ellenőrző kód. Kérem engedélyezze a képek megjelenítését" class="captcha" />

            <div class="buttons">
                <button type="submit">Mehet</button>
            </div>
        </form>
    </div>
</div>

    
<form id="newsletter_sign_up_form_menu" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <label>E-mail értesítő</label>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" data-form="newsletter_sign_up_form_menu" class="hirlevel" placeholder="E-mail cím ..." value="" />

        <input type="text" name="hirlevel_ember" class="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=1232">

        <div class="checkbox-wrapper">
            <input type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
            <label><a href="#">Rendkívüli hírekről értesítések jöhetnek</a></label>
        </div>

                <div class="checkbox-wrapper">
            <input type="checkbox" name="newsletter[]" value="1" checked="checked"/>
            <label>MNO-hírlevél
</label>
        </div>
        
        <div class="checkbox-wrapper">
            <input type="checkbox" class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
            <label>Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>
        </div>

        <div class="buttons">
            <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_menu" data-action="subscribe" type="button" value="Feliratkozom" />
            <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_menu" data-action="unsubscribe" type="button" value="Leiratkozom" />
        </div>
    </div>
</form>
    <ul class="nav">
        <li class="first-level"><a href="http://hirtv.hu/impresszum">Impresszum <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://hirtv.hu/mediaajanlat">Médiaajánlat <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://hirtv.hu/kapcsolat">Kapcsolat <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://hirtv.hu/felhasznalasi-feltetelek">Felhasználási feltételek <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://hirtv.hu/szerzoi-jogok">Szerzői jogok <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://hirtv.hu/adatvedelem">Adatvédelem <span class="arrow"></span></a></li>
    </ul>
</div>

		<header class="hirtv">

			<div class="container">

                


        <ul class="weather">
            <a href="/idojaras" title="Időjárás"><li class="icon borult"></li></a>
            <a href="/idojaras" title="Időjárás"><li class="content">-1 °C, borult</li></a>
        </ul>


				<ul class="info">
                    
<li class="date">2016. december 23., péntek<span class="nevnap">, Viktória napja</span></li>                				</ul>
				<ul class="brand">
					<li class="logo logo_hirtv"><a href="/">Hír TV</a></li>
					<li class="hirtv"><a href="http://hirtv.hu">HirTV</a></li>
					<li class="lanchidradio"><a href="http://lanchidradio.hu">Lánchíd Rádió</a></li>

					<li class="menu right"><a href="/rovatok">Menü</a></li>
					<li class="rss right">
						<a href="/rss/hirtv">RSS</a>
										</li>
					<li class="facebook right"><a href="https://www.facebook.com/hirtv" target="_blank">Hír TV</a></li>
					<li class="profil right">
						<a href="/profil">Profil</a>
									<aside>
						<h2>Bejelentkezés</h2>
						
						<form action="/hirtvkulfold/megmenekul-a-vilag-legregibb-bankja-1377886" method="POST" class="loginform">
							<input type="hidden" name="login_sbmt" value="1">
							<input type="text" placeholder="Felhasználónév..." class="login_email" name="login_email">
							<input type="password" placeholder="Jelszó..." class="login_pwd" name="login_pwd">
							
							<button type="submit">Belépés</button>
						</form>
						
						<a class="links fb_login" href="/?fb_login=1">Belépés Facebookkal</a>
						<a class="links forgot" href="/elfelejtett_jelszo">Elfelejtettem a jelszavam</a>
						<a class="links reg" href="/regisztracio">Regisztráció</a>
						
					</aside>
									</li>
					<li class="search right">
						<a href="/kereses">Keresés</a>
						<aside>
							<form action="/kereses" method="get"> 
								<input type="text" class="search-txtf" name="search_txtf" value="" placeholder="Keresés...">
								<input type="hidden" name="content_sel" value="cikk">
							</form>
						</aside>
					</li>
								</ul>
				<ul class="brand left">
					<li class="logo"><a href="/">Hír TV</a></li>
					<li class="menu"><a href="#">Menü</a></li>
					<li class="rss">
						<a href="/rss/hirtv">RSS</a>
										</li>
					<li class="facebook"><a href="https://www.facebook.com/hirtv" target="_blank">Hír TV</a></li>
					<li class="profil">
						<a href="/profil">Profil</a>
											<aside>
							<h2>Bejelentkezés</h2>
							
							<form action="/hirtvkulfold/megmenekul-a-vilag-legregibb-bankja-1377886" method="POST" class="loginform">
								<input type="hidden" name="login_sbmt" value="1">
								<input type="text" placeholder="Felhasználónév..." class="login_email" name="login_email">
								<input type="password" placeholder="Jelszó..." class="login_pwd" name="login_pwd">
								
								<button type="submit">Belépés</button>
							</form>
							
							<a class="links fb_login" href="/?fb_login=1">Belépés Facebookkal</a>
							<a class="links forgot" href="/elfelejtett_jelszo">Elfelejtettem a jelszavam</a>
							<a class="links reg" href="/regisztracio">Regisztráció</a>
							
						</aside>
										</li>
					<li class="search">
						<a href="/kereses">Keresés</a>
						<aside>
							<form action="/kereses" method="get"> 
								<input type="text" class="search-txtf" name="search_txtf" value="" placeholder="Keresés...">
								<input type="hidden" name="content_sel" value="cikk">
							</form>
						</aside>
					</li>
					<li class="breadcrumb">
						<ul>
												<li class="active">
								<a href="/hirtvkulfold">Külföld</a>
							</li>
												<li class="article-title last cikk_title_1280">
								<a href="" data-cim="Megmenek&uuml;l a vil&aacute;g legr&eacute;gibb bankja">Megmenekül a világ legrégibb bankja</a>
							</li>
												<li class="article-title last cikk_title_1024">
								<a href="" data-cim="Megmenek&uuml;l a vil&aacute;g legr&eacute;gibb bankja">Megmenekül a világ legrégibb bankja</a>
							</li>
											</ul>
					</li>
				</ul>
				<div class="clr"></div>

                <ul class="nav clearfix">
    <li class="mno"><a href="/kapcsolat"><img src="/static/grid2_imgs/logo-footer-hirtv.png" /></a></li>
    <li><a href="#" class="menu">Minden rovat</a></li>
        <li class="main-menu item_1">
            <a href="/ahirtvhirei">
            Belföld            </a>
        </li>
        <li class="main-menu item_2 selected">
            <a href="/hirtvkulfold">
            Külföld            </a>
        </li>
        <li class="main-menu item_3">
            <a href="/hirtv_gazdasagi_hirei">
            Gazdaság            </a>
        </li>
        <li class="main-menu item_4">
            <a href="/hirtvsport">
            Sport            </a>
        </li>
        <li class="main-menu item_5">
            <a href="/hirtvszines">
            Színes            </a>
        </li>
        <li class="main-menu item_6">
            <a href="/hirtv_musorok">
            Műsorok            </a>
        </li>
        <li class="main-menu item_7">
            <a href="/hirtv_musorvezetok">
            Műsorvezetők            </a>
        </li>
        <li class="main-menu item_8">
            <a href="/hirtvvideo">
            Videók            </a>
        </li>
</ul>
                </div>

					
                
				
		</header><div id="content">
    <div class="article-site"><div class="article-row">
<article class="article-col article_container ">
    <h1>Megmenekül a világ legrégibb bankja</h1>
    <div class="info">
		SZA,  2016. december 23., péntek 11:15 
		<div class="fb-like" data-href="http://hirtv.hu/hirtvkulfold/megmenekul-a-vilag-legregibb-bankja-1377886" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
        <div class="fb-share-button" data-href="http://hirtv.hu/hirtvkulfold/megmenekul-a-vilag-legregibb-bankja-1377886" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Fmegmenekul-a-vilag-legregibb-bankja-1377886&amp;src=sdkpreparse">Megosztás</a></div>
	</div>
    <div class="lead">
        A Monte dei Paschi az olasz államtól kap segítséget, miután a római parlament megszavazta a kormány 20 milliárd eurós bankmentő tervét. A pénzintézet azért került bajba, mert több milliárd eurónyi hitelt adott olyan ügyfeleknek, akik azt nem tudják visszafizetni.    </div>
    <div class="text">
        <p>A sienai Monte dei Paschi a világ legrégebb óta működő bankja. A pénzintézetet 1472-ben alapították – és története tovább íródhat, köszönhetően az olasz állam tőkeinjekciójának. A patinás banknak ötmilliárd euróra lett volna szüksége a piacról, de a befektetők elfordultak tőle. Az olasz parlament azonban még karácsony előtt megszavazta a kormány bankmentő tervét, így összesen húszmilliárd eurót különíthetnek el a bajba jutott olasz pénzintézetek megsegítésére.</p>	<div class="banner" id="ad_holder_585cfe9eb8ea3" align="center"></div>
	
	<div class="ad_holder_text article_banner" id="ad_holder_text_585cfe9eb8ea3" style="display: none;">hirdetés</div>
	
	<!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				window.goAdverticum3.onReady(function( goa3 ) {
					var $ = goa3.getjQuery();

					var ad_to_show = 0;

					var ad_desktop = 1835303;
					var ad_tablet = 0;
					var ad_mobil = 3608740;

					var window_width = jQuery(window).width();

										if ( window_width > 1023 ) {
						if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
							ad_to_show = ad_tablet;
						else
							ad_to_show = ad_desktop;
					}
					else if ( window_width > 768 ) {
						ad_to_show = ad_tablet;
					}
					else {
						ad_to_show = ad_mobil;
					}

					goa3.invocation([
						{
							node: document.getElementById("ad_holder_585cfe9eb8ea3"),
							id: ad_to_show,
							p: 70
						}
					], function( data ) {
					
						var ad_box_text = document.getElementById('ad_holder_text_585cfe9eb8ea3');
					
						if( Object.keys(data).length )
						{
														ad_box_text.style.display = 'block';
						}
						else
						{
							document.getElementById("ad_holder_585cfe9eb8ea3").style.display = 'none';
							ad_box_text.style.display = 'none';
						}
					});
				});

			});
		})();

    </script>

<p>„Ez a beavatkozás biztosítani fogja a Monte dei Paschi tőkekövetelményét, ezáltal lehetővé teszi, hogy a bank maradjon az üzleti tervénél, amelyet az európai hatóságoknak el kell fogadniuk. A pénzintézet teljes fordulatszámon működik majd, az olasz gazdaságot támogatva, ügyfelei és alkalmazottai bizalmát élvezve” – közölte Pier Carlo Padoan olasz gazdasági miniszter.</p>
<p>Az állami bankmentés a korábbiakkal ellentétben nem történhet a kisbetétesek és az adófizetők kárára, az új európai uniós szabályozás ugyanis tiltja, hogy a gyenge bankok kisegítésének terheit rájuk hárítsák.</p>
<p>„A beavatkozás két alapvető fontosságú célt ér el. Az egyik, hogy a lehető legnagyobb mértékben megvédjük a megtakarításokat. A másik, hogy erősebbé és tartósabbá tegyük a bankrendszerünket, és a rendszeren belül is a Monte dei Paschit. Ez fordulópont a bank jövője és betétesei szempontjából” – nyilatkozta Paolo Gentiloni olasz miniszterelnök.</p>
<p>A Monte dei Paschi azután vesztette el a befektetők bizalmát, hogy egy júliusi stresszteszten kiderült: több milliárd eurónyi hitelt adott olyan ügyfeleknek, akik nem tudják azt visszafizetni. A bank szerdán nyilvánosságra hozta, hogy külső segítség nélkül jövő áprilisban kifut a pénzből.</p>	<div class="banner" id="ad_holder_585cfe7e467fb" align="center"></div>
	
	<div class="ad_holder_text article_banner" id="ad_holder_text_585cfe7e467fb" style="display: none;">hirdetés</div>
	
	<!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				window.goAdverticum3.onReady(function( goa3 ) {
					var $ = goa3.getjQuery();

					var ad_to_show = 0;

					var ad_desktop = 3741215;
					var ad_tablet = 3741215;
					var ad_mobil = 4078102;

					var window_width = jQuery(window).width();

										if ( window_width > 1023 ) {
						if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
							ad_to_show = ad_tablet;
						else
							ad_to_show = ad_desktop;
					}
					else if ( window_width > 768 ) {
						ad_to_show = ad_tablet;
					}
					else {
						ad_to_show = ad_mobil;
					}

					goa3.invocation([
						{
							node: document.getElementById("ad_holder_585cfe7e467fb"),
							id: ad_to_show,
							p: 70
						}
					], function( data ) {
					
						var ad_box_text = document.getElementById('ad_holder_text_585cfe7e467fb');
					
						if( Object.keys(data).length )
						{
														ad_box_text.style.display = 'block';
						}
						else
						{
							document.getElementById("ad_holder_585cfe7e467fb").style.display = 'none';
							ad_box_text.style.display = 'none';
						}
					});
				});

			});
		})();

    </script>

<p><div class="cikkblock" align="center"><div class="block-type-videobox">
    
    <div class="box-container">
		<div class="box-wrapper">
<div class="video_box_img_container "><iframe id="videoplayer_170688" src="http://video.mno.hu/embed/170688?zone=1870370" style="width:432px; height:270px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe><!--div class="video_box_title_container">Megmenekül a világ legrégibb bankja</div--></div>		</div>
    </div>
</div></div></p>	    </div>

    <div class="cikkoldal-fb-bottom-holder">
        <div class="fb-like" data-href="http://hirtv.hu/hirtvkulfold/megmenekul-a-vilag-legregibb-bankja-1377886" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
        <div class="fb-share-button" data-href="http://hirtv.hu/hirtvkulfold/megmenekul-a-vilag-legregibb-bankja-1377886" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Fmegmenekul-a-vilag-legregibb-bankja-1377886&amp;src=sdkpreparse">Megosztás</a></div>
    </div>


<div class="info-box">
    <div class="location">
    <!--span>Külföld</span> / <span>Közép–Európa</span> / <span class="country">Szerbia</span-->
            <span><a href="/hirtv">Hír TV</a></span> /             <span class="country"><a href="/hirtvkulfold">A Hír TV külföldi hírei</a></span>    </div>
    <div class="topics">
        <ul>
        </ul>
    </div>
</div>
<div class="social-box">
    <ul>
        <li class="facebook fb_like" data-fql="">
            <a href="/">Facebook</a>
            <span class="count fb-count">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="fb-like" data-href="" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            </div>
        </li>
        <li class="gplus">
            <a href="/">Google Plus</a>
            <span class="count count-78">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="g-plusone" data-size="medium"></div>
            </div>
        </li>
        <li class="twitter">
            <a href="/">Twitter</a>
            <span class="count count-1023">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu">Tweet</a>
            </div>

        </li>
        <li class="chat"><a href="/" class="chat">Chat</a><span class="count count-32 disqus-comment-count" data-disqus-identifier="cikk-1377886">0</span></li>
        </ul>
</div>
</article><div class="box-col">
<div class="info-box">
    <div class="location">
    <!--span>Külföld</span> / <span>Közép–Európa</span> / <span class="country">Szerbia</span-->
            <span><a href="/hirtv">Hír TV</a></span> /             <span class="country"><a href="/hirtvkulfold">A Hír TV külföldi hírei</a></span>    </div>
    <div class="topics">
        <ul>
        </ul>
    </div>
</div>
<div class="social-box">
    <ul>
        <li class="facebook fb_like" data-fql="">
            <a href="/">Facebook</a>
            <span class="count fb-count">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="fb-like" data-href="" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            </div>
        </li>
        <li class="gplus">
            <a href="/">Google Plus</a>
            <span class="count count-78">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="g-plusone" data-size="medium"></div>
            </div>
        </li>
        <li class="twitter">
            <a href="/">Twitter</a>
            <span class="count count-1023">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu">Tweet</a>
            </div>

        </li>
        <li class="chat"><a href="/" class="chat">Chat</a><span class="count count-32 disqus-comment-count" data-disqus-identifier="cikk-1377886">0</span></li>
        </ul>
</div><div id="ad_block_1377889_1482489633_92710" data-href="/hirtvkulfold/lelottek-a-berlini-merenylet-elkovetojet-1377889" class="block block-type-article block-width-4 block-height-4 block-img "
   data-size="4,4"
                data-cikkid="1377889"
        >

    
    <div id="cikk_content_holder1377889_1482489633_92710" style="display:none;">

		<a href="/hirtvkulfold/lelottek-a-berlini-merenylet-elkovetojet-1377889" class="full_link"></a>

                    <div class="image" style="background-image: url('/data/cikk/1/37/77/21/cikk_1377721/000_JB7G5_fill_388x218.jpg');">
				<a href="/hirtvkulfold/lelottek-a-berlini-merenylet-elkovetojet-1377889" class="article_link">
					<div class="marker breaking"><span>Rendkívüli hír</span></div>
				</a>
            </div>
                <div class="content">
			<div class="title">
							<a href="/hirtvkulfold/lelottek-a-berlini-merenylet-elkovetojet-1377889" class="article_link">
					Lelőtték a berlini merénylet elkövetőjét				</a>
			</div>
            <div class="lead">
				<a href="/hirtvkulfold/lelottek-a-berlini-merenylet-elkovetojet-1377889" class="article_link">
                                    Milánóban tűzpárbajban lelőtték a berlini merénylet feltételezett elkövetőjét - írja az MTI biztonsági forrásra hivatkozva.                				</a>
            </div>
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
        </div>
        <ul class="entries">
                    <li class="disqus-comment-count" data-disqus-identifier="cikk-1377889"></li>
        </ul>
    </div>


            
    <div id="ad_holder_1377889_1482489633_92710" class="ad_holder" data-desktop-zone="38702">

        
    </div>

    <div class="ad_holder_text" id="ad_holder_text_1377889_1482489633_92710">hirdetés</div>

    
    <!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				if( typeof(goAdverticum3) != 'undefined' && goAdverticum3 != null )
				{
					window.goAdverticum3.onReady(function (goa3) {
						var $ = goa3.getjQuery();

						var ad_to_show = 0;

						var ad_desktop = 38702;
						var ad_tablet = 0;
						var ad_mobil = 0;

						var window_width = jQuery(window).width();

												if ( window_width > 1023 ) {
							if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
								ad_to_show = ad_tablet;
							else
								ad_to_show = ad_desktop;
						}
						else if ( window_width > 768 ) {
							ad_to_show = ad_tablet;
						}
						else {
							ad_to_show = ad_mobil;
						}

						goa3.invocation([ 							{
								node: document.getElementById("ad_holder_1377889_1482489633_92710"),
								id: ad_to_show,
								p: 70
							}
						], function (data) {
							var block = jQuery('#ad_block_1377889_1482489633_92710');
							var cikk_holder = jQuery('#cikk_content_holder1377889_1482489633_92710');
							var ad_box = jQuery('#ad_holder_1377889_1482489633_92710');
							var ad_box_text = jQuery('#ad_holder_text_1377889_1482489633_92710');
							if (Object.keys(data).length) { 								if( $("body").hasClass('article-page') ) 								{
									block.css( "height", 'auto' );
									var block_height = block.height();
                                    if( block_height > 0 ) {
                                        block.height( block_height + 30 );
                                        ad_box.css( "height", block.height() - 10 );
                                    }
								}
								else
									ad_box.css( "height", block.height() );

								ad_box.css( "width", block.width() );
								block.css( "background-color", '#ebe5d9' );
							}
							else { 								ad_box_text.hide();
								cikk_holder.show();
							}
						});
					});
				}

			});
		})();

    </script>

    

</div>

<div class="block block-type-recent block-width-3 block-height-4"
		data-size="3,4"
	>
	<div class="header tabbar">
		<div class="tab first" data-tab-target="legfrissebb">Legfrissebb</div>
		<div class="tab active last" data-tab-target="legolvasottabb">Legolvasottabb</div>
	</div>
	<div class="articles-scroller" data-tab-id="legfrissebb" data-simplebar-direction="vertical">
		<ol class="articles">
			<li>
				<div class="nr">11:15</div>
				<div class="title"><a href="/hirtvkulfold/megmenekul-a-vilag-legregibb-bankja-1377886">Megmenekül a világ legrégibb bankja</a></div>
			</li>
			<li>
				<div class="nr">10:45</div>
				<div class="title"><a href="/hirtvkulfold/lelottek-a-berlini-merenylet-elkovetojet-1377889">Lelőtték a berlini merénylet elkövetőjét</a></div>
			</li>
			<li>
				<div class="nr">10:35</div>
				<div class="title"><a href="/hirtvkulfold/sokat-hibazott-a-rendorseg-berlinben-1377885">Sokat hibázott a rendőrség Berlinben</a></div>
			</li>
			<li>
				<div class="nr">09:19</div>
				<div class="title"><a href="/hirtvkulfold/razzia-akadalyozta-meg-a-meszarlast-1377854">Razzia akadályozta meg a mészárlást</a></div>
			</li>
			<li>
				<div class="nr">08:29</div>
				<div class="title"><a href="/hirtvkulfold/trump-novelne-az-usa-atomarzenaljat-1377859">Trump növelné az USA atomarzenálját</a></div>
			</li>
			<li>
				<div class="nr">07:08</div>
				<div class="title"><a href="/hirtvkulfold/megvan-a-beremeles-megsem-lesz-sztrajk-1377853">Megvan a béremelés, mégsem lesz sztrájk</a></div>
			</li>
			<li>
				<div class="nr">22:21</div>
				<div class="title"><a href="/hirtvkulfold/megtalaltak-a-tuneziai-ferfi-ujjlenyomatat-a-halalkamionon-1377844">Megtalálták a tunéziai férfi ujjlenyomatát a halálkamionon</a></div>
			</li>
			<li>
				<div class="nr">19:16</div>
				<div class="title"><a href="/hirtvkulfold/megint-bepipult-a-fulop-szigeteki-hitler-1377824">Megint bepipult a „Fülöp-szigeteki Hitler”</a></div>
			</li>
			<li>
				<div class="nr">12:01</div>
				<div class="title"><a href="/hirtvkulfold/tagad-fetullah-gulen-1377751">Tagadja a hitszónok, hogy köze lenne a gyilkossághoz</a></div>
			</li>
			<li>
				<div class="nr">10:11</div>
				<div class="title"><a href="/hirtvkulfold/kemeny-ultimatumot-kapott-lengyelorszag-1377649">Kemény ultimátumot kapott Lengyelország</a></div>
			</li>
			<li>
				<div class="nr">07:23</div>
				<div class="title"><a href="/hirtvkulfold/putyin-nem-hive-az-eros-allamnak-1377700">Putyin nem híve az erős államnak</a></div>
			</li>
			<li>
				<div class="nr">20:12</div>
				<div class="title"><a href="/hirtvkulfold/rengeteg-a-halott-miutan-felrobbant-a-mexikoi-tuzijatekpiac-1377664">Rengeteg a halott, miután felrobbant a mexikói tűzijátékpiac</a></div>
			</li>
			<li>
				<div class="nr">19:37</div>
				<div class="title"><a href="/hirtvkulfold/visszautasitotta-az-amerikai-kulugy-az-torok-sajtohireket-1377663">Visszautasította az amerikai külügy az török sajtóhíreket</a></div>
			</li>
			<li>
				<div class="nr">15:09</div>
				<div class="title"><a href="/hirtvkulfold/berlin-egy-tuneziai-szuletesu-ferfi-a-gyanusitott-1377552">Berlin: egy tunéziai születésű férfi a gyanúsított</a></div>
			</li>
			<li>
				<div class="nr">14:20</div>
				<div class="title"><a href="/hirtvkulfold/korabban-megfigyeltek-a-berlini-merenylot-1377611">Ismert volt a hatóságok előtt a berlini merénylő</a></div>
			</li>
			<li>
				<div class="nr">14:05</div>
				<div class="title"><a href="/hirtvkulfold/a-torok-elnokot-is-vedte-korabban-az-orosz-nagykovet-gyilkosa-1377614">Az elnököt is védte korábban a nagykövet gyilkosa</a></div>
			</li>
			<li>
				<div class="nr">14:04</div>
				<div class="title"><a href="/hirtvkulfold/muszlim-miniszterelnoke-lehet-romanianak-1377612">Muszlim miniszterelnöke lehet Romániának</a></div>
			</li>
			<li>
				<div class="nr">12:48</div>
				<div class="title"><a href="/hirtvkulfold/tomeges-mergezest-okozott-a-testapolo-58-halott-1377596">Tömeges mérgezést okozott a testápoló, 58 halott</a></div>
			</li>
			<li>
				<div class="nr">09:58</div>
				<div class="title"><a href="/hirtvkulfold/alapjaiban-valtozhat-a-nemet-befogadaspolitika-a-tamadas-miatt-1377568">Alapjaiban változhat a német befogadáspolitika a támadás miatt</a></div>
			</li>
			<li>
				<div class="nr">07:33</div>
				<div class="title"><a href="/hirtvkulfold/bizarr-terv-muzulmanokat-akart-halalba-rontgenezni-1377545">Bizarr terv: muzulmánokat akart halálba röntgenezni</a></div>
			</li>
		</ol>
	</div>
	<div class="articles-scroller active" data-tab-id="legolvasottabb" data-simplebar-direction="vertical">
		<ol class="articles">
			<li>
				<div class="nr">1</div>
				<div class="title"><a href="/hirtvkulfold/lelottek-a-berlini-merenylet-elkovetojet-1377889">Lelőtték a berlini merénylet elkövetőjét</a></div>
			</li>
			<li>
				<div class="nr">2</div>
				<div class="title"><a href="/hirtvkulfold/kemeny-ultimatumot-kapott-lengyelorszag-1377649">Kemény ultimátumot kapott Lengyelország</a></div>
			</li>
			<li>
				<div class="nr">3</div>
				<div class="title"><a href="/hirtvkulfold/megint-bepipult-a-fulop-szigeteki-hitler-1377824">Megint bepipult a „Fülöp-szigeteki Hitler”</a></div>
			</li>
			<li>
				<div class="nr">4</div>
				<div class="title"><a href="/hirtvkulfold/putyin-nem-hive-az-eros-allamnak-1377700">Putyin nem híve az erős államnak</a></div>
			</li>
			<li>
				<div class="nr">5</div>
				<div class="title"><a href="/hirtvkulfold/megtalaltak-a-tuneziai-ferfi-ujjlenyomatat-a-halalkamionon-1377844">Megtalálták a tunéziai férfi ujjlenyomatát a halálkamionon</a></div>
			</li>
			<li>
				<div class="nr">6</div>
				<div class="title"><a href="/hirtvkulfold/razzia-akadalyozta-meg-a-meszarlast-1377854">Razzia akadályozta meg a mészárlást</a></div>
			</li>
			<li>
				<div class="nr">7</div>
				<div class="title"><a href="/hirtvkulfold/berlin-egy-tuneziai-szuletesu-ferfi-a-gyanusitott-1377552">Berlin: egy tunéziai születésű férfi a gyanúsított</a></div>
			</li>
			<li>
				<div class="nr">8</div>
				<div class="title"><a href="/hirtvkulfold/visszautasitotta-az-amerikai-kulugy-az-torok-sajtohireket-1377663">Visszautasította az amerikai külügy az török sajtóhíreket</a></div>
			</li>
			<li>
				<div class="nr">9</div>
				<div class="title"><a href="/hirtvkulfold/sokat-hibazott-a-rendorseg-berlinben-1377885">Sokat hibázott a rendőrség Berlinben</a></div>
			</li>
			<li>
				<div class="nr">10</div>
				<div class="title"><a href="/hirtvkulfold/rengeteg-a-halott-miutan-felrobbant-a-mexikoi-tuzijatekpiac-1377664">Rengeteg a halott, miután felrobbant a mexikói tűzijátékpiac</a></div>
			</li>
			<li>
				<div class="nr">11</div>
				<div class="title"><a href="/hirtvkulfold/trump-novelne-az-usa-atomarzenaljat-1377859">Trump növelné az USA atomarzenálját</a></div>
			</li>
			<li>
				<div class="nr">12</div>
				<div class="title"><a href="/hirtvkulfold/tagad-fetullah-gulen-1377751">Tagadja a hitszónok, hogy köze lenne a gyilkossághoz</a></div>
			</li>
			<li>
				<div class="nr">13</div>
				<div class="title"><a href="/hirtvkulfold/megvan-a-beremeles-megsem-lesz-sztrajk-1377853">Megvan a béremelés, mégsem lesz sztrájk</a></div>
			</li>
			<li>
				<div class="nr">14</div>
				<div class="title"><a href="/hirtvkulfold/tomeges-mergezest-okozott-a-testapolo-58-halott-1377596">Tömeges mérgezést okozott a testápoló, 58 halott</a></div>
			</li>
			<li>
				<div class="nr">15</div>
				<div class="title"><a href="/hirtvkulfold/muszlim-miniszterelnoke-lehet-romanianak-1377612">Muszlim miniszterelnöke lehet Romániának</a></div>
			</li>
			<li>
				<div class="nr">16</div>
				<div class="title"><a href="/hirtvkulfold/az-al-dzsazira-egyik-igazgatosagi-tagja-szerint-az-orosz-nagykovet-raszolgalt-a-halalra-1377543">Az al-Dzsazíra egyik igazgatósági tagja szerint az orosz nagykövet rászolgált a halálra</a></div>
			</li>
			<li>
				<div class="nr">17</div>
				<div class="title"><a href="/hirtvkulfold/bizarr-terv-muzulmanokat-akart-halalba-rontgenezni-1377545">Bizarr terv: muzulmánokat akart halálba röntgenezni</a></div>
			</li>
			<li>
				<div class="nr">18</div>
				<div class="title"><a href="/hirtvkulfold/korabban-megfigyeltek-a-berlini-merenylot-1377611">Ismert volt a hatóságok előtt a berlini merénylő</a></div>
			</li>
			<li>
				<div class="nr">19</div>
				<div class="title"><a href="/hirtvkulfold/alapjaiban-valtozhat-a-nemet-befogadaspolitika-a-tamadas-miatt-1377568">Alapjaiban változhat a német befogadáspolitika a támadás miatt</a></div>
			</li>
			<li>
				<div class="nr">20</div>
				<div class="title"><a href="/hirtvkulfold/borzalmas-tragedia-egy-mexikoi-tuzijatekpiacon-1377539">Borzalmas tragédia egy mexikói tűzijátékpiacon</a></div>
			</li>
		</ol>
	</div>	
</div>
	
<div class="block facebook-block-hirtv block-width-4 block-height-3"
		data-size="4,3"
			>

</div></div></div><div class="article-row"><div class="article-col">
    <div id="grid-container"><div data-href="/hirtvkulfold/sokat-hibazott-a-rendorseg-berlinben-1377885" class="block block-type-article block-width-8 block-height-2 block-img "
		data-size="8,2"
        		data-cikkid="1377885"
	>
		<a href="/hirtvkulfold/sokat-hibazott-a-rendorseg-berlinben-1377885" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/37/77/21/cikk_1377721/000_JB7G5_fill_284x160.jpg');">
		<a href="/hirtvkulfold/sokat-hibazott-a-rendorseg-berlinben-1377885" class="article_link">
		</a>
	</div>
	<div class="content">
		<div class="title">
					<a href="/hirtvkulfold/sokat-hibazott-a-rendorseg-berlinben-1377885" class="article_link">
				Sokat hibázott a rendőrség Berlinben			</a>
		</div>
		<div class="lead">
			<a href="/hirtvkulfold/sokat-hibazott-a-rendorseg-berlinben-1377885" class="article_link">
				Hiába készült fotó Anisz Amriról, a hatóságok tévedésből mást tartóztattak le a helyszínen.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1377885"></li>
	</ul>

</div>
<div data-href="/ahirtvhirei/folytatodik-a-penzeso-1377892" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1377892"
	>
		<a href="/ahirtvhirei/folytatodik-a-penzeso-1377892" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/26/53/26/cikk_1265326/Rogan_Antal_fill_388x218.jpg');">
		<a href="/ahirtvhirei/folytatodik-a-penzeso-1377892" class="article_link">
		</a>
	</div>
	<div class="content">
        <a class="inner_link" href="/ahirtvhirei">
            <em class="link">
                A Hír TV belföldi hírei            </em>
        </a>
		<div class="title">
					<a href="/ahirtvhirei/folytatodik-a-penzeso-1377892" class="article_link">
				Folytatódik a pénzeső – Rogán volt kerülete is jól jár			</a>
		</div>
		<div class="lead">
			<a href="/ahirtvhirei/folytatodik-a-penzeso-1377892" class="article_link">
				Hódmezővásárhelyet, Kisvárdát, Mezőkövesdet és Budapest V. kerületét is jól kitömték pénzzel, és megint sok a sportos forint – derül ki a legfrissebb Magyar Közlönyből.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1377892"></li>
	</ul>

</div>
<div data-href="/hirtvkulfold/razzia-akadalyozta-meg-a-meszarlast-1377854" class="block block-type-article block-width-8 block-height-2 block-img "
		data-size="8,2"
        		data-cikkid="1377854"
	>
		<a href="/hirtvkulfold/razzia-akadalyozta-meg-a-meszarlast-1377854" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/37/78/54/cikk_1377854/ausztralrazzia_fill_284x160.jpg');">
		<a href="/hirtvkulfold/razzia-akadalyozta-meg-a-meszarlast-1377854" class="article_link">
		</a>
	</div>
	<div class="content">
		<div class="title">
					<a href="/hirtvkulfold/razzia-akadalyozta-meg-a-meszarlast-1377854" class="article_link">
				Razzia akadályozta meg a mészárlást			</a>
		</div>
		<div class="lead">
			<a href="/hirtvkulfold/razzia-akadalyozta-meg-a-meszarlast-1377854" class="article_link">
				Karácsonyi merényletsorozatot akadályozott meg az ausztrál rendőrség.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1377854"></li>
	</ul>

</div>
<div data-href="/hirtvkulfold/trump-novelne-az-usa-atomarzenaljat-1377859" class="block block-type-article block-width-8 block-height-2 block-img "
		data-size="8,2"
        		data-cikkid="1377859"
	>
		<a href="/hirtvkulfold/trump-novelne-az-usa-atomarzenaljat-1377859" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/37/26/42/cikk_1372642/embed_fill_284x160.png');">
		<a href="/hirtvkulfold/trump-novelne-az-usa-atomarzenaljat-1377859" class="article_link">
		</a>
	</div>
	<div class="content">
		<em class="long_title"><a href="/hirtvkulfold/trump-novelne-az-usa-atomarzenaljat-1377859" class="article_link">Nemzetközi lapszemle</a></em>
		<div class="title">
					<a href="/hirtvkulfold/trump-novelne-az-usa-atomarzenaljat-1377859" class="article_link">
				Trump növelné az USA atomarzenálját			</a>
		</div>
		<div class="lead">
			<a href="/hirtvkulfold/trump-novelne-az-usa-atomarzenaljat-1377859" class="article_link">
				Tovább bővítené atomarzenálját az Egyesült Államok megválasztott elnöke. Olaszország elfelejtett szólni a többi tagállamnak, hogy ismerik a berlini kamionos merénylőt.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1377859"></li>
	</ul>

</div>
<div data-href="/ahirtvhirei/az-ugyeszseg-is-vizsgalodhat-a-mediabojkott-miatt-1377855" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1377855"
	>
		<a href="/ahirtvhirei/az-ugyeszseg-is-vizsgalodhat-a-mediabojkott-miatt-1377855" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/37/78/55/cikk_1377855/lanchid-cenzura_fill_388x218.jpg');">
		<a href="/ahirtvhirei/az-ugyeszseg-is-vizsgalodhat-a-mediabojkott-miatt-1377855" class="article_link">
		</a>
	</div>
	<div class="content">
        <a class="inner_link" href="/ahirtvhirei">
            <em class="link">
                A Hír TV belföldi hírei            </em>
        </a>
		<div class="title">
					<a href="/ahirtvhirei/az-ugyeszseg-is-vizsgalodhat-a-mediabojkott-miatt-1377855" class="article_link">
				Az ügyészség is vizsgálódhat a médiabojkott miatt			</a>
		</div>
		<div class="lead">
			<a href="/ahirtvhirei/az-ugyeszseg-is-vizsgalodhat-a-mediabojkott-miatt-1377855" class="article_link">
				Tényi István szerint az Emmi elszigetelné a Simicska Lajos érdekeltségében álló médiumokat.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1377855"></li>
	</ul>

</div>
<div data-href="/hirtvkulfold/megvan-a-beremeles-megsem-lesz-sztrajk-1377853" class="block block-type-article block-width-8 block-height-2 block-img "
		data-size="8,2"
        		data-cikkid="1377853"
	>
		<a href="/hirtvkulfold/megvan-a-beremeles-megsem-lesz-sztrajk-1377853" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/26/63/87/cikk_1266387/British_Airways_fill_284x160.jpg');">
		<a href="/hirtvkulfold/megvan-a-beremeles-megsem-lesz-sztrajk-1377853" class="article_link">
		</a>
	</div>
	<div class="content">
		<div class="title">
					<a href="/hirtvkulfold/megvan-a-beremeles-megsem-lesz-sztrajk-1377853" class="article_link">
				Megvan a béremelés, mégsem lesz sztrájk			</a>
		</div>
		<div class="lead">
			<a href="/hirtvkulfold/megvan-a-beremeles-megsem-lesz-sztrajk-1377853" class="article_link">
				A társaság 4500 utaskísérője december 25-én és 26-án szüntette volna be a munkát, ez elsősorban a londoni Heathrow repülőteret érintette volna.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1377853"></li>
	</ul>

</div>
    </div>
</div></div>


<div class="article-row">
    <article class="article-col article_container article-ad-container">

                
        <div id="ad_holder_article_1482489633_85377" class="ad_holder">

            <script type="text/javascript">
//<![CDATA[
ctnetwork.adslot({
//adslot_id: 254,
template: 'spec_1_f'
,site_id: 5708
,width: 644
,height: 183
,elhelyezes: 'Hirtv 2x1'
//,width: 600
//,height: 160
//,template_type: 'text,i,anim'
//,bgColor: '#FFFFFF'
//,fgColor: '#000000'
//,linkColor: '#000000'
//,borderColor: '#000000'
//,grStartColor: '#000000'
//,grEndColor: '#FFFFFF'
});
//]]>
</script>

        </div>

        <div class="ad_holder_text" id="ad_holder_article_text_1482489633_85377">hirdetés</div>

        
            <script type="text/javascript">

                window.onload = function(){
                    var block = jQuery('.article-ad-container');
                    var ad_box = jQuery('#ad_holder_article_1482489633_85377');
                    var ad_box_text = jQuery('#ad_holder_article_text_1482489633_85377');
                    if( ad_box.length && ( ad_box.height() > 40 ) )
                    {
                        ad_box.css( "width", block.width() );
                        ad_box.css( "height", block.height() );
                    }
                    else
                    {
                        ad_box.hide();
                        ad_box_text.hide();
                    }
                };

            </script>

        
    </article>
    <div class="box-col"></div>
</div>

<div class="article-row">
<div class="article-col comments-container">
    <div id="comments_trigger" data-cikk_id="1377886" style="display:none;"></div>
    <h2 id="comments_title">Hozzászólások <span class="hideble-num"> - <span class="disqus-comment-count" data-disqus-identifier="cikk-1377886"></span> db</span></h2>
    <p id="comments_message"></p>    <h2><a href="#" class="show-comments">A hozzászólások mutatása</a></h2>
</div></div>    </div>
</div>
<footer>
    <div class="container">
        <ul class="nav clearfix">
    <li class="mno"><a href="/kapcsolat"><img src="/static/grid2_imgs/logo-footer-hirtv.png" /></a></li>
    <li><a href="#" class="menu">Minden rovat</a></li>
        <li class="main-menu item_1">
            <a href="/ahirtvhirei">
            Belföld            </a>
        </li>
        <li class="main-menu item_2 selected">
            <a href="/hirtvkulfold">
            Külföld            </a>
        </li>
        <li class="main-menu item_3">
            <a href="/hirtv_gazdasagi_hirei">
            Gazdaság            </a>
        </li>
        <li class="main-menu item_4">
            <a href="/hirtvsport">
            Sport            </a>
        </li>
        <li class="main-menu item_5">
            <a href="/hirtvszines">
            Színes            </a>
        </li>
        <li class="main-menu item_6">
            <a href="/hirtv_musorok">
            Műsorok            </a>
        </li>
        <li class="main-menu item_7">
            <a href="/hirtv_musorvezetok">
            Műsorvezetők            </a>
        </li>
        <li class="main-menu item_8">
            <a href="/hirtvvideo">
            Videók            </a>
        </li>
</ul>        <div class="clr"></div>
        <div class="toc only-320">
            <ul>
                <li class="subscribe">
                    <ul class="icons">
                        <li class="profil"><a href="/profil">Profil</a></li>
                        <li class="facebook"><a href="https://facebook.com/hirtv" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="/" target="_blank">Twitter</a></li>
                        <li class="rss"><a href="/rss/hirtv">Rss</a></li>
                    </ul>
                    <div>
                        &copy; 2016 Nemzet Lap- és Könyvkiadó Kft.<br />
                        Minden jog fenntartva!
                    </div>
                </li>
            </ul>
        </div>
        <div class="toc">
            <ul>
                <li class="mno">
                    <img src="/static/grid2_imgs/logo-footer-hirtv.png" /><br />
                    &copy; 2016<br />
                    Nemzet Lap-<br />
                    és Könyvkiadó Kft.<br />
                    Minden jog fenntartva!
                <li>
                <li class="links">
					<a href="/mediaajanlat">Médiaajánlat</a><br>
                    <a href="/hirtv_impresszum">Impresszum</a><br>
                    <a href="http://mno.hu/">Magyar Nemzet és MNO</a><br>
                    <a href="http://hirtv.hu/">Hír TV</a><br>
                    <a href="http://lanchidradio.hu/">Lánchíd Rádió</a><br>
                </li>
                <li class="subscribe">
                    <ul class="icons">
                        <li class="profil"><a href="/profil">Profil</a></li>
                        <li class="facebook"><a href="https://facebook.com/hirtv" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="/" target="_blank">Twitter</a></li>
                        <li class="rss"><a href="/rss/hirtv">Rss</a></li>
                    </ul>
                    
<form id="newsletter_sign_up_form_footer_1" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <legend>Feliratkozás</legend>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" class="hirlevel" data-form="newsletter_sign_up_form_footer_1" placeholder="E-mail cím ..." value="" />

        <input type="text" class="captcha hirlevel_ember" name="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=1233">

        <div class="clr"></div>

        <input class="newsletter_checkbox_hirlevel_breaking" type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_breaking">Rendkívüli hírekről értesítések jöhetnek</label>

                <input class="newsletter_checkbox_1" type="checkbox" name="newsletter[]" value="1" checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_1">MNO-hírlevél
</label>
        
        <input class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" type="checkbox" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_felhfeltetel">Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>

        <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_footer_1" data-action="subscribe" type="button" value="Küldés" />
    </div>
</form>

<!--form>
    <legend>Feliratkozás123</legend>
    <input type="email" placeholder="Az Ön e-mail címe..." />
    <input type="text" class="captcha" placeholder="CAPTCHA KÓD..." /><img src="static/imgs/captcha.png" />
    <div class="clr"></div>
    <input type="checkbox" checked id="breaking" /><label for="breaking">Breaking News értesítések jöhetnek</label>
    <input type="checkbox" id="mno" /><label for="mno">MNO hírlevél jöhet</label>
    <input type="checkbox" id="policy" /><label for="policy">Elfogadom a felhasználási feltételeket</label>
    <input type="submit" value="Küldés" />
</form-->                </li>
                <li class="sub-table">
                    <ul>
                        <li class="links">
							<a href="/mediaajanlat">Médiaajánlat</a>
                            <a href="/hirtv_impresszum">Impresszum</a>
                            <a href="http://mno.hu/">Magyar Nemzet és MNO</a>
                            <a href="http://hirtv.hu/">Hír TV</a>
                            <a href="http://lanchidradio.hu/">Lánchíd Rádió</a>
                        </li>
                    </ul>
                    <ul class="subscribe-container">
                        <li class="subscribe">
                            <ul class="icons">
                                <li class="profil"><a href="/profil">Profil</a></li>
                                <li class="facebook"><a href="https://facebook.com/hirtv" target="_blank">Facebook</a></li>
                                <li class="twitter"><a href="/" target="_blank">Twitter</a></li>
                                <li class="rss"><a href="/rss/hirtv">Rss</a></li>
                            </ul>
                            
<form id="newsletter_sign_up_form_footer_2" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <legend>Feliratkozás</legend>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" class="hirlevel" data-form="newsletter_sign_up_form_footer_2" placeholder="E-mail cím ..." value="" />

        <input type="text" class="captcha hirlevel_ember" name="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=1233">

        <div class="clr"></div>

        <input class="newsletter_checkbox_hirlevel_breaking" type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_breaking">Rendkívüli hírekről értesítések jöhetnek</label>

                <input class="newsletter_checkbox_1" type="checkbox" name="newsletter[]" value="1" checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_1">MNO-hírlevél
</label>
        
        <input class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" type="checkbox" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_felhfeltetel">Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>

        <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_footer_2" data-action="subscribe" type="button" value="Küldés" />
    </div>
</form>

<!--form>
    <legend>Feliratkozás123</legend>
    <input type="email" placeholder="Az Ön e-mail címe..." />
    <input type="text" class="captcha" placeholder="CAPTCHA KÓD..." /><img src="static/imgs/captcha.png" />
    <div class="clr"></div>
    <input type="checkbox" checked id="breaking" /><label for="breaking">Breaking News értesítések jöhetnek</label>
    <input type="checkbox" id="mno" /><label for="mno">MNO hírlevél jöhet</label>
    <input type="checkbox" id="policy" /><label for="policy">Elfogadom a felhasználási feltételeket</label>
    <input type="submit" value="Küldés" />
</form-->                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div class="clr"></div>
        <ul class="brand">
            <li class="first">
				<a href="/kapcsolat">Kapcsolat</a>
            </li>
            <li>
                <a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a>
            </li>
            <li>
                <a href="/szerzoi-jogok">Szerzői jogok</a>
            </li>
            <li class="last">
                <a href="/adatvedelem">Adatvédelem</a>
            </li>
        </ul>
        <div class="clr"></div>
    </div>
</footer>

		<div id="fb-root"></div>

        <div id="rendkivuli_hirek" class="breaking-news-sticky-box"></div> 
        <script type="text/javascript" src="/static/js/jquery-1.10.1.min.js"></script>
		<script type="text/javascript">
			window.fbAsyncInit = function() {
				FB.init({status: true, cookie: true,
					xfbml: true, appId: '176000965814477'});

				// Like the page
				FB.Event.subscribe('edge.create', function(href, widget) {
					var counter = $('.article-head .info .fb_like a.count');
					if(counter.length) {
						counter.text(parseInt(counter.text()) + 1);
					}
				});
				// Unlike the page
				FB.Event.subscribe('edge.remove', function(href, widget) {
					var counter = $('.article-head .info .fb_like a.count');
					if(counter.length) {
						counter.text(parseInt(counter.text()) - 1);
					}
				});
			};

			(function() {
				var e = document.createElement('script'); e.async = false;
				e.src = document.location.protocol +
					'//connect.facebook.net/hu_HU/all.js';
				document.getElementById('fb-root').appendChild(e);
			}());
		</script>

        <script type="text/javascript" src="/static/js/jquery.cookie.js"></script>
        <script type="text/javascript" src="/static/js/simplebar.js?v=1441529053"></script>
		<script type="text/javascript" src="/static/js/id-grid.2.5.12.1.js?v=1446805684"></script>
		<script type="text/javascript" src="/static/js/grid2_site.js?v=1482274994"></script>


			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
			window.___gcfg = {lang: 'hu'};

			(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
	
		<script type="text/javascript">			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-11029525-1']);
			_gaq.push(['_trackPageview']);
			_gaq.push(['_trackPageLoadTime']);
			(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
		</script>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-69632927-1', 'auto');
            ga('send', 'pageview');
        </script>
		<!-- merokodok -->
			<!--script type="text/javascript" src="http://imgs.adverticum.net/scripts/goa3/goa3.js" defer></script-->
		<script type="text/javascript">
			(function() {
				var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
				goa.src = '//ad.adverticum.net/g3.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
				goa.onload = function() {
					var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
					triggerEvent(document, 'goa.loaded');
				};

			})();
		</script>
	
<script type="text/x-tmpl" id="tmpl-plus18-layer">
	<div id="plus18_layer">
		<div id="plus18_container">
			<img src="http://hirtv.hu/static/imgs/plus18/plus18.png" alt="18+" title="18+" class="plus18_img">
			<p class="plus18_title">Figyelem!<br class="plus18_br"> Tartalom csak nagykorúaknak</p>
			<hr>
			<p class="plus18_content">A megtekinteni kívánt tartalom olyan elemeket is tartalmaz, amelyek a 2010. évi CLXXXV. törvény a médiaszolgáltatásokról és a tömegkommunikációról (Mttv.) által rögzített besorolások szerinti V. vagy VI. kategóriába tartoznak, azaz a kiskorúakra káros hatással lehetnek.</p>
			<p class="plus18_question">Elmúlt Ön 18 éves?</p>
			<div class="plus18_link_container clearfix">
				<a href="javascript:void(0);" class="plus18_link first">Igen, elmúltam,<br> megnézem a tartalmat</a>
				<a href="{%=o.link%}" class="plus18_link second">Még nem<br> vagyok 18 éves</a>
			</div>
		</div>
	</div>
</script>
		<script type="text/javascript">
		<!--
			var src = '/nx_stat.jpg?id=1903&cid=1377886&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_stat.jpg?id=1903&cid=1377886&v=362589" width="1" height="1" style="display: none;" />
		</noscript>
	<!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Kulfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAibuw.5SLB4R8jgM2WbKmYkXoX1Z__8MhTmz8CxRm3.L7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	<div id="dis_count"></div>
	<script>
		$(document).ready(function(){
			var script = document.createElement( 'script' );
			script.type = 'text/javascript';
			script.id= 'dsq-count-scr';
            script.async = true;
			$("#dis_count").append( script );
			script.onload = function() {
				setTimeout(function(){
					$('.disqus-comment-count').each(function(){
						if($(this).height()<3){
							if($(this).hasClass('count')){
								$(this).html(0);
							}else{
								$(this).parent().hide();
							}							
						}
					});
				},2000);
			};/*Fontos hogy az src az onload után kapjon értéket!!! */
			script.src = '//hirtvhu.disqus.com/count.js';
				
		});
	</script>
	</body>
</html>
