<!DOCTYPE html>
    <!--[if lte IE 7 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie7 article-page hirtv"><![endif]-->
    <!--[if IE 8 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie8" article-page hirtv><![endif]-->
    <!--[if IE 9 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie9" article-page hirtv><![endif]-->
    <!--[if !(IE)]><!--> <html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="article-page hirtv"> <!--<![endif]-->
    <head>
        <title>Taópénzek: még egyeztetnek a titkolózásról</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
        <meta charset="utf-8" />
        <meta name="keywords" content="" />
        <meta name="description" content="Varga Mih&aacute;ly szerint a korm&aacute;ny m&eacute;g szakemberekkel is konzult&aacute;l, mielőtt megszavazza a p&eacute;nzek titkos&iacute;t&aacute;s&aacute;t." />
        <meta name="author" content="SZP" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="robots" content="Index,Follow" />
        <meta name="revisit-after" content="1 days" />
        <meta http-equiv="imagetoolbar" content="no" />
        <meta http-equiv="Cache-Control" content="no-cache;must-revalidate" />
    <meta name="google-site-verification" content="nVRADVHkUyETKiKv3To-cd4VHKv-aD2yY3Q85EQkOhI" />
        <meta property="og:url" content="http://hirtv.hu/ahirtvhirei/taopenzek-meg-egyeztetnek-a-titkolozasrol-1402922" />
        <meta property="og:description" content="Varga Mih&aacute;ly szerint a korm&aacute;ny m&eacute;g szakemberekkel is konzult&aacute;l, mielőtt megszavazza a p&eacute;nzek titkos&iacute;t&aacute;s&aacute;t." />
        <meta property="og:title" content="Ta&oacute;p&eacute;nzek: m&eacute;g egyeztetnek a titkol&oacute;z&aacute;sr&oacute;l" />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="hirtv.hu" />
        <meta property="og:image" content="https://video.mno.hu/data/videos/final/2017_09/189805/images/4.jpg" />
        <meta property="fb:app_id" content="176000965814477" />
        <meta property="article:publisher" content="http://mno.hu/" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:url" content="http://hirtv.hu/ahirtvhirei/taopenzek-meg-egyeztetnek-a-titkolozasrol-1402922" />
        <meta name="twitter:title" content="Ta&oacute;p&eacute;nzek: m&eacute;g egyeztetnek a titkol&oacute;z&aacute;sr&oacute;l" />
        <meta name="twitter:description" content="Varga Mih&aacute;ly szerint a korm&aacute;ny m&eacute;g szakemberekkel is konzult&aacute;l, mielőtt megszavazza a p&eacute;nzek titkos&iacute;t&aacute;s&aacute;t." />
        <meta name="twitter:image" content="https://video.mno.hu/data/videos/final/2017_09/189805/images/4.jpg" />
        <link rel="shortcut icon" href="//hirtv.hu/static/favicon_hirtv.ico" />
        <link rel="alternate" type="application/rss+xml" title="RSS: MNO Hírek" href="/rss/" />
        <link rel="canonical" href="http://hirtv.hu/ahirtvhirei/taopenzek-meg-egyeztetnek-a-titkolozasrol-1402922" />
        <link rel="stylesheet" media="all" href="/static/css/grid2.css?v=1499853725" />
        <link rel="stylesheet" media="all" href="/static/css/grid2_hirtv.css?v=1499853726" />
        <link rel="stylesheet" media="print" href="/static/css/grid2_print.css?v=1441528841" />
        <link rel="stylesheet" href="/static/fontawesome/css/font-awesome.min.css" />
        <script type="text/javascript">//<![CDATA[
            function median_webaudit() {
                var d=document,s=screen?screen.width+'x'+screen.height:"";
                var u=d.URL?new String(d.URL):"";
                var r=d.referrer?new String(d.referrer):"";
                return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
            }
            var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>
            <script src="http://av.ctnetwork.hu/js/ctnetads.js" type="text/javascript"></script>
            <script type="text/javascript">
            //<![CDATA[
            ctnetwork.partner_id=3430;
            ctnetwork.cd='XQVQClwCVwwPBFYD';
            //]]>
            </script>
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Rendben","learnMore":"További információk","link":"http://mno.hu/adatvedelem","theme":"light-floating"};
        </script>
        <script type="text/javascript" async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
    
    </head>
    <body class="article-page hirtv normal" data-cid="1402922"  data-cdatum="2017-09-06"  data-id="1865" data-cookiedomain=".hirtv.hu">
				<div class="headbanner" id="headbanner">
    	
    <div id="ad_holder_59b0180cc2d75" align="center"></div>

	<div class="ad_holder_text" id="ad_holder_text_59b0180cc2d75" style="display: none;">hirdetés</div>

    <!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				window.goAdverticum3.onReady(function( goa3 ) {
					var $ = goa3.getjQuery();

					var ad_to_show = 0;

					var ad_desktop = 64835;
					var ad_tablet = 0;
					var ad_mobil = 0;

					var window_width = jQuery(window).width();

										if ( window_width > 1023 ) {
						if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
							ad_to_show = ad_tablet;
						else
							ad_to_show = ad_desktop;
					}
					else if ( window_width > 768 ) {
						ad_to_show = ad_tablet;
					}
					else {
						ad_to_show = ad_mobil;
					}

					goa3.invocation([
						{
							node: document.getElementById("ad_holder_59b0180cc2d75"),
							id: ad_to_show,
							p: 70
						}
					], function( data ) {

						var ad_box_text = document.getElementById('ad_holder_text_59b0180cc2d75');

						if( Object.keys(data).length )
						{
														ad_box_text.style.display = 'block';
						}
						else
						{
														var element = document.getElementById('headbanner');
							element.parentNode.removeChild(element);

							ad_box_text.parentNode.removeChild(ad_box_text);
						}
					});
				});

			});
		})();

    </script>
</div>
	

				<div class="menu-mobil">
    <ul class="brand">
        <li class="mno">
            <a href="http://mno.hu/" title="Magyar Nemzet Online">MNO</a>
        </li>
        <li class="hirtv">
            <a href="http://hirtv.hu/" title="Hír TV">HírTV</a>
        </li>
        <li class="lanchidradio">
            <a href="http://lanchidradio.hu" title="Lánchíd Rádió">Lánchídrádió</a>
        </li>
        <li class="magyarnemzet">
            <a href="http://mno.hu/magyar_nemzet" title="Magyar Nemzet">Magyar Nemzet</a>
        </li>
    </ul>

    <ul class="info">
    
<li class="date">2017. szeptember 6.</li>    </ul>

    


    <ul class="nav">
    <li class="first-level selected">
        <a href="/ahirtvhirei" class="first-level">
                Belföld        </a>

            </li>
    <li class="first-level">
        <a href="/hirtvkulfold" class="first-level">
                Külföld        </a>

            </li>
    <li class="first-level">
        <a href="/hirtv_gazdasagi_hirei" class="first-level">
                Gazdaság        </a>

            </li>
    <li class="first-level">
        <a href="/hirtvsport" class="first-level">
                Sport        </a>

            </li>
    <li class="first-level">
        <a href="/hirtvszines" class="first-level">
                Színes        </a>

            </li>
    <li class="first-level">
        <a href="/hirtv_musorok" class="first-level">
                Műsorok        </a>

            </li>
    <li class="first-level">
        <a href="/hirtv_musorvezetok" class="first-level">
                Műsorvezetők        </a>

            </li>
    <li class="first-level">
        <a href="/hirtvvideo" class="first-level">
                Videók        </a>

            </li>
</ul>


    <script type="text/javascript">
    if(typeof DISQUS!="undefined"){
        DISQUS.reset({ reload: true, config: function () { this.page.remote_auth_s3=''; } });
    }
</script>
<div class="tabbox" style="margin-bottom:30px;">
    <ul class="tab-switcher">
        <li><a href="/belepes" class="login-tab active">Bejelentkezés</a></li>
        <li>|</li>
        <li><a href="/regisztracio" class="registration-tab active">Regisztráció</a></li>
    </ul>
    </div>

    
<form id="newsletter_sign_up_form_menu" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <label>E-mail értesítő</label>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" data-form="newsletter_sign_up_form_menu" class="hirlevel" placeholder="E-mail cím ..." value="" />

        <input type="text" name="hirlevel_ember" class="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=0942">

        <div class="checkbox-wrapper">
            <input type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
            <label><a href="#">Rendkívüli hírekről értesítések jöhetnek</a></label>
        </div>

                <div class="checkbox-wrapper">
            <input type="checkbox" name="newsletter[]" value="1" checked="checked"/>
            <label>MNO-hírlevél
</label>
        </div>
        
        <div class="checkbox-wrapper">
            <input type="checkbox" class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
            <label>Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>
        </div>

        <div class="buttons">
            <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_menu" data-action="subscribe" type="button" value="Feliratkozom" />
            <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_menu" data-action="unsubscribe" type="button" value="Leiratkozom" />
        </div>
    </div>
</form>
    <ul class="nav">
        <li class="first-level"><a href="http://hirtv.hu/impresszum">Impresszum <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://hirtv.hu/mediaajanlat">Médiaajánlat <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://hirtv.hu/kapcsolat">Kapcsolat <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://hirtv.hu/felhasznalasi-feltetelek">Felhasználási feltételek <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://hirtv.hu/szerzoi-jogok">Szerzői jogok <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://hirtv.hu/adatvedelem">Adatvédelem <span class="arrow"></span></a></li>
    </ul>
</div>

		<header class="hirtv">

			<div class="container">

                


				<ul class="info">
                    
<li class="date">2017. szeptember 6., szerda<span class="nevnap">, Zakariás napja</span></li>                				</ul>
				<ul class="brand">
					<li class="logo logo_hirtv"><a href="/">Hír TV</a></li>
					<li class="hirtv"><a href="http://hirtv.hu">HirTV</a></li>
					<li class="lanchidradio"><a href="http://lanchidradio.hu">Lánchíd Rádió</a></li>

					<li class="menu right"><a href="/rovatok">Menü</a></li>
					<li class="rss right">
						<a href="/rss/hirtv">RSS</a>
										</li>
					<li class="facebook right"><a href="https://www.facebook.com/hirtv" target="_blank">Hír TV</a></li>
					<li class="profil right">
						<a href="/profil">Profil</a>
									<aside>
						<h2>Bejelentkezés</h2>
						
						<form action="/ahirtvhirei/taopenzek-meg-egyeztetnek-a-titkolozasrol-1402922" method="POST" class="loginform">
							<input type="hidden" name="login_sbmt" value="1">
							<input type="text" placeholder="Felhasználónév..." class="login_email" name="login_email">
							<input type="password" placeholder="Jelszó..." class="login_pwd" name="login_pwd">
							
							<button type="submit">Belépés</button>
						</form>
						
						<a class="links fb_login" href="/?fb_login=1">Belépés Facebookkal</a>
						<a class="links forgot" href="/elfelejtett_jelszo">Elfelejtettem a jelszavam</a>
						<a class="links reg" href="/regisztracio">Regisztráció</a>
						
					</aside>
									</li>
					<li class="search right">
						<a href="/kereses">Keresés</a>
						<aside>
							<form action="/kereses" method="get"> 
								<input type="text" class="search-txtf" name="search_txtf" value="" placeholder="Keresés...">
								<input type="hidden" name="content_sel" value="cikk">
							</form>
						</aside>
					</li>
								</ul>
				<ul class="brand left">
					<li class="logo"><a href="/">Hír TV</a></li>
					<li class="menu"><a href="#">Menü</a></li>
					<li class="rss">
						<a href="/rss/hirtv">RSS</a>
										</li>
					<li class="facebook"><a href="https://www.facebook.com/hirtv" target="_blank">Hír TV</a></li>
					<li class="profil">
						<a href="/profil">Profil</a>
											<aside>
							<h2>Bejelentkezés</h2>
							
							<form action="/ahirtvhirei/taopenzek-meg-egyeztetnek-a-titkolozasrol-1402922" method="POST" class="loginform">
								<input type="hidden" name="login_sbmt" value="1">
								<input type="text" placeholder="Felhasználónév..." class="login_email" name="login_email">
								<input type="password" placeholder="Jelszó..." class="login_pwd" name="login_pwd">
								
								<button type="submit">Belépés</button>
							</form>
							
							<a class="links fb_login" href="/?fb_login=1">Belépés Facebookkal</a>
							<a class="links forgot" href="/elfelejtett_jelszo">Elfelejtettem a jelszavam</a>
							<a class="links reg" href="/regisztracio">Regisztráció</a>
							
						</aside>
										</li>
					<li class="search">
						<a href="/kereses">Keresés</a>
						<aside>
							<form action="/kereses" method="get"> 
								<input type="text" class="search-txtf" name="search_txtf" value="" placeholder="Keresés...">
								<input type="hidden" name="content_sel" value="cikk">
							</form>
						</aside>
					</li>
					<li class="breadcrumb">
						<ul>
												<li class="active">
								<a href="/ahirtvhirei">Belföld</a>
							</li>
												<li class="article-title last cikk_title_1280">
								<a href="" data-cim="Ta&oacute;p&eacute;nzek: m&eacute;g egyeztetnek a titkol&oacute;z&aacute;sr&oacute;l">Taópénzek: még egyeztetnek a titkolózásról</a>
							</li>
												<li class="article-title last cikk_title_1024">
								<a href="" data-cim="Ta&oacute;p&eacute;nzek: m&eacute;g egyeztetnek a titkol&oacute;z&aacute;sr&oacute;l">Taópénzek: még egyeztetnek a titkolózásról</a>
							</li>
											</ul>
					</li>
				</ul>
				<div class="clr"></div>

                <ul class="nav clearfix">
    <li class="mno"><a href="/kapcsolat"><img src="/static/grid2_imgs/logo-footer-hirtv.png" /></a></li>
    <li><a href="#" class="menu">Minden rovat</a></li>
        <li class="main-menu item_1 selected">
            <a href="/ahirtvhirei">
            Belföld            </a>
        </li>
        <li class="main-menu item_2">
            <a href="/hirtvkulfold">
            Külföld            </a>
        </li>
        <li class="main-menu item_3">
            <a href="/hirtv_gazdasagi_hirei">
            Gazdaság            </a>
        </li>
        <li class="main-menu item_4">
            <a href="/hirtvsport">
            Sport            </a>
        </li>
        <li class="main-menu item_5">
            <a href="/hirtvszines">
            Színes            </a>
        </li>
        <li class="main-menu item_6">
            <a href="/hirtv_musorok">
            Műsorok            </a>
        </li>
        <li class="main-menu item_7">
            <a href="/hirtv_musorvezetok">
            Műsorvezetők            </a>
        </li>
        <li class="main-menu item_8">
            <a href="/hirtvvideo">
            Videók            </a>
        </li>
</ul>
                </div>

					
                
				
		</header><div id="content">
    <div class="article-site"><div class="article-row">
<article class="article-col article_container ">
    <h1>Taópénzek: még egyeztetnek a titkolózásról</h1>
    <div class="info">
		SZP,  2017. szeptember 6., szerda 17:04 
		<div class="fb-like" data-href="http://hirtv.hu/ahirtvhirei/taopenzek-meg-egyeztetnek-a-titkolozasrol-1402922" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
        <div class="fb-share-button" data-href="http://hirtv.hu/ahirtvhirei/taopenzek-meg-egyeztetnek-a-titkolozasrol-1402922" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhirtv.hu%2Fahirtvhirei%2Ftaopenzek-meg-egyeztetnek-a-titkolozasrol-1402922&amp;src=sdkpreparse">Megosztás</a></div>
	</div>
    <div class="lead">
        Varga Mihály szerint a kormány még szakemberekkel is konzultál, mielőtt megszavazza a pénzek titkosítását.    </div>
    <div class="text">
        <p>A nemzetgazdasági miniszter szerint egyenlőre egyeztetés alatt van az a salátatörvény, melybe a taópénzek titkosításáról szóló pont is bekerült. A módosítás értelmében adótitoknak minősülne, kitől és mennyi adóforintot kapnak a sportegyesületek. Így már közérdekűadat-igényléssel és annak megtagadása esetén perrel sem lehetne kikérni, hogy ki támogatta például az Orbán Viktor által alapított Felcsúti Utánpótlás Nevelésért Alapítványt.</p>	<div class="banner" id="ad_holder_59b0192b1a6f6" align="center"></div>
	
	<div class="ad_holder_text article_banner" id="ad_holder_text_59b0192b1a6f6" style="display: none;">hirdetés</div>
	
	<!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				window.goAdverticum3.onReady(function( goa3 ) {
					var $ = goa3.getjQuery();

					var ad_to_show = 0;

					var ad_desktop = 1835303;
					var ad_tablet = 0;
					var ad_mobil = 3608740;

					var window_width = jQuery(window).width();

										if ( window_width > 1023 ) {
						if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
							ad_to_show = ad_tablet;
						else
							ad_to_show = ad_desktop;
					}
					else if ( window_width > 768 ) {
						ad_to_show = ad_tablet;
					}
					else {
						ad_to_show = ad_mobil;
					}

					goa3.invocation([
						{
							node: document.getElementById("ad_holder_59b0192b1a6f6"),
							id: ad_to_show,
							p: 70
						}
					], function( data ) {
					
						var ad_box_text = document.getElementById('ad_holder_text_59b0192b1a6f6');
					
						if( Object.keys(data).length )
						{
														ad_box_text.style.display = 'block';
						}
						else
						{
							document.getElementById("ad_holder_59b0192b1a6f6").style.display = 'none';
							ad_box_text.style.display = 'none';
						}
					});
				});

			});
		})();

    </script>

<p><div class="cikkblock" align="center"><div class="block-type-videobox">
    
    <div class="box-container">
		<div class="box-wrapper">
<div class="video_box_img_container "><iframe id="videoplayer_189805" src="https://video.mno.hu/embed/189805?zone=1870370" style="width:432px; height:270px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe><!--div class="video_box_title_container">Taópénzek: még egyeztetnek a titkolózásról</div--></div>		</div>
    </div>
</div></div></p>	<div class="banner" id="ad_holder_59b01947c1e4e" align="center"></div>
	
	<div class="ad_holder_text article_banner" id="ad_holder_text_59b01947c1e4e" style="display: none;">hirdetés</div>
	
	<!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				window.goAdverticum3.onReady(function( goa3 ) {
					var $ = goa3.getjQuery();

					var ad_to_show = 0;

					var ad_desktop = 3741215;
					var ad_tablet = 3741215;
					var ad_mobil = 4078102;

					var window_width = jQuery(window).width();

										if ( window_width > 1023 ) {
						if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
							ad_to_show = ad_tablet;
						else
							ad_to_show = ad_desktop;
					}
					else if ( window_width > 768 ) {
						ad_to_show = ad_tablet;
					}
					else {
						ad_to_show = ad_mobil;
					}

					goa3.invocation([
						{
							node: document.getElementById("ad_holder_59b01947c1e4e"),
							id: ad_to_show,
							p: 70
						}
					], function( data ) {
					
						var ad_box_text = document.getElementById('ad_holder_text_59b01947c1e4e');
					
						if( Object.keys(data).length )
						{
														ad_box_text.style.display = 'block';
						}
						else
						{
							document.getElementById("ad_holder_59b01947c1e4e").style.display = 'none';
							ad_box_text.style.display = 'none';
						}
					});
				});

			});
		})();

    </script>

<p>„Az elmúlt hónapokban nagyon sok adótanácsadóval, vállalatvezetővel konzultáltunk egy egyszerűbb jogszabály elfogadása érdekében. Jelenleg ennek az egyeztetése zajlik, tehát semmi nem dőlt még el, nincs még lezárva. Nagyon bízom benne, hogy akár a gazdaság szereplői, akár az átlagmagánszemélyek elmondják róla a véleményüket, és jó döntést tudunk a parlamentben hozni” – jelentette ki Varga Mihály.</p>	    </div>

    <div class="cikkoldal-fb-bottom-holder">
        <div class="fb-like" data-href="http://hirtv.hu/ahirtvhirei/taopenzek-meg-egyeztetnek-a-titkolozasrol-1402922" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
        <div class="fb-share-button" data-href="http://hirtv.hu/ahirtvhirei/taopenzek-meg-egyeztetnek-a-titkolozasrol-1402922" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhirtv.hu%2Fahirtvhirei%2Ftaopenzek-meg-egyeztetnek-a-titkolozasrol-1402922&amp;src=sdkpreparse">Megosztás</a></div>
    </div>


<div class="info-box">
    <div class="location">
    <!--span>Külföld</span> / <span>Közép–Európa</span> / <span class="country">Szerbia</span-->
            <span><a href="/hirtv">Hír TV</a></span> /             <span class="country"><a href="/ahirtvhirei">A Hír TV belföldi hírei</a></span>    </div>
    <div class="topics">
        <ul>
        </ul>
    </div>
</div>
<div class="social-box">
    <ul>
        <li class="facebook fb_like" data-fql="">
            <a href="/">Facebook</a>
            <span class="count fb-count">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="fb-like" data-href="" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            </div>
        </li>
        <li class="gplus">
            <a href="/">Google Plus</a>
            <span class="count count-78">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="g-plusone" data-size="medium"></div>
            </div>
        </li>
        <li class="twitter">
            <a href="/">Twitter</a>
            <span class="count count-1023">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu">Tweet</a>
            </div>

        </li>
    </ul>
</div>
</article><div class="box-col">
<div class="info-box">
    <div class="location">
    <!--span>Külföld</span> / <span>Közép–Európa</span> / <span class="country">Szerbia</span-->
            <span><a href="/hirtv">Hír TV</a></span> /             <span class="country"><a href="/ahirtvhirei">A Hír TV belföldi hírei</a></span>    </div>
    <div class="topics">
        <ul>
        </ul>
    </div>
</div>
<div class="social-box">
    <ul>
        <li class="facebook fb_like" data-fql="">
            <a href="/">Facebook</a>
            <span class="count fb-count">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="fb-like" data-href="" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            </div>
        </li>
        <li class="gplus">
            <a href="/">Google Plus</a>
            <span class="count count-78">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="g-plusone" data-size="medium"></div>
            </div>
        </li>
        <li class="twitter">
            <a href="/">Twitter</a>
            <span class="count count-1023">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu">Tweet</a>
            </div>

        </li>
    </ul>
</div><div id="ad_block_1402903_1504713042_71538" data-href="/ahirtvhirei/szelmalomharcot-viv-kvotaugyben-a-kormany-1402903" class="block block-type-article block-width-4 block-height-4 block-img "
   data-size="4,4"
                data-cikkid="1402903"
        >

    
    <div id="cikk_content_holder1402903_1504713042_71538" style="display:none;">

		<a href="/ahirtvhirei/szelmalomharcot-viv-kvotaugyben-a-kormany-1402903" class="full_link"></a>

                    <div class="image" style="background-image: url('/data/cikk/1/36/47/43/cikk_1364743/DSZZS20161004101_fill_388x218.jpg');">
				<a href="/ahirtvhirei/szelmalomharcot-viv-kvotaugyben-a-kormany-1402903" class="article_link">
				</a>
            </div>
                <div class="content">
			<div class="title">
							<a href="/ahirtvhirei/szelmalomharcot-viv-kvotaugyben-a-kormany-1402903" class="article_link">
					Szélmalomharcot vív kvótaügyben a kormány				</a>
			</div>
            <div class="lead">
				<a href="/ahirtvhirei/szelmalomharcot-viv-kvotaugyben-a-kormany-1402903" class="article_link">
                                    Valki László szerint semmilyen további jogorvoslatra nincs lehetőség, hiszen a jogerős ítélet után nem lehet mondani, hogy „hoppá, valami még eszünkbe jutott”.                				</a>
            </div>
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
        </div>
        <ul class="entries">
                    </ul>
    </div>


            
    <div id="ad_holder_1402903_1504713042_71538" class="ad_holder" data-desktop-zone="38702">

        
    </div>

    <div class="ad_holder_text" id="ad_holder_text_1402903_1504713042_71538">hirdetés</div>

    
    <!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				if( typeof(goAdverticum3) != 'undefined' && goAdverticum3 != null )
				{
					window.goAdverticum3.onReady(function (goa3) {
						var $ = goa3.getjQuery();

						var ad_to_show = 0;

						var ad_desktop = 38702;
						var ad_tablet = 0;
						var ad_mobil = 0;

						var window_width = jQuery(window).width();

												if ( window_width > 1023 ) {
							if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
								ad_to_show = ad_tablet;
							else
								ad_to_show = ad_desktop;
						}
						else if ( window_width > 768 ) {
							ad_to_show = ad_tablet;
						}
						else {
							ad_to_show = ad_mobil;
						}

						goa3.invocation([ 							{
								node: document.getElementById("ad_holder_1402903_1504713042_71538"),
								id: ad_to_show,
								p: 70
							}
						], function (data) {
							var block = jQuery('#ad_block_1402903_1504713042_71538');
							var cikk_holder = jQuery('#cikk_content_holder1402903_1504713042_71538');
							var ad_box = jQuery('#ad_holder_1402903_1504713042_71538');
							var ad_box_text = jQuery('#ad_holder_text_1402903_1504713042_71538');
							if (Object.keys(data).length) { 								if( $("body").hasClass('article-page') ) 								{
									block.css( "height", 'auto' );
									var block_height = block.height();
                                    if( block_height > 0 ) {
                                        block.height( block_height + 30 );
                                        ad_box.css( "height", block.height() - 10 );
                                    }
								}
								else
									ad_box.css( "height", block.height() );

								ad_box.css( "width", block.width() );
								block.css( "background-color", '#ebe5d9' );
							}
							else { 								ad_box_text.hide();
								cikk_holder.show();
							}
						});
					});
				}

			});
		})();

    </script>

    

</div>

<div class="block block-type-recent block-width-3 block-height-4"
		data-size="3,4"
	>
	<div class="header tabbar">
		<div class="tab first" data-tab-target="legfrissebb">Legfrissebb</div>
		<div class="tab active last" data-tab-target="legolvasottabb">Legolvasottabb</div>
	</div>
	<div class="articles-scroller" data-tab-id="legfrissebb" data-simplebar-direction="vertical">
		<ol class="articles">
			<li>
				<div class="nr">17:31</div>
				<div class="title"><a href="/ahirtvhirei/motoron-gurultak-be-a-petosok-az-evnyitora-1402925">Motoron gurultak be a petősök az évnyitóra</a></div>
			</li>
			<li>
				<div class="nr">17:16</div>
				<div class="title"><a href="/ahirtvhirei/szelmalomharcot-viv-kvotaugyben-a-kormany-1402903">Szélmalomharcot vív kvótaügyben a kormány</a></div>
			</li>
			<li>
				<div class="nr">17:04</div>
				<div class="title"><a href="/ahirtvhirei/taopenzek-meg-egyeztetnek-a-titkolozasrol-1402922">Taópénzek: még egyeztetnek a titkolózásról</a></div>
			</li>
			<li>
				<div class="nr">16:54</div>
				<div class="title"><a href="/ahirtvhirei/rengeteg-penzert-vesz-festmenyeket-a-kancellaria-1402915">Rengeteg pénzért vesz festményeket a kancellária</a></div>
			</li>
			<li>
				<div class="nr">16:41</div>
				<div class="title"><a href="/ahirtvhirei/bizottsag-vizsgalna-az-azeri-kenopenzeket-1402921">Bizottság vizsgálná az azeri kenőpénzeket</a></div>
			</li>
			<li>
				<div class="nr">14:54</div>
				<div class="title"><a href="/ahirtvhirei/ujabb-szazmilliok-a-hit-es-erkolcstan-oktatasara-1402912">Újabb százmilliók a hit- és erkölcstan oktatására</a></div>
			</li>
			<li>
				<div class="nr">14:20</div>
				<div class="title"><a href="/ahirtvhirei/meghosszabbitottak-a-sztrajkot-az-utasellatosok-1402911">Meghosszabbították a sztrájkot az utasellátósok</a></div>
			</li>
			<li>
				<div class="nr">13:22</div>
				<div class="title"><a href="/ahirtvhirei/az-eu-vizsgalna-orban-kisvasutjat-a-fidesz-elodazna-az-eljarast-1402908">Az EU vizsgálná Orbán kisvasútját, a Fidesz elodázná az eljárást</a></div>
			</li>
			<li>
				<div class="nr">11:54</div>
				<div class="title"><a href="/ahirtvhirei/milliardokat-kolt-a-kormany-loterekre-1402891">Milliárdokat költ a kormány lőterekre</a></div>
			</li>
			<li>
				<div class="nr">11:29</div>
				<div class="title"><a href="/ahirtvhirei/magyarazat-helyett-gyurcsanyozott-semjen-1402901">Magyarázatként gyurcsányozott Semjén</a></div>
			</li>
			<li>
				<div class="nr">11:10</div>
				<div class="title"><a href="/ahirtvhirei/a-nebih-ismet-lecsapott-1402899">A Nébih ismét lecsapott</a></div>
			</li>
			<li>
				<div class="nr">10:49</div>
				<div class="title"><a href="/ahirtvhirei/ujabb-akciora-keszult-a-terez-koruti-robbanto-1402897">Újabb akcióra készült a Teréz körúti robbantó</a></div>
			</li>
			<li>
				<div class="nr">10:27</div>
				<div class="title"><a href="/ahirtvhirei/buktuk-a-kvotapert-1402896">Buktuk a kvótapert</a></div>
			</li>
			<li>
				<div class="nr">09:52</div>
				<div class="title"><a href="/ahirtvhirei/iskolakozpontokat-hoznanak-letre-a-kistelepuleseken-1402890">Iskolaközpontokat hoznának létre a kistelepüléseken</a></div>
			</li>
			<li>
				<div class="nr">09:08</div>
				<div class="title"><a href="/ahirtvhirei/lazar-szerint-felesleges-a-vizsgalat-1402886">Lázár szerint felesleges a vizsgálat</a></div>
			</li>
			<li>
				<div class="nr">08:18</div>
				<div class="title"><a href="/ahirtvhirei/juncker-megvalaszolta-orban-kereset-1402882">Juncker megválaszolta Orbán kérését</a></div>
			</li>
			<li>
				<div class="nr">05:56</div>
				<div class="title"><a href="/ahirtvhirei/botka-egyesek-nem-tiszta-lapokkal-jatszanak-1402863">Botka: Egyesek nem tiszta lapokkal játszanak</a></div>
			</li>
			<li>
				<div class="nr">04:43</div>
				<div class="title"><a href="/ahirtvhirei/muzeum-lesz-az-egykori-internalotaborbol-1402872">Múzeum lesz az egykori internálótáborból</a></div>
			</li>
			<li>
				<div class="nr">22:52</div>
				<div class="title"><a href="/ahirtvhirei/rogan-korei-kerestek-a-legtobbet-a-letelepedesi-kotvenyen-1402871">Rogán körei kerestek a legtöbbet a letelepedési kötvényen</a></div>
			</li>
			<li>
				<div class="nr">22:28</div>
				<div class="title"><a href="/ahirtvhirei/ujabb-nepszavazasi-alairasgyujtes-indulhat-1402870">Újabb népszavazási aláírásgyűjtés indulhat</a></div>
			</li>
		</ol>
	</div>
	<div class="articles-scroller active" data-tab-id="legolvasottabb" data-simplebar-direction="vertical">
		<ol class="articles">
			<li>
				<div class="nr">1</div>
				<div class="title"><a href="/ahirtvhirei/szolt-az-asszony-hogy-kossek-meg-vegul-halalra-marcangolta-1402835">Szólt az asszony, hogy kössék meg, végül halálra marcangolta</a></div>
			</li>
			<li>
				<div class="nr">2</div>
				<div class="title"><a href="/ahirtvhirei/az-eu-vizsgalna-orban-kisvasutjat-a-fidesz-elodazna-az-eljarast-1402908">Az EU vizsgálná Orbán kisvasútját, a Fidesz elodázná az eljárást</a></div>
			</li>
			<li>
				<div class="nr">3</div>
				<div class="title"><a href="/ahirtvhirei/erosodik-a-fidesz-a-dk-legyurte-az-lmp-t-1402804">Erősödik a Fidesz, a DK legyűrte az LMP-t</a></div>
			</li>
			<li>
				<div class="nr">4</div>
				<div class="title"><a href="/ahirtvhirei/buktuk-a-kvotapert-1402896">Buktuk a kvótapert</a></div>
			</li>
			<li>
				<div class="nr">5</div>
				<div class="title"><a href="/ahirtvhirei/gyurcsany-ha-becsuktak-volna-meg-kemenyebben-jovok-ki-1402792">Gyurcsány: Ha becsuktak volna, még keményebben jövök ki</a></div>
			</li>
			<li>
				<div class="nr">6</div>
				<div class="title"><a href="/ahirtvhirei/botka-egyesek-nem-tiszta-lapokkal-jatszanak-1402863">Botka: Egyesek nem tiszta lapokkal játszanak</a></div>
			</li>
			<li>
				<div class="nr">7</div>
				<div class="title"><a href="/ahirtvhirei/kosa-az-ellenzeki-tuntetok-mindenre-kepesek-1402783">Kósa: Az ellenzéki tüntetők mindenre képesek!</a></div>
			</li>
			<li>
				<div class="nr">8</div>
				<div class="title"><a href="/ahirtvhirei/magyarazat-helyett-gyurcsanyozott-semjen-1402901">Magyarázatként gyurcsányozott Semjén</a></div>
			</li>
			<li>
				<div class="nr">9</div>
				<div class="title"><a href="/ahirtvhirei/a-hamburgihoz-hasonlo-ostromallapotokat-vizional-rogan-1402717">A hamburgihoz hasonló ostromállapotokat vizionál Rogán</a></div>
			</li>
			<li>
				<div class="nr">10</div>
				<div class="title"><a href="/ahirtvhirei/sulyos-emberhiany-van-a-gyogypedagogus-szakmaban-1402658">Súlyos emberhiány van a gyógypedagógus szakmában</a></div>
			</li>
			<li>
				<div class="nr">11</div>
				<div class="title"><a href="/ahirtvhirei/csak-egy-evre-emelkedik-a-tanarok-bere-es-lehet-hogy-nem-is-mindenkie-1402837">Csak egy évre emelkedik a tanárok bére, és lehet, hogy nem is mindenkié</a></div>
			</li>
			<li>
				<div class="nr">12</div>
				<div class="title"><a href="/ahirtvhirei/ha-on-az-mnb-alelnoke-hitelt-is-kedvezmenyesebben-kaphat-1402806">Kedvezményes hitelt kapott az MNB alelnöke</a></div>
			</li>
			<li>
				<div class="nr">13</div>
				<div class="title"><a href="/ahirtvhirei/dk-orban-viktor-ujra-langba-borithatja-budapestet-1402751">„Orbán Viktor újra lángba boríthatja Budapestet”</a></div>
			</li>
			<li>
				<div class="nr">14</div>
				<div class="title"><a href="/ahirtvhirei/ujhelyi-ha-orban-vitazna-mar-megbukott-volna-1402815">Ujhelyi: Ha Orbán vitázna, már megbukott volna</a></div>
			</li>
			<li>
				<div class="nr">15</div>
				<div class="title"><a href="/ahirtvhirei/a-nebih-ismet-lecsapott-1402899">A Nébih ismét lecsapott</a></div>
			</li>
			<li>
				<div class="nr">16</div>
				<div class="title"><a href="/ahirtvhirei/holtan-talaltak-egy-haromtagu-csaladot-1402812">Holtan találtak egy háromtagú családot</a></div>
			</li>
			<li>
				<div class="nr">17</div>
				<div class="title"><a href="/ahirtvhirei/elvesztette-a-turelmet-tarlos-1402744">Elvesztette a türelmét Tarlós</a></div>
			</li>
			<li>
				<div class="nr">18</div>
				<div class="title"><a href="/ahirtvhirei/a-raszorulokon-all-bosszut-a-polgarmester-1402705">A rászorulókon áll bosszút a polgármester</a></div>
			</li>
			<li>
				<div class="nr">19</div>
				<div class="title"><a href="/ahirtvhirei/rogan-korei-kerestek-a-legtobbet-a-letelepedesi-kotvenyen-1402871">Rogán körei kerestek a legtöbbet a letelepedési kötvényen</a></div>
			</li>
			<li>
				<div class="nr">20</div>
				<div class="title"><a href="/ahirtvhirei/a-kis-balaton-mellett-nyaraltatnak-a-menekulteket-1402790">Nyaraltatnák a menekülteket</a></div>
			</li>
		</ol>
	</div>	
</div>
	
<div class="block facebook-block-hirtv block-width-4 block-height-3"
		data-size="4,3"
			>

</div></div></div><div class="article-row"><div class="article-col">
    <div id="grid-container"><div data-href="/ahirtvhirei/bizottsag-vizsgalna-az-azeri-kenopenzeket-1402921" class="block block-type-article block-width-8 block-height-2 block-img "
		data-size="8,2"
        		data-cikkid="1402921"
	>
		<a href="/ahirtvhirei/bizottsag-vizsgalna-az-azeri-kenopenzeket-1402921" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/25/78/11/cikk_1257811/Ilham_Aliyev_es__Orban_Viktor_fill_284x160.jpg');">
		<a href="/ahirtvhirei/bizottsag-vizsgalna-az-azeri-kenopenzeket-1402921" class="article_link">
		</a>
	</div>
	<div class="content">
		<div class="title">
					<a href="/ahirtvhirei/bizottsag-vizsgalna-az-azeri-kenopenzeket-1402921" class="article_link">
				Bizottság vizsgálná az azeri kenőpénzeket			</a>
		</div>
		<div class="lead">
			<a href="/ahirtvhirei/bizottsag-vizsgalna-az-azeri-kenopenzeket-1402921" class="article_link">
				2012-ben, a baltás gyilkosként elhíresült férfi kiadatása után 7,2 millió dollár érkezett egy magyar bankszámlára.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
	</ul>

</div>
<div data-href="/ahirtvhirei/motoron-gurultak-be-a-petosok-az-evnyitora-1402925" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1402925"
	>
		<a href="/ahirtvhirei/motoron-gurultak-be-a-petosok-az-evnyitora-1402925" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/40/29/25/cikk_1402925/petUmotor_fill_388x218.jpg');">
		<a href="/ahirtvhirei/motoron-gurultak-be-a-petosok-az-evnyitora-1402925" class="article_link">
		</a>
	</div>
	<div class="content">
		<div class="title">
					<a href="/ahirtvhirei/motoron-gurultak-be-a-petosok-az-evnyitora-1402925" class="article_link">
				Motoron gurultak be a petősök az évnyitóra			</a>
		</div>
		<div class="lead">
			<a href="/ahirtvhirei/motoron-gurultak-be-a-petosok-az-evnyitora-1402925" class="article_link">
				Motoros felvonulással nyitották meg a 2017–18-as tanévet a Pető Intézetben.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1402925"></li>
	</ul>

</div>
<div data-href="/ahirtvhirei/rengeteg-penzert-vesz-festmenyeket-a-kancellaria-1402915" class="block block-type-article block-width-8 block-height-2 block-img "
		data-size="8,2"
        		data-cikkid="1402915"
	>
		<a href="/ahirtvhirei/rengeteg-penzert-vesz-festmenyeket-a-kancellaria-1402915" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/40/29/15/cikk_1402915/mineln_fill_284x160.jpg');">
		<a href="/ahirtvhirei/rengeteg-penzert-vesz-festmenyeket-a-kancellaria-1402915" class="article_link">
		</a>
	</div>
	<div class="content">
		<div class="title">
					<a href="/ahirtvhirei/rengeteg-penzert-vesz-festmenyeket-a-kancellaria-1402915" class="article_link">
				Rengeteg pénzért vesz festményeket a kancellária			</a>
		</div>
		<div class="lead">
			<a href="/ahirtvhirei/rengeteg-penzert-vesz-festmenyeket-a-kancellaria-1402915" class="article_link">
				A tárcának a Nagyházi Galéria és Aukciósház Kft. ajánlotta megvételre Aba-Novák Vilmos sorozatát.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
	</ul>

</div>
<div data-href="/ahirtvhirei/ujabb-szazmilliok-a-hit-es-erkolcstan-oktatasara-1402912" class="block block-type-article block-width-8 block-height-2 block-img "
		data-size="8,2"
        		data-cikkid="1402912"
	>
		<a href="/ahirtvhirei/ujabb-szazmilliok-a-hit-es-erkolcstan-oktatasara-1402912" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/16/42/67/cikk_1164267/hittan620_fill_284x160.jpg');">
		<a href="/ahirtvhirei/ujabb-szazmilliok-a-hit-es-erkolcstan-oktatasara-1402912" class="article_link">
		</a>
	</div>
	<div class="content">
		<div class="title">
					<a href="/ahirtvhirei/ujabb-szazmilliok-a-hit-es-erkolcstan-oktatasara-1402912" class="article_link">
				Újabb százmilliók a hit- és erkölcstan oktatására			</a>
		</div>
		<div class="lead">
			<a href="/ahirtvhirei/ujabb-szazmilliok-a-hit-es-erkolcstan-oktatasara-1402912" class="article_link">
				A 2017-es költségvetésben eddig közel 4,9 milliárdot szántak hit- és erkölcstanra, ennek az összegnek a túllépését engedélyezte a kormány.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
	</ul>

</div>
<div data-href="/ahirtvhirei/meghosszabbitottak-a-sztrajkot-az-utasellatosok-1402911" class="block block-type-article block-width-8 block-height-2 block-img "
		data-size="8,2"
        		data-cikkid="1402911"
	>
		<a href="/ahirtvhirei/meghosszabbitottak-a-sztrajkot-az-utasellatosok-1402911" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/32/98/62/cikk_1329862/MNO_szb20071107_4719_grid2_fekvo_lead_fill_284x160.jpg');">
		<a href="/ahirtvhirei/meghosszabbitottak-a-sztrajkot-az-utasellatosok-1402911" class="article_link">
		</a>
	</div>
	<div class="content">
		<div class="title">
					<a href="/ahirtvhirei/meghosszabbitottak-a-sztrajkot-az-utasellatosok-1402911" class="article_link">
				Meghosszabbították a sztrájkot az utasellátósok			</a>
		</div>
		<div class="lead">
			<a href="/ahirtvhirei/meghosszabbitottak-a-sztrajkot-az-utasellatosok-1402911" class="article_link">
				A tegnapi munkaügyi vita is eredménytelenül zárult.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
	</ul>

</div>
<div data-href="/ahirtvhirei/az-eu-vizsgalna-orban-kisvasutjat-a-fidesz-elodazna-az-eljarast-1402908" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1402908"
	>
		<a href="/ahirtvhirei/az-eu-vizsgalna-orban-kisvasutjat-a-fidesz-elodazna-az-eljarast-1402908" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/36/89/17/cikk_1368917/MNO_D_MTZ20160501016_fill_388x218.jpg');">
		<a href="/ahirtvhirei/az-eu-vizsgalna-orban-kisvasutjat-a-fidesz-elodazna-az-eljarast-1402908" class="article_link">
		</a>
	</div>
	<div class="content">
		<div class="title">
					<a href="/ahirtvhirei/az-eu-vizsgalna-orban-kisvasutjat-a-fidesz-elodazna-az-eljarast-1402908" class="article_link">
				Az EU vizsgálná Orbán kisvasútját, a Fidesz elodázná az eljárást			</a>
		</div>
		<div class="lead">
			<a href="/ahirtvhirei/az-eu-vizsgalna-orban-kisvasutjat-a-fidesz-elodazna-az-eljarast-1402908" class="article_link">
				Deutsch Tamás azt próbálta elérni, hogy a vizsgálóbizottság csak a választás után foglalkozzon a témával.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
	</ul>

</div>
    </div>
</div></div><div class="article-row">
    <article class="article-col article_container article-ad-container">

        <div id="zone4695271" class="goAdverticum"></div>

        <div class="ad_holder_text" id="">hirdetés</div>


    </article>
    <div class="box-col"></div>
</div><div class="article-row"></div>    </div>
</div>
<footer>
    <div class="container">
        <ul class="nav clearfix">
    <li class="mno"><a href="/kapcsolat"><img src="/static/grid2_imgs/logo-footer-hirtv.png" /></a></li>
    <li><a href="#" class="menu">Minden rovat</a></li>
        <li class="main-menu item_1 selected">
            <a href="/ahirtvhirei">
            Belföld            </a>
        </li>
        <li class="main-menu item_2">
            <a href="/hirtvkulfold">
            Külföld            </a>
        </li>
        <li class="main-menu item_3">
            <a href="/hirtv_gazdasagi_hirei">
            Gazdaság            </a>
        </li>
        <li class="main-menu item_4">
            <a href="/hirtvsport">
            Sport            </a>
        </li>
        <li class="main-menu item_5">
            <a href="/hirtvszines">
            Színes            </a>
        </li>
        <li class="main-menu item_6">
            <a href="/hirtv_musorok">
            Műsorok            </a>
        </li>
        <li class="main-menu item_7">
            <a href="/hirtv_musorvezetok">
            Műsorvezetők            </a>
        </li>
        <li class="main-menu item_8">
            <a href="/hirtvvideo">
            Videók            </a>
        </li>
</ul>        <div class="clr"></div>
        <div class="toc only-320">
            <ul>
                <li class="subscribe">
                    <ul class="icons">
                        <li class="profil"><a href="/profil">Profil</a></li>
                        <li class="facebook"><a href="https://facebook.com/hirtv" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="/" target="_blank">Twitter</a></li>
                        <li class="rss"><a href="/rss/hirtv">Rss</a></li>
                    </ul>
                    <div>
                        &copy; 2017 Nemzet Lap- és Könyvkiadó Kft.<br />
                        Minden jog fenntartva!
                    </div>
                </li>
            </ul>
        </div>
        <div class="toc">
            <ul>
                <li class="mno">
                    <img src="/static/grid2_imgs/logo-footer-hirtv.png" /><br />
                    &copy; 2017<br />
                    HírTV ZRt.<br />
                    Minden jog fenntartva!
                <li>
                <li class="links">
					<a href="/mediaajanlat">Médiaajánlat</a><br>
                    <a href="/hirtv_impresszum">Impresszum</a><br>
                    <a href="http://mno.hu/">Magyar Nemzet és MNO</a><br>
                    <a href="http://hirtv.hu/">Hír TV</a><br>
                    <a href="http://lanchidradio.hu/">Lánchíd Rádió</a><br>
                </li>
                <li class="subscribe">
                    <ul class="icons">
                        <li class="profil"><a href="/profil">Profil</a></li>
                        <li class="facebook"><a href="https://facebook.com/hirtv" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="/" target="_blank">Twitter</a></li>
                        <li class="rss"><a href="/rss/hirtv">Rss</a></li>
                    </ul>
                    
<form id="newsletter_sign_up_form_footer_1" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <legend>Feliratkozás</legend>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" class="hirlevel" data-form="newsletter_sign_up_form_footer_1" placeholder="E-mail cím ..." value="" />

        <input type="text" class="captcha hirlevel_ember" name="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=0942">

        <div class="clr"></div>

        <input class="newsletter_checkbox_hirlevel_breaking" type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_breaking">Rendkívüli hírekről értesítések jöhetnek</label>

                <input class="newsletter_checkbox_1" type="checkbox" name="newsletter[]" value="1" checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_1">MNO-hírlevél
</label>
        
        <input class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" type="checkbox" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_felhfeltetel">Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>

        <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_footer_1" data-action="subscribe" type="button" value="Küldés" />
    </div>
</form>

<!--form>
    <legend>Feliratkozás123</legend>
    <input type="email" placeholder="Az Ön e-mail címe..." />
    <input type="text" class="captcha" placeholder="CAPTCHA KÓD..." /><img src="static/imgs/captcha.png" />
    <div class="clr"></div>
    <input type="checkbox" checked id="breaking" /><label for="breaking">Breaking News értesítések jöhetnek</label>
    <input type="checkbox" id="mno" /><label for="mno">MNO hírlevél jöhet</label>
    <input type="checkbox" id="policy" /><label for="policy">Elfogadom a felhasználási feltételeket</label>
    <input type="submit" value="Küldés" />
</form-->                </li>
                <li class="sub-table">
                    <ul>
                        <li class="links">
							<a href="/mediaajanlat">Médiaajánlat</a>
                            <a href="/hirtv_impresszum">Impresszum</a>
                            <a href="http://mno.hu/">Magyar Nemzet és MNO</a>
                            <a href="http://hirtv.hu/">Hír TV</a>
                            <a href="http://lanchidradio.hu/">Lánchíd Rádió</a>
                        </li>
                    </ul>
                    <ul class="subscribe-container">
                        <li class="subscribe">
                            <ul class="icons">
                                <li class="profil"><a href="/profil">Profil</a></li>
                                <li class="facebook"><a href="https://facebook.com/hirtv" target="_blank">Facebook</a></li>
                                <li class="twitter"><a href="/" target="_blank">Twitter</a></li>
                                <li class="rss"><a href="/rss/hirtv">Rss</a></li>
                            </ul>
                            
<form id="newsletter_sign_up_form_footer_2" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <legend>Feliratkozás</legend>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" class="hirlevel" data-form="newsletter_sign_up_form_footer_2" placeholder="E-mail cím ..." value="" />

        <input type="text" class="captcha hirlevel_ember" name="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=0942">

        <div class="clr"></div>

        <input class="newsletter_checkbox_hirlevel_breaking" type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_breaking">Rendkívüli hírekről értesítések jöhetnek</label>

                <input class="newsletter_checkbox_1" type="checkbox" name="newsletter[]" value="1" checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_1">MNO-hírlevél
</label>
        
        <input class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" type="checkbox" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_felhfeltetel">Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>

        <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_footer_2" data-action="subscribe" type="button" value="Küldés" />
    </div>
</form>

<!--form>
    <legend>Feliratkozás123</legend>
    <input type="email" placeholder="Az Ön e-mail címe..." />
    <input type="text" class="captcha" placeholder="CAPTCHA KÓD..." /><img src="static/imgs/captcha.png" />
    <div class="clr"></div>
    <input type="checkbox" checked id="breaking" /><label for="breaking">Breaking News értesítések jöhetnek</label>
    <input type="checkbox" id="mno" /><label for="mno">MNO hírlevél jöhet</label>
    <input type="checkbox" id="policy" /><label for="policy">Elfogadom a felhasználási feltételeket</label>
    <input type="submit" value="Küldés" />
</form-->                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div class="clr"></div>
        <ul class="brand">
            <li class="first">
				<a href="/kapcsolat">Kapcsolat</a>
            </li>
            <li>
                <a href="/felhasznalasi_feltetelek">Felhasználási feltételek</a>
            </li>
            <li>
                <a href="/szerzoi_jogok">Szerzői jogok</a>
            </li>
            <li class="last">
                <a href="/adatvedelem">Adatvédelem</a>
            </li>
        </ul>
        <div class="clr"></div>
    </div>
</footer>

		<div id="fb-root"></div>

        <div id="rendkivuli_hirek" class="breaking-news-sticky-box"></div> 
        <script type="text/javascript" src="/static/js/jquery-1.10.1.min.js"></script>
		<script type="text/javascript">
			window.fbAsyncInit = function() {
				FB.init({status: true, cookie: true,
					xfbml: true, appId: '176000965814477'});

				// Like the page
				FB.Event.subscribe('edge.create', function(href, widget) {
					var counter = $('.article-head .info .fb_like a.count');
					if(counter.length) {
						counter.text(parseInt(counter.text()) + 1);
					}
				});
				// Unlike the page
				FB.Event.subscribe('edge.remove', function(href, widget) {
					var counter = $('.article-head .info .fb_like a.count');
					if(counter.length) {
						counter.text(parseInt(counter.text()) - 1);
					}
				});
			};

			(function() {
				var e = document.createElement('script'); e.async = false;
				e.src = document.location.protocol +
					'//connect.facebook.net/hu_HU/all.js';
				document.getElementById('fb-root').appendChild(e);
			}());
		</script>

        <script type="text/javascript" src="/static/js/jquery.cookie.js"></script>
        <script type="text/javascript" src="/static/js/simplebar.js?v=1441529053"></script>
		<script type="text/javascript" src="/static/js/id-grid.2.5.12.1.js?v=1446805684"></script>
		<script type="text/javascript" src="/static/js/grid2_site.js?v=1486551227"></script>


			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
			window.___gcfg = {lang: 'hu'};

			(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
	
		<script type="text/javascript">			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-11029525-1']);
			_gaq.push(['_trackPageview']);
			_gaq.push(['_trackPageLoadTime']);
			(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
		</script>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-69632927-1', 'auto');
            ga('send', 'pageview');
        </script>
		<!-- merokodok -->
			<!--script type="text/javascript" src="http://imgs.adverticum.net/scripts/goa3/goa3.js" defer></script-->
		<script type="text/javascript">
			(function() {
				var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
				goa.src = '//ad.adverticum.net/g3.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
				goa.onload = function() {
					var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
					triggerEvent(document, 'goa.loaded');
				};

			})();
		</script>
	
<script type="text/x-tmpl" id="tmpl-plus18-layer">
	<div id="plus18_layer">
		<div id="plus18_container">
			<img src="http://hirtv.hu/static/imgs/plus18/plus18.png" alt="18+" title="18+" class="plus18_img">
			<p class="plus18_title">Figyelem!<br class="plus18_br"> Tartalom csak nagykorúaknak</p>
			<hr>
			<p class="plus18_content">A megtekinteni kívánt tartalom olyan elemeket is tartalmaz, amelyek a 2010. évi CLXXXV. törvény a médiaszolgáltatásokról és a tömegkommunikációról (Mttv.) által rögzített besorolások szerinti V. vagy VI. kategóriába tartoznak, azaz a kiskorúakra káros hatással lehetnek.</p>
			<p class="plus18_question">Elmúlt Ön 18 éves?</p>
			<div class="plus18_link_container clearfix">
				<a href="javascript:void(0);" class="plus18_link first">Igen, elmúltam,<br> megnézem a tartalmat</a>
				<a href="{%=o.link%}" class="plus18_link second">Még nem<br> vagyok 18 éves</a>
			</div>
		</div>
	</div>
</script>
		<script type="text/javascript">
		<!--
			var src = '/nx_stat.jpg?id=1865&cid=1402922&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_stat.jpg?id=1865&cid=1402922&v=575809" width="1" height="1" style="display: none;" />
		</noscript>
	<!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Belfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A6VfvAu7YJI9kqkS0wknpR6.j0isi9sd4w8wNaMfm7.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>	<div id="dis_count"></div>
	<script>
		$(document).ready(function(){
			var script = document.createElement( 'script' );
			script.type = 'text/javascript';
			script.id= 'dsq-count-scr';
            script.async = true;
			$("#dis_count").append( script );
			script.onload = function() {
				setTimeout(function(){
					$('.disqus-comment-count').each(function(){
						if($(this).height()<3){
							if($(this).hasClass('count')){
								$(this).html(0);
							}else{
								$(this).parent().hide();
							}							
						}
					});
				},2000);
			};/*Fontos hogy az src az onload után kapjon értéket!!! */
			script.src = '//hirtvhu.disqus.com/count.js';
				
		});
	</script>
	</body>
</html>
