<!DOCTYPE html>
    <!--[if lte IE 7 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie7 article-page hirtv"><![endif]-->
    <!--[if IE 8 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie8" article-page hirtv><![endif]-->
    <!--[if IE 9 ]><html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie9" article-page hirtv><![endif]-->
    <!--[if !(IE)]><!--> <html lang="hu" xmlns:fb="http://www.facebook.com/2008/fbml" class="article-page hirtv"> <!--<![endif]-->
    <head>
        <title>AK: Törvénytelenül járt el az NVB</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
        <meta charset="utf-8" />
        <meta name="keywords" content="" />
        <meta name="description" content="Megt&aacute;madta a Nolimpia-n&eacute;pszavaz&aacute;s ki&iacute;r&aacute;s&aacute;t az Alapjogok&eacute;rt K&ouml;zpont." />
        <meta name="author" content="SZA" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="robots" content="Index,Follow" />
        <meta name="revisit-after" content="1 days" />
        <meta http-equiv="imagetoolbar" content="no" />
        <meta http-equiv="Cache-Control" content="no-cache;must-revalidate" />
    <meta name="google-site-verification" content="nVRADVHkUyETKiKv3To-cd4VHKv-aD2yY3Q85EQkOhI" />
        <meta property="og:url" content="http://hirtv.hu/ahirtvhirei/ak-torvenytelenul-jart-el-az-nvb-1389995" />
        <meta property="og:description" content="Megt&aacute;madta a Nolimpia-n&eacute;pszavaz&aacute;s ki&iacute;r&aacute;s&aacute;t az Alapjogok&eacute;rt K&ouml;zpont." />
        <meta property="og:title" content="AK: T&ouml;rv&eacute;nytelen&uuml;l j&aacute;rt el az NVB" />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="hirtv.hu" />
        <meta property="og:image" content="https://video.mno.hu/data/videos/final/2017_03/176657/images/3.jpg" />
        <meta property="fb:app_id" content="176000965814477" />
        <meta property="article:publisher" content="http://mno.hu/" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:url" content="http://hirtv.hu/ahirtvhirei/ak-torvenytelenul-jart-el-az-nvb-1389995" />
        <meta name="twitter:title" content="AK: T&ouml;rv&eacute;nytelen&uuml;l j&aacute;rt el az NVB" />
        <meta name="twitter:description" content="Megt&aacute;madta a Nolimpia-n&eacute;pszavaz&aacute;s ki&iacute;r&aacute;s&aacute;t az Alapjogok&eacute;rt K&ouml;zpont." />
        <meta name="twitter:image" content="https://video.mno.hu/data/videos/final/2017_03/176657/images/3.jpg" />
        <link rel="shortcut icon" href="//hirtv.hu/static/favicon_hirtv.ico" />
        <link rel="alternate" type="application/rss+xml" title="RSS: MNO Hírek" href="/rss/" />
        <link rel="canonical" href="http://hirtv.hu/ahirtvhirei/ak-torvenytelenul-jart-el-az-nvb-1389995" />
        <link rel="stylesheet" media="all" href="/static/css/grid2.css?v=1487942108" />
        <link rel="stylesheet" media="all" href="/static/css/grid2_hirtv.css?v=1457087224" />
        <link rel="stylesheet" media="print" href="/static/css/grid2_print.css?v=1441528841" />
        <link rel="stylesheet" href="/static/fontawesome/css/font-awesome.min.css" />
        <script type="text/javascript">//<![CDATA[
            function median_webaudit() {
                var d=document,s=screen?screen.width+'x'+screen.height:"";
                var u=d.URL?new String(d.URL):"";
                var r=d.referrer?new String(d.referrer):"";
                return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
            }
            var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>
            <script src="http://av.ctnetwork.hu/js/ctnetads.js" type="text/javascript"></script>
            <script type="text/javascript">
            //<![CDATA[
            ctnetwork.partner_id=3430;
            ctnetwork.cd='XQVQClwCVwwPBFYD';
            //]]>
            </script>
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Rendben","learnMore":"További információk","link":"http://mno.hu/adatvedelem","theme":"light-floating"};
        </script>
        <script type="text/javascript" async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
    
    </head>
    <body class="article-page hirtv normal" data-cid="1389995"  data-cdatum="2017-03-13"  data-id="1865" data-cookiedomain=".hirtv.hu">
				<div class="headbanner" id="headbanner">
    	
    <div id="ad_holder_58c6c3f2b521e" align="center"></div>

	<div class="ad_holder_text" id="ad_holder_text_58c6c3f2b521e" style="display: none;">hirdetés</div>

    <!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				window.goAdverticum3.onReady(function( goa3 ) {
					var $ = goa3.getjQuery();

					var ad_to_show = 0;

					var ad_desktop = 64835;
					var ad_tablet = 0;
					var ad_mobil = 0;

					var window_width = jQuery(window).width();

										if ( window_width > 1023 ) {
						if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
							ad_to_show = ad_tablet;
						else
							ad_to_show = ad_desktop;
					}
					else if ( window_width > 768 ) {
						ad_to_show = ad_tablet;
					}
					else {
						ad_to_show = ad_mobil;
					}

					goa3.invocation([
						{
							node: document.getElementById("ad_holder_58c6c3f2b521e"),
							id: ad_to_show,
							p: 70
						}
					], function( data ) {

						var ad_box_text = document.getElementById('ad_holder_text_58c6c3f2b521e');

						if( Object.keys(data).length )
						{
														ad_box_text.style.display = 'block';
						}
						else
						{
														var element = document.getElementById('headbanner');
							element.parentNode.removeChild(element);

							ad_box_text.parentNode.removeChild(ad_box_text);
						}
					});
				});

			});
		})();

    </script>
</div>
	

				<div class="menu-mobil">
    <ul class="brand">
        <li class="mno">
            <a href="http://mno.hu/" title="Magyar Nemzet Online">MNO</a>
        </li>
        <li class="hirtv">
            <a href="http://hirtv.hu/" title="Hír TV">HírTV</a>
        </li>
        <li class="lanchidradio">
            <a href="http://lanchidradio.hu" title="Lánchíd Rádió">Lánchídrádió</a>
        </li>
        <li class="magyarnemzet">
            <a href="http://mno.hu/magyar_nemzet" title="Magyar Nemzet">Magyar Nemzet</a>
        </li>
    </ul>

    <ul class="info">
    
<li class="date">2017. március 13.</li>    </ul>

    


        <ul class="weather">
            <a href="/idojaras" title="Időjárás"><li class="icon valtozoan_felhos"></li></a>
            <a href="/idojaras" title="Időjárás"><li class="content">12 °C, változóan felhős</li></a>
        </ul>


    <ul class="nav">
    <li class="first-level selected">
        <a href="/ahirtvhirei" class="first-level">
                Belföld        </a>

            </li>
    <li class="first-level">
        <a href="/hirtvkulfold" class="first-level">
                Külföld        </a>

            </li>
    <li class="first-level">
        <a href="/hirtv_gazdasagi_hirei" class="first-level">
                Gazdaság        </a>

            </li>
    <li class="first-level">
        <a href="/hirtvsport" class="first-level">
                Sport        </a>

            </li>
    <li class="first-level">
        <a href="/hirtvszines" class="first-level">
                Színes        </a>

            </li>
    <li class="first-level">
        <a href="/hirtv_musorok" class="first-level">
                Műsorok        </a>

            </li>
    <li class="first-level">
        <a href="/hirtv_musorvezetok" class="first-level">
                Műsorvezetők        </a>

            </li>
    <li class="first-level">
        <a href="/hirtvvideo" class="first-level">
                Videók        </a>

            </li>
</ul>


    <script type="text/javascript">
    if(typeof DISQUS!="undefined"){
        DISQUS.reset({ reload: true, config: function () { this.page.remote_auth_s3=''; } });
    }
</script>
<div class="tabbox" style="margin-bottom:30px;">
    <ul class="tab-switcher">
        <li><a href="/belepes" class="login-tab active">Bejelentkezés</a></li>
        <li>|</li>
        <li><a href="/regisztracio" class="registration-tab active">Regisztráció</a></li>
    </ul>
    </div>

    
<form id="newsletter_sign_up_form_menu" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <label>E-mail értesítő</label>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" data-form="newsletter_sign_up_form_menu" class="hirlevel" placeholder="E-mail cím ..." value="" />

        <input type="text" name="hirlevel_ember" class="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=0344">

        <div class="checkbox-wrapper">
            <input type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
            <label><a href="#">Rendkívüli hírekről értesítések jöhetnek</a></label>
        </div>

                <div class="checkbox-wrapper">
            <input type="checkbox" name="newsletter[]" value="1" checked="checked"/>
            <label>MNO-hírlevél
</label>
        </div>
        
        <div class="checkbox-wrapper">
            <input type="checkbox" class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
            <label>Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>
        </div>

        <div class="buttons">
            <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_menu" data-action="subscribe" type="button" value="Feliratkozom" />
            <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_menu" data-action="unsubscribe" type="button" value="Leiratkozom" />
        </div>
    </div>
</form>
    <ul class="nav">
        <li class="first-level"><a href="http://hirtv.hu/impresszum">Impresszum <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://hirtv.hu/mediaajanlat">Médiaajánlat <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://hirtv.hu/kapcsolat">Kapcsolat <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://hirtv.hu/felhasznalasi-feltetelek">Felhasználási feltételek <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://hirtv.hu/szerzoi-jogok">Szerzői jogok <span class="arrow"></span></a></li>
        <li class="first-level"><a href="http://hirtv.hu/adatvedelem">Adatvédelem <span class="arrow"></span></a></li>
    </ul>
</div>

		<header class="hirtv">

			<div class="container">

                


        <ul class="weather">
            <a href="/idojaras" title="Időjárás"><li class="icon valtozoan_felhos"></li></a>
            <a href="/idojaras" title="Időjárás"><li class="content">12 °C, változóan felhős</li></a>
        </ul>


				<ul class="info">
                    
<li class="date">2017. március 13., hétfő<span class="nevnap">, Krisztián, Ajtony napja</span></li>                				</ul>
				<ul class="brand">
					<li class="logo logo_hirtv"><a href="/">Hír TV</a></li>
					<li class="hirtv"><a href="http://hirtv.hu">HirTV</a></li>
					<li class="lanchidradio"><a href="http://lanchidradio.hu">Lánchíd Rádió</a></li>

					<li class="menu right"><a href="/rovatok">Menü</a></li>
					<li class="rss right">
						<a href="/rss/hirtv">RSS</a>
										</li>
					<li class="facebook right"><a href="https://www.facebook.com/hirtv" target="_blank">Hír TV</a></li>
					<li class="profil right">
						<a href="/profil">Profil</a>
									<aside>
						<h2>Bejelentkezés</h2>
						
						<form action="/ahirtvhirei/ak-torvenytelenul-jart-el-az-nvb-1389995" method="POST" class="loginform">
							<input type="hidden" name="login_sbmt" value="1">
							<input type="text" placeholder="Felhasználónév..." class="login_email" name="login_email">
							<input type="password" placeholder="Jelszó..." class="login_pwd" name="login_pwd">
							
							<button type="submit">Belépés</button>
						</form>
						
						<a class="links fb_login" href="/?fb_login=1">Belépés Facebookkal</a>
						<a class="links forgot" href="/elfelejtett_jelszo">Elfelejtettem a jelszavam</a>
						<a class="links reg" href="/regisztracio">Regisztráció</a>
						
					</aside>
									</li>
					<li class="search right">
						<a href="/kereses">Keresés</a>
						<aside>
							<form action="/kereses" method="get"> 
								<input type="text" class="search-txtf" name="search_txtf" value="" placeholder="Keresés...">
								<input type="hidden" name="content_sel" value="cikk">
							</form>
						</aside>
					</li>
								</ul>
				<ul class="brand left">
					<li class="logo"><a href="/">Hír TV</a></li>
					<li class="menu"><a href="#">Menü</a></li>
					<li class="rss">
						<a href="/rss/hirtv">RSS</a>
										</li>
					<li class="facebook"><a href="https://www.facebook.com/hirtv" target="_blank">Hír TV</a></li>
					<li class="profil">
						<a href="/profil">Profil</a>
											<aside>
							<h2>Bejelentkezés</h2>
							
							<form action="/ahirtvhirei/ak-torvenytelenul-jart-el-az-nvb-1389995" method="POST" class="loginform">
								<input type="hidden" name="login_sbmt" value="1">
								<input type="text" placeholder="Felhasználónév..." class="login_email" name="login_email">
								<input type="password" placeholder="Jelszó..." class="login_pwd" name="login_pwd">
								
								<button type="submit">Belépés</button>
							</form>
							
							<a class="links fb_login" href="/?fb_login=1">Belépés Facebookkal</a>
							<a class="links forgot" href="/elfelejtett_jelszo">Elfelejtettem a jelszavam</a>
							<a class="links reg" href="/regisztracio">Regisztráció</a>
							
						</aside>
										</li>
					<li class="search">
						<a href="/kereses">Keresés</a>
						<aside>
							<form action="/kereses" method="get"> 
								<input type="text" class="search-txtf" name="search_txtf" value="" placeholder="Keresés...">
								<input type="hidden" name="content_sel" value="cikk">
							</form>
						</aside>
					</li>
					<li class="breadcrumb">
						<ul>
												<li class="active">
								<a href="/ahirtvhirei">Belföld</a>
							</li>
												<li class="article-title last cikk_title_1280">
								<a href="" data-cim="AK: T&ouml;rv&eacute;nytelen&uuml;l j&aacute;rt el az NVB">AK: Törvénytelenül járt el az NVB</a>
							</li>
												<li class="article-title last cikk_title_1024">
								<a href="" data-cim="AK: T&ouml;rv&eacute;nytelen&uuml;l j&aacute;rt el az NVB">AK: Törvénytelenül járt el az NVB</a>
							</li>
											</ul>
					</li>
				</ul>
				<div class="clr"></div>

                <ul class="nav clearfix">
    <li class="mno"><a href="/kapcsolat"><img src="/static/grid2_imgs/logo-footer-hirtv.png" /></a></li>
    <li><a href="#" class="menu">Minden rovat</a></li>
        <li class="main-menu item_1 selected">
            <a href="/ahirtvhirei">
            Belföld            </a>
        </li>
        <li class="main-menu item_2">
            <a href="/hirtvkulfold">
            Külföld            </a>
        </li>
        <li class="main-menu item_3">
            <a href="/hirtv_gazdasagi_hirei">
            Gazdaság            </a>
        </li>
        <li class="main-menu item_4">
            <a href="/hirtvsport">
            Sport            </a>
        </li>
        <li class="main-menu item_5">
            <a href="/hirtvszines">
            Színes            </a>
        </li>
        <li class="main-menu item_6">
            <a href="/hirtv_musorok">
            Műsorok            </a>
        </li>
        <li class="main-menu item_7">
            <a href="/hirtv_musorvezetok">
            Műsorvezetők            </a>
        </li>
        <li class="main-menu item_8">
            <a href="/hirtvvideo">
            Videók            </a>
        </li>
</ul>
                </div>

					
                
				
		</header><div id="content">
    <div class="article-site"><div class="article-row">
<article class="article-col article_container ">
    <h1>AK: Törvénytelenül járt el az NVB</h1>
    <div class="info">
		SZA,  2017. március 13., hétfő 17:01 
		<div class="fb-like" data-href="http://hirtv.hu/ahirtvhirei/ak-torvenytelenul-jart-el-az-nvb-1389995" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
        <div class="fb-share-button" data-href="http://hirtv.hu/ahirtvhirei/ak-torvenytelenul-jart-el-az-nvb-1389995" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhirtv.hu%2Fahirtvhirei%2Fak-torvenytelenul-jart-el-az-nvb-1389995&amp;src=sdkpreparse">Megosztás</a></div>
	</div>
    <div class="lead">
        Megtámadta a Nolimpia-népszavazás kiírását az Alapjogokért Központ.    </div>
    <div class="text">
        <p>A kormányhoz közel álló szervezet fellebbezést nyújtott be a referendumot érvényesítő fővárosi határozat ellen. Azt nem vitatják, hogy a Momentum elég érvényes aláírást gyűjtött a választás kiírásához. Szerintük a Fővárosi Választási Bizottság járt el törvénytelenül, ugyanis a népszavazáshoz szükséges támogatások számát 138 ezer főben határozták meg, míg a szignók ellenőrzésekor 150 ezer aláírást tekintettek érvényességi küszöbnek.</p>	<div class="banner" id="ad_holder_58c6c4a9c5afb" align="center"></div>
	
	<div class="ad_holder_text article_banner" id="ad_holder_text_58c6c4a9c5afb" style="display: none;">hirdetés</div>
	
	<!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				window.goAdverticum3.onReady(function( goa3 ) {
					var $ = goa3.getjQuery();

					var ad_to_show = 0;

					var ad_desktop = 1835303;
					var ad_tablet = 0;
					var ad_mobil = 3608740;

					var window_width = jQuery(window).width();

										if ( window_width > 1023 ) {
						if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
							ad_to_show = ad_tablet;
						else
							ad_to_show = ad_desktop;
					}
					else if ( window_width > 768 ) {
						ad_to_show = ad_tablet;
					}
					else {
						ad_to_show = ad_mobil;
					}

					goa3.invocation([
						{
							node: document.getElementById("ad_holder_58c6c4a9c5afb"),
							id: ad_to_show,
							p: 70
						}
					], function( data ) {
					
						var ad_box_text = document.getElementById('ad_holder_text_58c6c4a9c5afb');
					
						if( Object.keys(data).length )
						{
														ad_box_text.style.display = 'block';
						}
						else
						{
							document.getElementById("ad_holder_58c6c4a9c5afb").style.display = 'none';
							ad_box_text.style.display = 'none';
						}
					});
				});

			});
		})();

    </script>

<p><div class="cikkblock" align="center"><div class="block-type-videobox">
    
    <div class="box-container">
		<div class="box-wrapper">
<div class="video_box_img_container "><iframe id="videoplayer_176657" src="https://video.mno.hu/embed/176657?zone=1870370" style="width:432px; height:270px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe><!--div class="video_box_title_container">AK: Törvénytelenül járt el az NVB</div--></div>		</div>
    </div>
</div></div></p>	    </div>

    <div class="cikkoldal-fb-bottom-holder">
        <div class="fb-like" data-href="http://hirtv.hu/ahirtvhirei/ak-torvenytelenul-jart-el-az-nvb-1389995" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
        <div class="fb-share-button" data-href="http://hirtv.hu/ahirtvhirei/ak-torvenytelenul-jart-el-az-nvb-1389995" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhirtv.hu%2Fahirtvhirei%2Fak-torvenytelenul-jart-el-az-nvb-1389995&amp;src=sdkpreparse">Megosztás</a></div>
    </div>


<div class="info-box">
    <div class="location">
    <!--span>Külföld</span> / <span>Közép–Európa</span> / <span class="country">Szerbia</span-->
            <span><a href="/hirtv">Hír TV</a></span> /             <span class="country"><a href="/ahirtvhirei">A Hír TV belföldi hírei</a></span>    </div>
    <div class="topics">
        <ul>
        </ul>
    </div>
</div>
<div class="social-box">
    <ul>
        <li class="facebook fb_like" data-fql="">
            <a href="/">Facebook</a>
            <span class="count fb-count">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="fb-like" data-href="" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            </div>
        </li>
        <li class="gplus">
            <a href="/">Google Plus</a>
            <span class="count count-78">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="g-plusone" data-size="medium"></div>
            </div>
        </li>
        <li class="twitter">
            <a href="/">Twitter</a>
            <span class="count count-1023">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu">Tweet</a>
            </div>

        </li>
        <li class="chat"><a href="/" class="chat">Chat</a><span class="count count-32 disqus-comment-count" data-disqus-identifier="cikk-1389995">0</span></li>
        </ul>
</div>
</article><div class="box-col">
<div class="info-box">
    <div class="location">
    <!--span>Külföld</span> / <span>Közép–Európa</span> / <span class="country">Szerbia</span-->
            <span><a href="/hirtv">Hír TV</a></span> /             <span class="country"><a href="/ahirtvhirei">A Hír TV belföldi hírei</a></span>    </div>
    <div class="topics">
        <ul>
        </ul>
    </div>
</div>
<div class="social-box">
    <ul>
        <li class="facebook fb_like" data-fql="">
            <a href="/">Facebook</a>
            <span class="count fb-count">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="fb-like" data-href="" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            </div>
        </li>
        <li class="gplus">
            <a href="/">Google Plus</a>
            <span class="count count-78">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <div class="g-plusone" data-size="medium"></div>
            </div>
        </li>
        <li class="twitter">
            <a href="/">Twitter</a>
            <span class="count count-1023">0</span>
            <span class="arrow hide"></span>
            <div class="flyout hide">
                <!--span></span-->
                <a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu">Tweet</a>
            </div>

        </li>
        <li class="chat"><a href="/" class="chat">Chat</a><span class="count count-32 disqus-comment-count" data-disqus-identifier="cikk-1389995">0</span></li>
        </ul>
</div><div id="ad_block_1389975_1489421504_74374" data-href="/ahirtvhirei/eldolt-ader-janos-marad-a-koztarsasagi-elnok-1389975" class="block block-type-article block-width-4 block-height-4 block-img "
   data-size="4,4"
                data-cikkid="1389975"
        >

    
    <div id="cikk_content_holder1389975_1489421504_74374" style="display:none;">

		<a href="/ahirtvhirei/eldolt-ader-janos-marad-a-koztarsasagi-elnok-1389975" class="full_link"></a>

                    <div class="image" style="background-image: url('/data/cikk/1/38/99/75/cikk_1389975/ader_fill_388x218.jpg');">
				<a href="/ahirtvhirei/eldolt-ader-janos-marad-a-koztarsasagi-elnok-1389975" class="article_link">
				</a>
            </div>
                <div class="content">
			<div class="title">
							<a href="/ahirtvhirei/eldolt-ader-janos-marad-a-koztarsasagi-elnok-1389975" class="article_link">
					Áder János marad a Sándor-palota ura				</a>
			</div>
            <div class="lead">
				<a href="/ahirtvhirei/eldolt-ader-janos-marad-a-koztarsasagi-elnok-1389975" class="article_link">
                                    Győzött a papírforma az elnökválasztáson. A második körben futott be a kormánytöbbség jelöltje, aki nem volt más, mint a jelenlegi államfő, Áder János. A baloldal Majtényi László személyében saját jelöltet állított. A Jobbik nem vett részt a voksolásban.                				</a>
            </div>
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
        </div>
        <ul class="entries">
                    <li class="disqus-comment-count" data-disqus-identifier="cikk-1389975"></li>
        </ul>
    </div>


            
    <div id="ad_holder_1389975_1489421504_74374" class="ad_holder" data-desktop-zone="38702">

        
    </div>

    <div class="ad_holder_text" id="ad_holder_text_1389975_1489421504_74374">hirdetés</div>

    
    <!--script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script-->
    <script type="text/javascript">

		;(function() {

			var addEvent = function(a,b,c){try{a.addEventListener(b,c,!1)}catch(d){a.attachEvent('on'+b,c)}};

			addEvent(document, 'goa.loaded', function() {

				if( typeof(goAdverticum3) != 'undefined' && goAdverticum3 != null )
				{
					window.goAdverticum3.onReady(function (goa3) {
						var $ = goa3.getjQuery();

						var ad_to_show = 0;

						var ad_desktop = 38702;
						var ad_tablet = 0;
						var ad_mobil = 0;

						var window_width = jQuery(window).width();

												if ( window_width > 1023 ) {
							if( navigator !== undefined && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) )
								ad_to_show = ad_tablet;
							else
								ad_to_show = ad_desktop;
						}
						else if ( window_width > 768 ) {
							ad_to_show = ad_tablet;
						}
						else {
							ad_to_show = ad_mobil;
						}

						goa3.invocation([ 							{
								node: document.getElementById("ad_holder_1389975_1489421504_74374"),
								id: ad_to_show,
								p: 70
							}
						], function (data) {
							var block = jQuery('#ad_block_1389975_1489421504_74374');
							var cikk_holder = jQuery('#cikk_content_holder1389975_1489421504_74374');
							var ad_box = jQuery('#ad_holder_1389975_1489421504_74374');
							var ad_box_text = jQuery('#ad_holder_text_1389975_1489421504_74374');
							if (Object.keys(data).length) { 								if( $("body").hasClass('article-page') ) 								{
									block.css( "height", 'auto' );
									var block_height = block.height();
                                    if( block_height > 0 ) {
                                        block.height( block_height + 30 );
                                        ad_box.css( "height", block.height() - 10 );
                                    }
								}
								else
									ad_box.css( "height", block.height() );

								ad_box.css( "width", block.width() );
								block.css( "background-color", '#ebe5d9' );
							}
							else { 								ad_box_text.hide();
								cikk_holder.show();
							}
						});
					});
				}

			});
		})();

    </script>

    

</div>

<div class="block block-type-recent block-width-3 block-height-4"
		data-size="3,4"
	>
	<div class="header tabbar">
		<div class="tab first" data-tab-target="legfrissebb">Legfrissebb</div>
		<div class="tab active last" data-tab-target="legolvasottabb">Legolvasottabb</div>
	</div>
	<div class="articles-scroller" data-tab-id="legfrissebb" data-simplebar-direction="vertical">
		<ol class="articles">
			<li>
				<div class="nr">17:01</div>
				<div class="title"><a href="/ahirtvhirei/ak-torvenytelenul-jart-el-az-nvb-1389995">AK: Törvénytelenül járt el az NVB</a></div>
			</li>
			<li>
				<div class="nr">16:43</div>
				<div class="title"><a href="/ahirtvhirei/orban-lecsicskazta-a-jobbikot-1389997">Orbán lecsicskázta a Jobbikot</a></div>
			</li>
			<li>
				<div class="nr">15:58</div>
				<div class="title"><a href="/ahirtvhirei/speci-sipokkal-keruli-meg-a-rendoroket-az-egyutt-1389989">Spéci sípokat oszt az Együtt</a></div>
			</li>
			<li>
				<div class="nr">13:15</div>
				<div class="title"><a href="/ahirtvhirei/eldolt-ader-janos-marad-a-koztarsasagi-elnok-1389975">Áder János marad a Sándor-palota ura</a></div>
			</li>
			<li>
				<div class="nr">12:07</div>
				<div class="title"><a href="/ahirtvhirei/meszaros-masik-cegenek-kereskedeset-is-felfuggesztettek-1389965">Mészáros másik cégének kereskedését is felfüggesztették</a></div>
			</li>
			<li>
				<div class="nr">10:33</div>
				<div class="title"><a href="/ahirtvhirei/csak-a-szokasos-kemenyen-odamondtak-egymasnak-a-kepviselok-1389944">Kemény odamondogatás napirend előtt</a></div>
			</li>
			<li>
				<div class="nr">10:07</div>
				<div class="title"><a href="/ahirtvhirei/nepszavazas-lehet-a-romai-parti-gatrol-1389942">Népszavazás lehet a római-parti gátról</a></div>
			</li>
			<li>
				<div class="nr">08:43</div>
				<div class="title"><a href="/ahirtvhirei/erosodik-a-magyarok-angoltudasa-1389924">Erősödik a magyarok angoltudása</a></div>
			</li>
			<li>
				<div class="nr">07:46</div>
				<div class="title"><a href="/ahirtvhirei/esterhazy-az-orokkevalosagnak-szentelte-eletet-1389916">„Esterházy az örökkévalóságnak szentelte életét”</a></div>
			</li>
			<li>
				<div class="nr">07:21</div>
				<div class="title"><a href="/ahirtvhirei/erosebb-lett-a-buz-volt-aki-rosszul-is-lett-1389910">Veszély leselkedik a volt pénzverde környékén élőkre?</a></div>
			</li>
			<li>
				<div class="nr">06:27</div>
				<div class="title"><a href="/ahirtvhirei/a-kormany-ujabb-haborut-hirdet-a-plakatpiac-ellen-1389905">A kormány újabb háborút hirdet a plakátpiac ellen</a></div>
			</li>
			<li>
				<div class="nr">19:52</div>
				<div class="title"><a href="/ahirtvhirei/tarlos-nem-indul-ujra-2019-ben-1389888">Tarlós nem indul újra 2019-ben</a></div>
			</li>
			<li>
				<div class="nr">19:08</div>
				<div class="title"><a href="/ahirtvhirei/a-ferj-darabolt-a-fidesz-szigoritott-a-lugos-megbunhodik-1389866">A férj darabolt, a Fidesz szigorított</a></div>
			</li>
			<li>
				<div class="nr">17:55</div>
				<div class="title"><a href="/ahirtvhirei/a-harom-gyerek-utan-alom-maradt-a-harom-szoba-es-negy-kerek-1389874">A három gyerek után álom maradt a három szoba és négy kerék</a></div>
			</li>
			<li>
				<div class="nr">17:39</div>
				<div class="title"><a href="/ahirtvhirei/a-videki-nagyvarosok-tomegkozlekedesi-cegeit-is-bekebelezne-az-allam-1389872">A vidéki nagyvárosok tömegközlekedési cégeit is bekebelezné az állam</a></div>
			</li>
			<li>
				<div class="nr">15:57</div>
				<div class="title"><a href="/ahirtvhirei/milliardokat-kolthetnek-a-belvarosra-makovecz-tervei-alapjan-1389863">Milliárdokat költhetnek a belvárosra Makovecz tervei alapján</a></div>
			</li>
			<li>
				<div class="nr">15:44</div>
				<div class="title"><a href="/ahirtvhirei/a-fidesz-szerint-majtenyinek-a-babszinhazban-lenne-a-helye-1389858">Fidesz: Majtényi Soros jelöltje</a></div>
			</li>
			<li>
				<div class="nr">15:28</div>
				<div class="title"><a href="/ahirtvhirei/a-listaarnal-dragabban-vasaroltak-uj-autokat-mindezt-persze-kozpenzen-1389857">A listaárnál drágábban vásároltak új autókat, mindezt persze közpénzen</a></div>
			</li>
			<li>
				<div class="nr">14:56</div>
				<div class="title"><a href="/ahirtvhirei/szigetvari-jogunkban-all-a-sipolas-es-siposztas-1389856">Szigetvári: Jogunkban áll a sípolás</a></div>
			</li>
			<li>
				<div class="nr">14:29</div>
				<div class="title"><a href="/ahirtvhirei/jobban-meg-kellene-becsulni-a-vedonoket-a-jobbik-szerint-1389855">Jobban meg kellene becsülni a védőnőket a Jobbik szerint</a></div>
			</li>
		</ol>
	</div>
	<div class="articles-scroller active" data-tab-id="legolvasottabb" data-simplebar-direction="vertical">
		<ol class="articles">
			<li>
				<div class="nr">1</div>
				<div class="title"><a href="/ahirtvhirei/hatmilliardos-csalast-leplezhetett-le-az-lmp-1389496">Hatmilliárdos csalást leplezhetett le az LMP</a></div>
			</li>
			<li>
				<div class="nr">2</div>
				<div class="title"><a href="/ahirtvhirei/meszaros-masik-cegenek-kereskedeset-is-felfuggesztettek-1389965">Mészáros másik cégének kereskedését is felfüggesztették</a></div>
			</li>
			<li>
				<div class="nr">3</div>
				<div class="title"><a href="/ahirtvhirei/a-listaarnal-dragabban-vasaroltak-uj-autokat-mindezt-persze-kozpenzen-1389857">A listaárnál drágábban vásároltak új autókat, mindezt persze közpénzen</a></div>
			</li>
			<li>
				<div class="nr">4</div>
				<div class="title"><a href="/ahirtvhirei/orban-kikerulte-a-kenyes-kerdeseket-brusszelben-1389790">Orbán kikerülte a kényes kérdéseket Brüsszelben</a></div>
			</li>
			<li>
				<div class="nr">5</div>
				<div class="title"><a href="/ahirtvhirei/belattak-nincs-mese-a-penzt-vissza-kell-adni-1389763">Belátták: nincs mese, a pénzt vissza kell adni</a></div>
			</li>
			<li>
				<div class="nr">6</div>
				<div class="title"><a href="/ahirtvhirei/beragtak-a-lengyelek-nem-lesz-kozos-marcius-15-i-unneples-1389747">Berágtak? Nem jön a lengyel diplomata</a></div>
			</li>
			<li>
				<div class="nr">7</div>
				<div class="title"><a href="/ahirtvhirei/orban-a-szerbeknel-tortentek-a-migransveresek-1389780">„A szerbeknél történtek a migránsverések”</a></div>
			</li>
			<li>
				<div class="nr">8</div>
				<div class="title"><a href="/ahirtvhirei/speci-sipokkal-keruli-meg-a-rendoroket-az-egyutt-1389989">Spéci sípokat oszt az Együtt</a></div>
			</li>
			<li>
				<div class="nr">9</div>
				<div class="title"><a href="/ahirtvhirei/penzert-arulnak-el-hova-utazott-matolcsy-kozpenzbol-1389832">Pénzért árulnák el, hová utazott Matolcsy közpénzből</a></div>
			</li>
			<li>
				<div class="nr">10</div>
				<div class="title"><a href="/ahirtvhirei/egymilliardert-vedi-a-vizes-vb-t-a-valton-1389842">Egymilliárdért védi a vizes vb-t a Valton</a></div>
			</li>
			<li>
				<div class="nr">11</div>
				<div class="title"><a href="/ahirtvhirei/robbant-a-beremelesi-bomba-tobb-szaz-bkv-s-letetbe-helyezte-a-felmondasat-1389759">Több száz BKV-s letétbe helyezte a felmondását</a></div>
			</li>
			<li>
				<div class="nr">12</div>
				<div class="title"><a href="/ahirtvhirei/eldolt-ader-janos-marad-a-koztarsasagi-elnok-1389975">Áder János marad a Sándor-palota ura</a></div>
			</li>
			<li>
				<div class="nr">13</div>
				<div class="title"><a href="/ahirtvhirei/a-kormany-ujabb-haborut-hirdet-a-plakatpiac-ellen-1389905">A kormány újabb háborút hirdet a plakátpiac ellen</a></div>
			</li>
			<li>
				<div class="nr">14</div>
				<div class="title"><a href="/ahirtvhirei/eltunhetnek-a-balatoni-szolok-1389849">Eltűnhetnek a balatoni szőlők</a></div>
			</li>
			<li>
				<div class="nr">15</div>
				<div class="title"><a href="/ahirtvhirei/a-fidesz-szerint-majtenyinek-a-babszinhazban-lenne-a-helye-1389858">Fidesz: Majtényi Soros jelöltje</a></div>
			</li>
			<li>
				<div class="nr">16</div>
				<div class="title"><a href="/ahirtvhirei/milliardokat-kolthetnek-a-belvarosra-makovecz-tervei-alapjan-1389863">Milliárdokat költhetnek a belvárosra Makovecz tervei alapján</a></div>
			</li>
			<li>
				<div class="nr">17</div>
				<div class="title"><a href="/ahirtvhirei/szigetvari-jogunkban-all-a-sipolas-es-siposztas-1389856">Szigetvári: Jogunkban áll a sípolás</a></div>
			</li>
			<li>
				<div class="nr">18</div>
				<div class="title"><a href="/ahirtvhirei/csak-a-szokasos-kemenyen-odamondtak-egymasnak-a-kepviselok-1389944">Kemény odamondogatás napirend előtt</a></div>
			</li>
			<li>
				<div class="nr">19</div>
				<div class="title"><a href="/ahirtvhirei/a-harom-gyerek-utan-alom-maradt-a-harom-szoba-es-negy-kerek-1389874">A három gyerek után álom maradt a három szoba és négy kerék</a></div>
			</li>
			<li>
				<div class="nr">20</div>
				<div class="title"><a href="/ahirtvhirei/keteves-a-quaestor-botrany-1389476">Kétéves a Quaestor-botrány</a></div>
			</li>
		</ol>
	</div>	
</div>
	
<div class="block facebook-block-hirtv block-width-4 block-height-3"
		data-size="4,3"
			>

</div></div></div><div class="article-row"><div class="article-col">
    <div id="grid-container"><div data-href="/ahirtvhirei/meszaros-masik-cegenek-kereskedeset-is-felfuggesztettek-1389965" class="block block-type-article block-width-8 block-height-2 block-img "
		data-size="8,2"
        		data-cikkid="1389965"
	>
		<a href="/ahirtvhirei/meszaros-masik-cegenek-kereskedeset-is-felfuggesztettek-1389965" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/88/91/cikk_1388891/meszaros_fill_284x160.jpg');">
		<a href="/ahirtvhirei/meszaros-masik-cegenek-kereskedeset-is-felfuggesztettek-1389965" class="article_link">
		</a>
	</div>
	<div class="content">
		<div class="title">
					<a href="/ahirtvhirei/meszaros-masik-cegenek-kereskedeset-is-felfuggesztettek-1389965" class="article_link">
				Mészáros másik cégének kereskedését is felfüggesztették			</a>
		</div>
		<div class="lead">
			<a href="/ahirtvhirei/meszaros-masik-cegenek-kereskedeset-is-felfuggesztettek-1389965" class="article_link">
				Az Opimus után a Konzum papírjainak kereskedését is felfüggesztették a BÉT-en.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1389965"></li>
	</ul>

</div>
<div data-href="/ahirtvhirei/orban-lecsicskazta-a-jobbikot-1389997" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1389997"
	>
		<a href="/ahirtvhirei/orban-lecsicskazta-a-jobbikot-1389997" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/53/99/cikk_1385399/orban_evertekelo1_mti_fill_388x218.jpg');">
		<a href="/ahirtvhirei/orban-lecsicskazta-a-jobbikot-1389997" class="article_link">
		</a>
	</div>
	<div class="content">
		<div class="title">
					<a href="/ahirtvhirei/orban-lecsicskazta-a-jobbikot-1389997" class="article_link">
				Orbán lecsicskázta a Jobbikot			</a>
		</div>
		<div class="lead">
			<a href="/ahirtvhirei/orban-lecsicskazta-a-jobbikot-1389997" class="article_link">
				Vona Gábor az ügynöklistákról kérdezte a miniszterelnököt a parlamentben, aki válaszában úgy reagált: a Jobbikot eladták, és csicska pártot csináltak belőle.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1389997"></li>
	</ul>

</div>
<div data-href="/ahirtvhirei/speci-sipokkal-keruli-meg-a-rendoroket-az-egyutt-1389989" class="block block-type-article block-width-8 block-height-2 block-img "
		data-size="8,2"
        		data-cikkid="1389989"
	>
		<a href="/ahirtvhirei/speci-sipokkal-keruli-meg-a-rendoroket-az-egyutt-1389989" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/85/80/cikk_1388580/juhasz_peter_fill_284x160.jpg');">
		<a href="/ahirtvhirei/speci-sipokkal-keruli-meg-a-rendoroket-az-egyutt-1389989" class="article_link">
		</a>
	</div>
	<div class="content">
		<div class="title">
					<a href="/ahirtvhirei/speci-sipokkal-keruli-meg-a-rendoroket-az-egyutt-1389989" class="article_link">
				Spéci sípokat oszt az Együtt			</a>
		</div>
		<div class="lead">
			<a href="/ahirtvhirei/speci-sipokkal-keruli-meg-a-rendoroket-az-egyutt-1389989" class="article_link">
				Trükkhöz folyamodik az Együtt, hogy kifütyülhessék a nemzeti ünnepen a miniszterelnököt.			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1389989"></li>
	</ul>

</div>
<div data-href="/ahirtvhirei/csak-a-szokasos-kemenyen-odamondtak-egymasnak-a-kepviselok-1389944" class="block block-type-article block-width-8 block-height-2 block-img "
		data-size="8,2"
        		data-cikkid="1389944"
	>
		<a href="/ahirtvhirei/csak-a-szokasos-kemenyen-odamondtak-egymasnak-a-kepviselok-1389944" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/34/70/3/cikk_1347003/kosa_parlament_fill_284x160.jpg');">
		<a href="/ahirtvhirei/csak-a-szokasos-kemenyen-odamondtak-egymasnak-a-kepviselok-1389944" class="article_link">
		</a>
	</div>
	<div class="content">
		<div class="title">
					<a href="/ahirtvhirei/csak-a-szokasos-kemenyen-odamondtak-egymasnak-a-kepviselok-1389944" class="article_link">
				Kemény odamondogatás napirend előtt			</a>
		</div>
		<div class="lead">
			<a href="/ahirtvhirei/csak-a-szokasos-kemenyen-odamondtak-egymasnak-a-kepviselok-1389944" class="article_link">
				A délelőtti államfőválasztást napirend előtti felszólalások előzték meg, amelyek most sem voltak mentesek a szokásos odamondogatásoktól.
			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1389944"></li>
	</ul>

</div>
<div data-href="/ahirtvhirei/nepszavazas-lehet-a-romai-parti-gatrol-1389942" class="block block-type-article block-width-8 block-height-2 block-img "
		data-size="8,2"
        		data-cikkid="1389942"
	>
		<a href="/ahirtvhirei/nepszavazas-lehet-a-romai-parti-gatrol-1389942" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/90/79/cikk_1389079/20160904_Belo03_fill_284x160.jpg');">
		<a href="/ahirtvhirei/nepszavazas-lehet-a-romai-parti-gatrol-1389942" class="article_link">
		</a>
	</div>
	<div class="content">
		<div class="title">
					<a href="/ahirtvhirei/nepszavazas-lehet-a-romai-parti-gatrol-1389942" class="article_link">
				Népszavazás lehet a római-parti gátról			</a>
		</div>
		<div class="lead">
			<a href="/ahirtvhirei/nepszavazas-lehet-a-romai-parti-gatrol-1389942" class="article_link">
				Helyi népszavazást kezdeményez az óbudai ellenzék a római-parti gát nyomvonaláról. 			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1389942"></li>
	</ul>

</div>
<div data-href="/ahirtvhirei/erosodik-a-magyarok-angoltudasa-1389924" class="block block-type-article block-width-4 block-height-4 block-img "
		data-size="4,4"
        		data-cikkid="1389924"
	>
		<a href="/ahirtvhirei/erosodik-a-magyarok-angoltudasa-1389924" class="full_link"></a>
	<div class="image" style="background-image: url('/data/cikk/1/38/99/24/cikk_1389924/angol_fill_388x218.jpg');">
		<a href="/ahirtvhirei/erosodik-a-magyarok-angoltudasa-1389924" class="article_link">
		</a>
	</div>
	<div class="content">
		<div class="title">
					<a href="/ahirtvhirei/erosodik-a-magyarok-angoltudasa-1389924" class="article_link">
				Erősödik a magyarok angoltudása			</a>
		</div>
		<div class="lead">
			<a href="/ahirtvhirei/erosodik-a-magyarok-angoltudasa-1389924" class="article_link">
				Az olaszok és a spanyolok is rosszabbul beszélnek angolul, mint a magyarok. 			</a>
		</div>	
		<ul class="toc kapcsolodo_rovat_nincs">
		</ul>
	</div>
	<ul class="entries">
		<li class="disqus-comment-count" data-disqus-identifier="cikk-1389924"></li>
	</ul>

</div>
    </div>
</div></div>


<div class="article-row">
    <article class="article-col article_container article-ad-container">

                
        <div id="ad_holder_article_1489421504_66382" class="ad_holder">

            <script type="text/javascript">
//<![CDATA[
ctnetwork.adslot({
//adslot_id: 254,
template: 'spec_1_f'
,site_id: 5708
,width: 644
,height: 183
,elhelyezes: 'Hirtv 2x1'
//,width: 600
//,height: 160
//,template_type: 'text,i,anim'
//,bgColor: '#FFFFFF'
//,fgColor: '#000000'
//,linkColor: '#000000'
//,borderColor: '#000000'
//,grStartColor: '#000000'
//,grEndColor: '#FFFFFF'
});
//]]>
</script>

        </div>

        <div class="ad_holder_text" id="ad_holder_article_text_1489421504_66382">hirdetés</div>

        
            <script type="text/javascript">

                window.onload = function(){
                    var block = jQuery('.article-ad-container');
                    var ad_box = jQuery('#ad_holder_article_1489421504_66382');
                    var ad_box_text = jQuery('#ad_holder_article_text_1489421504_66382');
                    if( ad_box.length && ( ad_box.height() > 40 ) )
                    {
                        ad_box.css( "width", block.width() );
                        ad_box.css( "height", block.height() );
                    }
                    else
                    {
                        ad_box.hide();
                        ad_box_text.hide();
                    }
                };

            </script>

        
    </article>
    <div class="box-col"></div>
</div>

<div class="article-row">
<div class="article-col comments-container">
    <div id="comments_trigger" data-cikk_id="1389995" style="display:none;"></div>
    <h2 id="comments_title">Hozzászólások <span class="hideble-num"> - <span class="disqus-comment-count" data-disqus-identifier="cikk-1389995"></span> db</span></h2>
    <p id="comments_message"></p>    <h2><a href="#" class="show-comments">A hozzászólások mutatása</a></h2>
</div></div>    </div>
</div>
<footer>
    <div class="container">
        <ul class="nav clearfix">
    <li class="mno"><a href="/kapcsolat"><img src="/static/grid2_imgs/logo-footer-hirtv.png" /></a></li>
    <li><a href="#" class="menu">Minden rovat</a></li>
        <li class="main-menu item_1 selected">
            <a href="/ahirtvhirei">
            Belföld            </a>
        </li>
        <li class="main-menu item_2">
            <a href="/hirtvkulfold">
            Külföld            </a>
        </li>
        <li class="main-menu item_3">
            <a href="/hirtv_gazdasagi_hirei">
            Gazdaság            </a>
        </li>
        <li class="main-menu item_4">
            <a href="/hirtvsport">
            Sport            </a>
        </li>
        <li class="main-menu item_5">
            <a href="/hirtvszines">
            Színes            </a>
        </li>
        <li class="main-menu item_6">
            <a href="/hirtv_musorok">
            Műsorok            </a>
        </li>
        <li class="main-menu item_7">
            <a href="/hirtv_musorvezetok">
            Műsorvezetők            </a>
        </li>
        <li class="main-menu item_8">
            <a href="/hirtvvideo">
            Videók            </a>
        </li>
</ul>        <div class="clr"></div>
        <div class="toc only-320">
            <ul>
                <li class="subscribe">
                    <ul class="icons">
                        <li class="profil"><a href="/profil">Profil</a></li>
                        <li class="facebook"><a href="https://facebook.com/hirtv" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="/" target="_blank">Twitter</a></li>
                        <li class="rss"><a href="/rss/hirtv">Rss</a></li>
                    </ul>
                    <div>
                        &copy; 2017 Nemzet Lap- és Könyvkiadó Kft.<br />
                        Minden jog fenntartva!
                    </div>
                </li>
            </ul>
        </div>
        <div class="toc">
            <ul>
                <li class="mno">
                    <img src="/static/grid2_imgs/logo-footer-hirtv.png" /><br />
                    &copy; 2017<br />
                    HírTV ZRt.<br />
                    Minden jog fenntartva!
                <li>
                <li class="links">
					<a href="/mediaajanlat">Médiaajánlat</a><br>
                    <a href="/hirtv_impresszum">Impresszum</a><br>
                    <a href="http://mno.hu/">Magyar Nemzet és MNO</a><br>
                    <a href="http://hirtv.hu/">Hír TV</a><br>
                    <a href="http://lanchidradio.hu/">Lánchíd Rádió</a><br>
                </li>
                <li class="subscribe">
                    <ul class="icons">
                        <li class="profil"><a href="/profil">Profil</a></li>
                        <li class="facebook"><a href="https://facebook.com/hirtv" target="_blank">Facebook</a></li>
                        <li class="twitter"><a href="/" target="_blank">Twitter</a></li>
                        <li class="rss"><a href="/rss/hirtv">Rss</a></li>
                    </ul>
                    
<form id="newsletter_sign_up_form_footer_1" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <legend>Feliratkozás</legend>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" class="hirlevel" data-form="newsletter_sign_up_form_footer_1" placeholder="E-mail cím ..." value="" />

        <input type="text" class="captcha hirlevel_ember" name="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=0344">

        <div class="clr"></div>

        <input class="newsletter_checkbox_hirlevel_breaking" type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_breaking">Rendkívüli hírekről értesítések jöhetnek</label>

                <input class="newsletter_checkbox_1" type="checkbox" name="newsletter[]" value="1" checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_1">MNO-hírlevél
</label>
        
        <input class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" type="checkbox" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_felhfeltetel">Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>

        <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_footer_1" data-action="subscribe" type="button" value="Küldés" />
    </div>
</form>

<!--form>
    <legend>Feliratkozás123</legend>
    <input type="email" placeholder="Az Ön e-mail címe..." />
    <input type="text" class="captcha" placeholder="CAPTCHA KÓD..." /><img src="static/imgs/captcha.png" />
    <div class="clr"></div>
    <input type="checkbox" checked id="breaking" /><label for="breaking">Breaking News értesítések jöhetnek</label>
    <input type="checkbox" id="mno" /><label for="mno">MNO hírlevél jöhet</label>
    <input type="checkbox" id="policy" /><label for="policy">Elfogadom a felhasználási feltételeket</label>
    <input type="submit" value="Küldés" />
</form-->                </li>
                <li class="sub-table">
                    <ul>
                        <li class="links">
							<a href="/mediaajanlat">Médiaajánlat</a>
                            <a href="/hirtv_impresszum">Impresszum</a>
                            <a href="http://mno.hu/">Magyar Nemzet és MNO</a>
                            <a href="http://hirtv.hu/">Hír TV</a>
                            <a href="http://lanchidradio.hu/">Lánchíd Rádió</a>
                        </li>
                    </ul>
                    <ul class="subscribe-container">
                        <li class="subscribe">
                            <ul class="icons">
                                <li class="profil"><a href="/profil">Profil</a></li>
                                <li class="facebook"><a href="https://facebook.com/hirtv" target="_blank">Facebook</a></li>
                                <li class="twitter"><a href="/" target="_blank">Twitter</a></li>
                                <li class="rss"><a href="/rss/hirtv">Rss</a></li>
                            </ul>
                            
<form id="newsletter_sign_up_form_footer_2" action="/?block=grid2_hirlevel_feliratkozas" method="post">
    <div class="newsletter mail">
        <legend>Feliratkozás</legend>

        <div class="message"></div>

        <input type="hidden" class="method" name="method" value="subscribe">

        <input type="text" name="email" class="hirlevel" data-form="newsletter_sign_up_form_footer_2" placeholder="E-mail cím ..." value="" />

        <input type="text" class="captcha hirlevel_ember" name="hirlevel_ember" value="" placeholder="Kód" autocompete="off" />

        <img class="captcha" alt="" default_src="/captcha_image.php?name=hirlevel_ember&v=0344">

        <div class="clr"></div>

        <input class="newsletter_checkbox_hirlevel_breaking" type="checkbox"name="hirlevel_breaking_news_email" id="hirlevel_breaking_news_email" value="1"  checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_breaking">Rendkívüli hírekről értesítések jöhetnek</label>

                <input class="newsletter_checkbox_1" type="checkbox" name="newsletter[]" value="1" checked="checked"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_1">MNO-hírlevél
</label>
        
        <input class="newsletter_checkbox_hirlevel_felhfeltetel hirlevel_felhfeltetel" type="checkbox" name="hirlevel_felhfeltetel" id="hirlevel_felhfeltetel" value="1"/>
        <label class="newsletter_checkbox_label" data-target="newsletter_checkbox_hirlevel_felhfeltetel">Elfogadom a <a href="/felhasznalasi-feltetelek" target="_blank" class="acceptterms">felhasználási feltételeket</a>*</label>

        <input class="newsletter_subscribe_button" data-form="newsletter_sign_up_form_footer_2" data-action="subscribe" type="button" value="Küldés" />
    </div>
</form>

<!--form>
    <legend>Feliratkozás123</legend>
    <input type="email" placeholder="Az Ön e-mail címe..." />
    <input type="text" class="captcha" placeholder="CAPTCHA KÓD..." /><img src="static/imgs/captcha.png" />
    <div class="clr"></div>
    <input type="checkbox" checked id="breaking" /><label for="breaking">Breaking News értesítések jöhetnek</label>
    <input type="checkbox" id="mno" /><label for="mno">MNO hírlevél jöhet</label>
    <input type="checkbox" id="policy" /><label for="policy">Elfogadom a felhasználási feltételeket</label>
    <input type="submit" value="Küldés" />
</form-->                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div class="clr"></div>
        <ul class="brand">
            <li class="first">
				<a href="/kapcsolat">Kapcsolat</a>
            </li>
            <li>
                <a href="/felhasznalasi_feltetelek">Felhasználási feltételek</a>
            </li>
            <li>
                <a href="/szerzoi_jogok">Szerzői jogok</a>
            </li>
            <li class="last">
                <a href="/adatvedelem">Adatvédelem</a>
            </li>
        </ul>
        <div class="clr"></div>
    </div>
</footer>

		<div id="fb-root"></div>

        <div id="rendkivuli_hirek" class="breaking-news-sticky-box"></div> 
        <script type="text/javascript" src="/static/js/jquery-1.10.1.min.js"></script>
		<script type="text/javascript">
			window.fbAsyncInit = function() {
				FB.init({status: true, cookie: true,
					xfbml: true, appId: '176000965814477'});

				// Like the page
				FB.Event.subscribe('edge.create', function(href, widget) {
					var counter = $('.article-head .info .fb_like a.count');
					if(counter.length) {
						counter.text(parseInt(counter.text()) + 1);
					}
				});
				// Unlike the page
				FB.Event.subscribe('edge.remove', function(href, widget) {
					var counter = $('.article-head .info .fb_like a.count');
					if(counter.length) {
						counter.text(parseInt(counter.text()) - 1);
					}
				});
			};

			(function() {
				var e = document.createElement('script'); e.async = false;
				e.src = document.location.protocol +
					'//connect.facebook.net/hu_HU/all.js';
				document.getElementById('fb-root').appendChild(e);
			}());
		</script>

        <script type="text/javascript" src="/static/js/jquery.cookie.js"></script>
        <script type="text/javascript" src="/static/js/simplebar.js?v=1441529053"></script>
		<script type="text/javascript" src="/static/js/id-grid.2.5.12.1.js?v=1446805684"></script>
		<script type="text/javascript" src="/static/js/grid2_site.js?v=1486551227"></script>


			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
			window.___gcfg = {lang: 'hu'};

			(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
	
		<script type="text/javascript">			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-11029525-1']);
			_gaq.push(['_trackPageview']);
			_gaq.push(['_trackPageLoadTime']);
			(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
		</script>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-69632927-1', 'auto');
            ga('send', 'pageview');
        </script>
		<!-- merokodok -->
			<!--script type="text/javascript" src="http://imgs.adverticum.net/scripts/goa3/goa3.js" defer></script-->
		<script type="text/javascript">
			(function() {
				var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
				goa.src = '//ad.adverticum.net/g3.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
				goa.onload = function() {
					var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
					triggerEvent(document, 'goa.loaded');
				};

			})();
		</script>
	
<script type="text/x-tmpl" id="tmpl-plus18-layer">
	<div id="plus18_layer">
		<div id="plus18_container">
			<img src="http://hirtv.hu/static/imgs/plus18/plus18.png" alt="18+" title="18+" class="plus18_img">
			<p class="plus18_title">Figyelem!<br class="plus18_br"> Tartalom csak nagykorúaknak</p>
			<hr>
			<p class="plus18_content">A megtekinteni kívánt tartalom olyan elemeket is tartalmaz, amelyek a 2010. évi CLXXXV. törvény a médiaszolgáltatásokról és a tömegkommunikációról (Mttv.) által rögzített besorolások szerinti V. vagy VI. kategóriába tartoznak, azaz a kiskorúakra káros hatással lehetnek.</p>
			<p class="plus18_question">Elmúlt Ön 18 éves?</p>
			<div class="plus18_link_container clearfix">
				<a href="javascript:void(0);" class="plus18_link first">Igen, elmúltam,<br> megnézem a tartalmat</a>
				<a href="{%=o.link%}" class="plus18_link second">Még nem<br> vagyok 18 éves</a>
			</div>
		</div>
	</div>
</script>
		<script type="text/javascript">
		<!--
			var src = '/nx_stat.jpg?id=1865&cid=1389995&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_stat.jpg?id=1865&cid=1389995&v=849106" width="1" height="1" style="display: none;" />
		</noscript>
	<!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Belfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A6VfvAu7YJI9kqkS0wknpR6.j0isi9sd4w8wNaMfm7.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>	<div id="dis_count"></div>
	<script>
		$(document).ready(function(){
			var script = document.createElement( 'script' );
			script.type = 'text/javascript';
			script.id= 'dsq-count-scr';
            script.async = true;
			$("#dis_count").append( script );
			script.onload = function() {
				setTimeout(function(){
					$('.disqus-comment-count').each(function(){
						if($(this).height()<3){
							if($(this).hasClass('count')){
								$(this).html(0);
							}else{
								$(this).parent().hide();
							}							
						}
					});
				},2000);
			};/*Fontos hogy az src az onload után kapjon értéket!!! */
			script.src = '//hirtvhu.disqus.com/count.js';
				
		});
	</script>
	</body>
</html>
